





<!DOCTYPE html>
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
  <head>
    
    <link href="https://www.esmagazine.com/articles/101818-health-care-design-beyond-code-minimum-creating-healthier-more-efficient-environments" rel="canonical" />
    
    <meta charset="utf-8">
    <meta name="csrf-param" content="authenticity_token"/>
<meta name="csrf-token" content="imqX4SBKt6AZSAZ0ocMR2i2+garlqTheKbYX6sOzG4efFpNK79jcbfw1TPghLB3RyhAUaSGsDMrJei5&#x2F;&#x2F;55YIw=="/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="description" content="The technologies to reduce pathogenic infections exists — so why aren’t we using them?">
    <meta name="keywords" content="chilled beams,coronavirus,FGI,ASHRAE,displacement ventilation">
    
    <link rel="alternate" type="application/xml" title="Engineered Systems Magazine  RSS Feed" href="https://www.esmagazine.com/rss/articles" />
    
    <meta property="og:title" content="Health Care Design: Beyond Code Minimum – Creating Healthier, More Efficient Environments" />
<meta property="og:description" content="The technologies to reduce pathogenic infections exists — so why aren’t we using them?" />
<meta property="og:author" content="Dan Hahne" />
<meta property="og:author" content="Fletcher J. Clarcq P.E., CEM, LEED AP BD+C" />
<meta property="og:url" content="https://www.esmagazine.com/articles/101818-health-care-design-beyond-code-minimum-creating-healthier-more-efficient-environments" />
<meta property="og:image" content="https://www.esmagazine.com/ext/resources/images/2021/ES-clarcq-Featured-1170x878_cover.jpg?height=635&amp;t=1633546524&amp;width=1200" />
<meta property="og:image:width" content="846" />
<meta property="og:image:height" content="635" />
<meta property="og:type" content="Article" />
<meta name="twitter:title" content="Health Care Design: Beyond Code Minimum – Creating Healthier, More Efficient Environments" />
<meta name="twitter:description" content="The technologies to reduce pathogenic infections exists — so why aren’t we using them?" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:image" content="https://www.esmagazine.com/ext/resources/images/2021/ES-clarcq-Featured-1170x878_cover.jpg?1633546524" />
      
  
  
  <meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/images/favicon/mstile-144.png">
<link rel="icon" type="image/x-icon" href="/images/favicon/favicons.ico" sizes="16x16 32x32 48x48 64x64" />
<link rel="apple-touch-icon-precomposed" type="image/x-icon" href="/images/favicon/apple-touch-icon-152.png" sizes="152x152" />
<link rel="apple-touch-icon-precomposed" type="image/x-icon" href="/images/favicon/apple-touch-icon-144.png" sizes="144x144" />
<link rel="apple-touch-icon-precomposed" type="image/x-icon" href="/images/favicon/apple-touch-icon-120.png" sizes="120x120" />
<link rel="apple-touch-icon-precomposed" type="image/x-icon" href="/images/favicon/apple-touch-icon-72.png" sizes="72x72" />

    <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5159f27a1160d2b2"></script>
    <script>
      window.homeVersionV2Enabled = true;
    </script>
<meta content="true" name="has-log-view" />
    <title>Health Care Design: Beyond Code Minimum – Creating Healthier, More Efficient Environments</title>
    <link rel="stylesheet" media="screen" href="/stylesheets/application-v2.css" />
      <link rel="stylesheet" media="print" href="/stylesheets/print.css" />
  <link rel="dns-prefetch" href="//fonts.googleapis.com">
  <link rel="preconnect" href="//fonts.gstatic.com/" crossorigin>
    <link href='//fonts.googleapis.com/css?family=Nunito+Sans:400,600,700,800,900|Lora:ital,wght@0,400;0,600;1,400;1,600&display=swap' rel='stylesheet'>

    <link rel="stylesheet" media="screen" href="/ext/resources/esmagazine.css" />
    <script src="/javascripts/jade.default.min.js"></script>
<script src="/javascripts/application.js"></script>
    
    
<!-- dataLayer scripts, place in head before GTM snippet -->
<script>var dataLayer = window.dataLayer || [];</script>
    <script>
      dataLayer.push({"id":101818,"topics":["Featured on Home Page","Ventilation"],"title":"Health Care Design: Beyond Code Minimum – Creating Healthier, More Efficient Environments","keywords":["chilled beams","ASHRAE","coronavirus","FGI","displacement ventilation"],"page_type":["articles"],"date_posted":"10/07/2021","gated":true,"registered":false,"author":["Dan Hahne","Fletcher J. Clarcq P.E., CEM, LEED AP BD+C"],"sponsored":false,"subscribed_user":false});
    </script>

<!-- End dataLayer -->

<!-- Google Tag Manager -->
<script>
//<![CDATA[
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-P5VSKTT');
//]]>
</script>
<!-- End Google Tag Manager -->

    <script>
  window.epub = window.epub || {};

    window.epub['AD_HISTORY_ENABLED'] = false;
</script>

      <script>
    var browserIncognitoMessage = '<div id="article-incognito-message" class="article-incognito-message">'+ "You are browsing a metered article in Incognito Mode.<br />Please <a href=\"/user/login\">login<\/a> to view the full article." +'</div>';

    function isPrivateMode() {
      return new Promise(function detect(resolve) {
        var yes = function() { resolve(true); }; // is in private mode
        var not = function() { resolve(false); }; // not in private mode

        function detectChromeOpera() {
          // https://developers.google.com/web/updates/2017/08/estimating-available-storage-space
          var isChromeOpera = /(?=.*(opera|chrome)).*/i.test(navigator.userAgent) && navigator.storage && navigator.storage.estimate;
          if (isChromeOpera) {
            navigator.storage.estimate().then(function(data) {
              return data.quota < 120000000 ? yes() : not();
            });
          }
          return !!isChromeOpera;
        }

        function detectFirefox() {
          var isMozillaFirefox = 'MozAppearance' in document.documentElement.style;
          if (isMozillaFirefox) {
            if (indexedDB == null) yes();
            else {
              var db = indexedDB.open('inPrivate');
              db.onsuccess = not;
              db.onerror = yes;
            }
          }
          return isMozillaFirefox;
        }

        function detectSafari() {
          var isSafari = navigator.userAgent.match(/Version\/([0-9\._]+).*Safari/);
          if (isSafari) {
            var version = parseInt(isSafari[1], 10);
            if (version >= 11) {
              try {
                window.openDatabase(null, null, null, null);
                return off();
              } catch (_) {
                return on();
              };
            } else if (version < 11) {
              return testLocalStorage();
            }
          }

          return !!isSafari;
        }

        function detectEdgeIE10() {
          var isEdgeIE10 = !window.indexedDB && (window.PointerEvent || window.MSPointerEvent);
          if (isEdgeIE10) yes();
          return !!isEdgeIE10;
        }

        // when a browser is detected, it runs tests for that browser
        // and skips pointless testing for other browsers.
        if (detectChromeOpera()) return;
        if (detectFirefox()) return;
        if (detectSafari()) return;
        if (detectEdgeIE10()) return;

        // default navigation mode
        return not();
      });
    }

    isPrivateMode().then(function(isPrivateMode){
      var isPreviewPage = function() {
        return location.search && location.search.indexOf('v=preview') > -1;
      };

      // Incognito, Private mode detected — or cookies are disabled
      if (!isPreviewPage() && isPrivateMode) {
        // Replace the article body for those that interrupt the redirect.
        // sites use either .page-articles-show OR .page-article-show, need to account for both
        var $page = document.querySelector('.page-articles-show') ? $('.page-articles-show') : $('.page-article-show');
        $page.find('.body').html(browserIncognitoMessage);

        window.location.replace(window.location.href + (!!location.search ? '&v=preview' : '?v=preview'));
      }
    })
  </script>
  <!--[if lt IE 9]><script src="/javascripts/vendor/es5-shim.min.js"></script><![endif]-->
  <script>
  var googletag = {
    cmd: []
  };

  var targeting = {"id":"101818","topic":["featured_on_home_page","ventilation"],"topic_id":["3893","2688"],"page_type":["articles"],"keyword":["chilled_beams","ashrae","coronavirus","fgi","displacement_ventilation"],"reg_user":"false","page_name":"health_care_design__beyond_code_minimum_","subscribed_user":"false"};
</script>

<script>window.vpb={singleDisplayMode:true};var dayMs = 36e5, cb = parseInt(Date.now() / dayMs),vpbSrc = "//player.mediafuse.com/prebidlink/" + cb + "/wrapper_hb_302826_5926.js", gptSrc = "//securepubads.g.doubleclick.net/tag/js/gpt.js", c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement("script"); s.src = src; c.appendChild(s); s.onload = cb; s.onerror = cb; return s; } loadScript(vpbSrc, function() { loadScript(gptSrc); })</script>

  
<script>var $hasLogViewMeta = $('meta[name=has-log-view]').attr('content');
var $logViewUrlMeta = $('meta[name=log-view-url]').attr('content');
if($hasLogViewMeta === 'true') {
  var baseLogUrl = typeof $logViewUrlMeta === "undefined" ? window.location.pathname : $logViewUrlMeta
  var logUrl = baseLogUrl + '/log_view' + window.location.search;
  if (typeof navigator.sendBeacon === 'function') {
    navigator.sendBeacon(logUrl);
  } else {
    // Gotta love IE
    $.post(logUrl);
  }
}  </script>
  </head>
  <body data-controller="articles" data-action="show" data-article-requires-registration="true" data-article-requires-subscription="false" data-prestitial-ad="false" data-poststitial-ad="false" data-dfp-prefix="/52040140/es" data-is-microsite="0">
    
    
    
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P5VSKTT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <section class="cookie-policy" id="cookie-policy"><div class="cookie-policy__body"><style>@charset "utf-8";

.mobileShow {display: none;} 

  /* Smartphone Portrait and Landscape */ 
  @media only screen 
    and (min-device-width : 320px) 
    and (max-device-width : 480px){ 
      .mobileShow {display: inline;}
}

  .mobileHide { display: inline; } 

  /* Smartphone Portrait and Landscape */ 
  @media only screen 
    and (min-device-width : 320px) 
    and (max-device-width : 480px){ 
     .mobileHide { display: none;}
  }


summary {
  color:#2fbbc5;

font-family:'Lato', sans-serif; 
font-weight:200; 
font-size:12px;
}

summary:hover {
opacity:0.8;
    filter: alpha(opacity=80); /* For IE8 and earlier */
}
</style>

<div class="mobileHide">
<span style="font-family:verdana,geneva,sans-serif;"><span style="font-size:12px;"><strong><span style="color:#696969;">This website requires certain cookies to work and uses other cookies to help you have the best experience.  By visiting this website, certain cookies have already been set, which you may delete and block. By closing this message or continuing to use our site, you agree to the use of cookies. Visit our updated <a href="/privacy"><span style="color:#696969;">privacy and cookie policy to learn more.  </span></a></span></strong></div>

<div class="mobileShow"> 
<details>
<summary>This Website Uses Cookies<br />By closing this message or continuing to use our site, you agree to our cookie policy. <u>Learn More</u></summary>
<span style="font-family:verdana,geneva,sans-serif;"><span style="font-size:12px;"><strong><span style="color:#696969;">This website requires certain cookies to work and uses other cookies to help you have the best experience.  By visiting this website, certain cookies have already been set, which you may delete and block.  By closing this message or continuing to use our site, you agree to the use of cookies. Visit our updated <a href="/privacy"><span style="color:#696969;">privacy and cookie policy to learn more.  </span></a></span></strong></details></div></div><span class="cookie-policy__close" id="cookie-policy-close"></span></section>
      <div class=" -is-homepage-v2">
    <div class="mmenu-placeholder">

      <header class="main-header-wrapper"><div class="main-header"><div class="site-logo">
  <a href="/">
    <svg
      xmlns="http://www.w3.org/2000/svg"
      viewBox="0 0 535.4 107.6"
      class="svg-logo"
      preserveAspectRatio="xMinYMin meet"
      role="image"
    >
      <title>ES Magazine logo</title>
      <path
        fill="#333"
        stroke="#333"
        stroke-width="2.799"
        d="M1.4 83.6V25.5c0-1.5.1-3.1.4-4.5C3.6 9.5 10.7 3.6 22.4 3.6h44.9v21.7H28.2c-.6.1-1 .1-1.4.4-2.2.8-3.6 2.9-3.6 6v11.2h44.2v21.7H23.1V76c0 4.8 1.5 6.5 5.6 6.9H67.3v21.7H25.5c-16.2 0-24.1-7.5-24.1-21zM77.7 23.6c0-1.7.1-3.4.6-5 2.6-10.5 8.6-15 20-15h44.2v21.7h-36.6l-1.7.1c-2.1.3-3.5 1.1-4.4 2.8-.3.7-.4 1.4-.4 2.1V37c0 .4 0 1 .1 1.4.6 2.9 1.8 3.9 5.5 4.3.4.1 1 .1 1.4.1h15.7c11.1 0 17.8 5.2 19.9 15.7.3 1.4.4 2.8.4 4.2V83c0 11.9-6.5 19.5-18.1 21-1.3.1-2.4.3-3.6.3H77.8V82.9H115.7c.4-.1.8-.3 1.3-.4 2.8-1.1 3.8-2.5 3.8-5.5v-7.3c0-2.8-1.4-4.5-4.6-4.9H98c-7.2 0-12.9-3.1-17-9-2.1-3.2-3.4-7-3.4-10.8V23.6z"
      />
      <path
        fill="#333"
        stroke="#333"
        stroke-miterlimit="10"
        d="M156.8 1.4h26.3V12h-14.7v7.4h14.3V30h-14.3v8.1h14.7v10.6h-26.3V1.4zM189.3 1.4h10.4L218 31.2l.1-.1-.5-29.6h11.6v47.3h-10.5l-18-28.8-.1.1.3 28.7h-11.6V1.4zM284.9 21.8c.1.8.1 1.5.1 2.5 0 15.9-12.2 25.4-25.3 25.4-14.3 0-25.1-11.2-25.1-24.8C234.6 10.8 246 .5 259.9.5c11.3 0 21 7.6 23.7 16.8H270c-1.9-3.3-5.3-6.1-10.4-6.1-6 0-12.9 4.4-12.9 13.8 0 9.9 7 14.2 13 14.2s10-3 11.3-7.6h-14.1v-9.7h28zM290 1.4h12.1v47.3H290V1.4zM309.4 1.4h10.4l18.3 29.8.1-.1-.5-29.6h11.6v47.3h-10.5l-18-28.8-.1.1.3 28.7h-11.6V1.4zM356.6 1.4h26.3V12h-14.7v7.4h14.3V30h-14.3v8.1h14.7v10.6h-26.3V1.4zM389.1 1.4h26.3V12h-14.7v7.4H415V30h-14.3v8.1h14.7v10.6h-26.3V1.4zM421.6 1.4h15c8.3 0 11.5 1 14.6 3.4 3.9 3.1 5.8 8.1 5.8 12.9 0 5.4-2.8 13.4-11.8 14.9l12.9 16.1h-13.8l-10.9-15.3h-.1v15.3h-11.6V1.4zm11.6 23.8h4.3c7.1 0 7.9-4.5 7.9-6.8 0-4.3-3.1-6.4-7.8-6.4h-4.4v13.2zM462.1 1.4h26.3V12h-14.7v7.4H488V30h-14.3v8.1h14.7v10.6h-26.3V1.4zM494 1.4h15.7c5.3 0 14.8 0 20.9 8.8 3.3 4.5 4.4 9.5 4.4 14.7 0 12.9-6.4 23.8-24.4 23.8H494V1.4zm12.1 36.7h5.2c9 0 11.6-6.3 11.6-13 0-2.7-.6-6.1-2.3-8.8-1.4-2.1-3.8-4.4-9.2-4.4h-5.2v26.2zM176.4 72.7c-.3-1.6-.6-4.6-4.4-4.6-2.1 0-4.2 1.5-4.2 3.7 0 2.8 1.3 3.4 9.8 7.2 8.8 4 11.1 8.1 11.1 13.6 0 6.9-4 14.5-16.5 14.5-13.7 0-17.1-9-17.1-15v-1.5h12c0 5.5 3.4 6.5 4.9 6.5 2.9 0 4.6-2.4 4.6-4.5 0-3.1-2-3.9-9.3-7-3.3-1.3-11.6-4.7-11.6-13.6 0-8.9 8.6-13.9 16.6-13.9 4.7 0 9.7 1.7 12.8 5.4 2.8 3.5 3 6.7 3.1 9.3h-11.8zM203.6 89l-14.1-30.1h13.1l7 19 7.1-19h13l-14 30.1v17.2h-12.1V89zM251.9 72.7c-.3-1.6-.6-4.6-4.4-4.6-2.1 0-4.2 1.5-4.2 3.7 0 2.8 1.3 3.4 9.8 7.2 8.8 4 11.1 8.1 11.1 13.6 0 6.9-4 14.5-16.5 14.5-13.7 0-17.1-9-17.1-15v-1.5h12c0 5.5 3.4 6.5 4.9 6.5 2.9 0 4.6-2.4 4.6-4.5 0-3.1-2-3.9-9.3-7-3.3-1.3-11.6-4.7-11.6-13.6 0-8.9 8.6-13.9 16.6-13.9 4.7 0 9.7 1.7 12.8 5.4 2.8 3.5 3 6.7 3.1 9.3h-11.8zM274.4 69.5h-9.3V58.9h30.7v10.6h-9.3v36.7h-12.1V69.5zM299.3 58.9h26.3v10.6h-14.7v7.4h14.3v10.6h-14.3v8.1h14.7v10.6h-26.3V58.9zM331.8 58.9h15.5l9.4 31.2h.1l9.3-31.2h15.6v47.3h-11.1l.4-35.4-.1-.1-10.1 35.6h-8l-10.1-35.6-.1.1.4 35.4h-11.1V58.9zM407.7 72.7c-.3-1.6-.6-4.6-4.4-4.6-2.1 0-4.2 1.5-4.2 3.7 0 2.8 1.3 3.4 9.8 7.2 8.8 4 11.1 8.1 11.1 13.6 0 6.9-4 14.5-16.5 14.5-13.7 0-17.1-9-17.1-15v-1.5h12c0 5.5 3.4 6.5 4.9 6.5 2.9 0 4.6-2.4 4.6-4.5 0-3.1-2-3.9-9.3-7-3.3-1.3-11.6-4.7-11.6-13.6 0-8.9 8.6-13.9 16.6-13.9 4.7 0 9.7 1.7 12.8 5.4 2.8 3.5 3 6.7 3.1 9.3h-11.8z"
      />
    </svg>
  </a>
</div>
<div class="main-header__top-nav-actions"><nav class="top-nav"><div class="quick-search-wrapper"><a class="top-nav__search-link" href="/search" id="top-nav-search-link"><span class="top-nav__search-link-label">search</span></a><div class="quick-search" id="quick-search" role="search">
  <form id="quick-search-form" name="quick-search" method="get" action="/search">
    <label for="q" alt="search" class="quick-search__label">Search</label>
    <input type="search" name="q" id="q" placeholder="Search" tabindex="1" value="Search" onfocus="this.value = ''" />
    <button class="quick-search__button">
      search
    </button>
    <button class="quick-search__close-button">
      close search
    </button>
  </form>

    <section class="editorial-content header-below-search">

    <div class="editorial-content__details">



    </div>
  </section>

</div>
</div><div class="cart-social-wrapper" id="cart-social-wrapper"><a class="top-nav__cart-link" href="/cart"><span class="top-nav__cart-link-label">cart</span></a><div class="main-header__social-links"><a href="http://www.facebook.com/EngineeredSystems" target="_blank" class="facebook" alt="facebook"><span class="facebook__text">facebook</span></a>
<a href="http://twitter.com/esmagazine" target="_blank" class="twitter" alt="twitter"><span class="twitter__text">twitter</span></a>
<a href="https://www.linkedin.com/company/engineered-systems-magazine/" target="_blank" class="linkedin" alt="linkedin"><span class="linkedin__text">linkedin</span></a>
<a href="http://www.youtube.com/user/EngineeredSystemsMag" target="_blank" class="youtube" alt="youtube"><span class="youtube__text">youtube</span></a></div></div></nav></div><div class="main-header__mobile-action"><a class="search-nav-link" href="#" id="search-nav-link"></a><a class="main-header__hamburger-nav-link" href="#" id="hamburger-nav-link"></a></div></div><nav class="main-nav main-nav--horizontal"><div class="wrapper"><div class="site-logo">
  <a href="/">
    <svg
      xmlns="http://www.w3.org/2000/svg"
      viewBox="0 0 535.4 107.6"
      class="svg-logo"
      preserveAspectRatio="xMinYMin meet"
      role="image"
    >
      <title>ES Magazine logo</title>
      <path
        fill="#333"
        stroke="#333"
        stroke-width="2.799"
        d="M1.4 83.6V25.5c0-1.5.1-3.1.4-4.5C3.6 9.5 10.7 3.6 22.4 3.6h44.9v21.7H28.2c-.6.1-1 .1-1.4.4-2.2.8-3.6 2.9-3.6 6v11.2h44.2v21.7H23.1V76c0 4.8 1.5 6.5 5.6 6.9H67.3v21.7H25.5c-16.2 0-24.1-7.5-24.1-21zM77.7 23.6c0-1.7.1-3.4.6-5 2.6-10.5 8.6-15 20-15h44.2v21.7h-36.6l-1.7.1c-2.1.3-3.5 1.1-4.4 2.8-.3.7-.4 1.4-.4 2.1V37c0 .4 0 1 .1 1.4.6 2.9 1.8 3.9 5.5 4.3.4.1 1 .1 1.4.1h15.7c11.1 0 17.8 5.2 19.9 15.7.3 1.4.4 2.8.4 4.2V83c0 11.9-6.5 19.5-18.1 21-1.3.1-2.4.3-3.6.3H77.8V82.9H115.7c.4-.1.8-.3 1.3-.4 2.8-1.1 3.8-2.5 3.8-5.5v-7.3c0-2.8-1.4-4.5-4.6-4.9H98c-7.2 0-12.9-3.1-17-9-2.1-3.2-3.4-7-3.4-10.8V23.6z"
      />
      <path
        fill="#333"
        stroke="#333"
        stroke-miterlimit="10"
        d="M156.8 1.4h26.3V12h-14.7v7.4h14.3V30h-14.3v8.1h14.7v10.6h-26.3V1.4zM189.3 1.4h10.4L218 31.2l.1-.1-.5-29.6h11.6v47.3h-10.5l-18-28.8-.1.1.3 28.7h-11.6V1.4zM284.9 21.8c.1.8.1 1.5.1 2.5 0 15.9-12.2 25.4-25.3 25.4-14.3 0-25.1-11.2-25.1-24.8C234.6 10.8 246 .5 259.9.5c11.3 0 21 7.6 23.7 16.8H270c-1.9-3.3-5.3-6.1-10.4-6.1-6 0-12.9 4.4-12.9 13.8 0 9.9 7 14.2 13 14.2s10-3 11.3-7.6h-14.1v-9.7h28zM290 1.4h12.1v47.3H290V1.4zM309.4 1.4h10.4l18.3 29.8.1-.1-.5-29.6h11.6v47.3h-10.5l-18-28.8-.1.1.3 28.7h-11.6V1.4zM356.6 1.4h26.3V12h-14.7v7.4h14.3V30h-14.3v8.1h14.7v10.6h-26.3V1.4zM389.1 1.4h26.3V12h-14.7v7.4H415V30h-14.3v8.1h14.7v10.6h-26.3V1.4zM421.6 1.4h15c8.3 0 11.5 1 14.6 3.4 3.9 3.1 5.8 8.1 5.8 12.9 0 5.4-2.8 13.4-11.8 14.9l12.9 16.1h-13.8l-10.9-15.3h-.1v15.3h-11.6V1.4zm11.6 23.8h4.3c7.1 0 7.9-4.5 7.9-6.8 0-4.3-3.1-6.4-7.8-6.4h-4.4v13.2zM462.1 1.4h26.3V12h-14.7v7.4H488V30h-14.3v8.1h14.7v10.6h-26.3V1.4zM494 1.4h15.7c5.3 0 14.8 0 20.9 8.8 3.3 4.5 4.4 9.5 4.4 14.7 0 12.9-6.4 23.8-24.4 23.8H494V1.4zm12.1 36.7h5.2c9 0 11.6-6.3 11.6-13 0-2.7-.6-6.1-2.3-8.8-1.4-2.1-3.8-4.4-9.2-4.4h-5.2v26.2zM176.4 72.7c-.3-1.6-.6-4.6-4.4-4.6-2.1 0-4.2 1.5-4.2 3.7 0 2.8 1.3 3.4 9.8 7.2 8.8 4 11.1 8.1 11.1 13.6 0 6.9-4 14.5-16.5 14.5-13.7 0-17.1-9-17.1-15v-1.5h12c0 5.5 3.4 6.5 4.9 6.5 2.9 0 4.6-2.4 4.6-4.5 0-3.1-2-3.9-9.3-7-3.3-1.3-11.6-4.7-11.6-13.6 0-8.9 8.6-13.9 16.6-13.9 4.7 0 9.7 1.7 12.8 5.4 2.8 3.5 3 6.7 3.1 9.3h-11.8zM203.6 89l-14.1-30.1h13.1l7 19 7.1-19h13l-14 30.1v17.2h-12.1V89zM251.9 72.7c-.3-1.6-.6-4.6-4.4-4.6-2.1 0-4.2 1.5-4.2 3.7 0 2.8 1.3 3.4 9.8 7.2 8.8 4 11.1 8.1 11.1 13.6 0 6.9-4 14.5-16.5 14.5-13.7 0-17.1-9-17.1-15v-1.5h12c0 5.5 3.4 6.5 4.9 6.5 2.9 0 4.6-2.4 4.6-4.5 0-3.1-2-3.9-9.3-7-3.3-1.3-11.6-4.7-11.6-13.6 0-8.9 8.6-13.9 16.6-13.9 4.7 0 9.7 1.7 12.8 5.4 2.8 3.5 3 6.7 3.1 9.3h-11.8zM274.4 69.5h-9.3V58.9h30.7v10.6h-9.3v36.7h-12.1V69.5zM299.3 58.9h26.3v10.6h-14.7v7.4h14.3v10.6h-14.3v8.1h14.7v10.6h-26.3V58.9zM331.8 58.9h15.5l9.4 31.2h.1l9.3-31.2h15.6v47.3h-11.1l.4-35.4-.1-.1-10.1 35.6h-8l-10.1-35.6-.1.1.4 35.4h-11.1V58.9zM407.7 72.7c-.3-1.6-.6-4.6-4.4-4.6-2.1 0-4.2 1.5-4.2 3.7 0 2.8 1.3 3.4 9.8 7.2 8.8 4 11.1 8.1 11.1 13.6 0 6.9-4 14.5-16.5 14.5-13.7 0-17.1-9-17.1-15v-1.5h12c0 5.5 3.4 6.5 4.9 6.5 2.9 0 4.6-2.4 4.6-4.5 0-3.1-2-3.9-9.3-7-3.3-1.3-11.6-4.7-11.6-13.6 0-8.9 8.6-13.9 16.6-13.9 4.7 0 9.7 1.7 12.8 5.4 2.8 3.5 3 6.7 3.1 9.3h-11.8z"
      />
    </svg>
  </a>
</div>
<div class='navigation' id='primaryNav'><ul class='level1'><li class='level1-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: EMAGAZINE|url: /publications/3" class="link2" href="/publications/3">EMAGAZINE</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Current Issue|url: /publications/3" class="link1" href="/publications/3">Current Issue</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: eMagazine|url: /digital_editions" class="link1" href="/digital_editions">eMagazine</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Ad Index|url: /AdIndex" class="link1" href="/AdIndex">Ad Index</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: PRODUCTS|url: /topics/2703-hvac-product-literature-software" class="link2" href="/topics/2703-hvac-product-literature-software">PRODUCTS</a></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: NEWS|url: /topics/2184-engineering-news" class="link2" href="/topics/2184-engineering-news">NEWS</a></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: SECTORS|url: #" class="link2" href="#">SECTORS</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Colleges/ Universities|url: /topics/2253-colleges-universities-hvac" class="link1" href="/topics/2253-colleges-universities-hvac">Colleges/ Universities</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Commercial|url: /topics/2250-commercial-hvac" class="link1" href="/topics/2250-commercial-hvac">Commercial</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Government/ Institutional|url: /topics/2254-government-institutional-hvac" class="link1" href="/topics/2254-government-institutional-hvac">Government/ Institutional</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Health Care|url: /topics/2229-health-care-hvac" class="link1" href="/topics/2229-health-care-hvac">Health Care</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Hospitality|url: /topics/2375-hospitality-hvac" class="link1" href="/topics/2375-hospitality-hvac">Hospitality</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: K-12|url: /topics/2252-k-12-hvac" class="link1" href="/topics/2252-k-12-hvac">K-12</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Mission Critical|url: /topics/2249-mission-critical-hvac" class="link1" href="/topics/2249-mission-critical-hvac">Mission Critical</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: TOPICS|url: /topics" class="link2" href="/topics">TOPICS</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Building Automation|url: /topics/2686-building-automation" class="link1" href="/topics/2686-building-automation">Building Automation</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Cooling &amp; Chillers|url: /topics/2683-cooling-chillers" class="link1" href="/topics/2683-cooling-chillers">Cooling &amp; Chillers</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Design/ Construction Process|url: /topics/2690-hvac-design-construction-process" class="link1" href="/topics/2690-hvac-design-construction-process">Design/ Construction Process</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Heating &amp; Boilers|url: /topics/2676-heating-boilers" class="link1" href="/topics/2676-heating-boilers">Heating &amp; Boilers</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: IAQ|url: /topics/2684-iaq" class="link1" href="/topics/2684-iaq">IAQ</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Life Safety|url: /topics/2685-life-safety" class="link1" href="/topics/2685-life-safety">Life Safety</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Motors &amp; Drives|url: /topics/2687-motors-drives" class="link1" href="/topics/2687-motors-drives">Motors &amp; Drives</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Pumps &amp; Flow Controls|url: /topics/2689-pumps-flow-controls" class="link1" href="/topics/2689-pumps-flow-controls">Pumps &amp; Flow Controls</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Retrofits|url: /topics/2691-hvac-retrofits" class="link1" href="/topics/2691-hvac-retrofits">Retrofits</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Security &amp; Resiliency|url: /topics/6767-security-resiliency" class="link1" href="/topics/6767-security-resiliency">Security &amp; Resiliency</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Ventilation|url: /topics/2688-ventilation" class="link1" href="/topics/2688-ventilation">Ventilation</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: COLUMNS|url: /topics/2678-columns" class="link2" href="/topics/2678-columns">COLUMNS</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Back2Basics|url: /topics/2675-back2basics" class="link1" href="/topics/2675-back2basics">Back2Basics</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Building Automation Column|url: /topics/2693-building-automation-column" class="link1" href="/topics/2693-building-automation-column">Building Automation Column</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Case In Point|url: /topics/2677-case-in-point" class="link1" href="/topics/2677-case-in-point">Case In Point</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Commissioning|url: /topics/2692-commissioning" class="link1" href="/topics/2692-commissioning">Commissioning</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Editor&#39;s Note|url: /topics/2697-editor-s-note" class="link1" href="/topics/2697-editor-s-note">Editor&#39;s Note</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Facility Files|url: /topics/2694-facility-files" class="link1" href="/topics/2694-facility-files">Facility Files</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Building Health: A Physician’s View|url: /topics/3889-building-health-a-physician-s-view" class="link1" href="/topics/3889-building-health-a-physician-s-view">Building Health: A Physician’s View</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Tomorrow&#39;s Environment|url: /topics/2696-tomorrow-s-environment" class="link1" href="/topics/2696-tomorrow-s-environment">Tomorrow&#39;s Environment</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Security &amp; Resiliency|url: /topics/6767-security-resiliency" class="link1" href="/topics/6767-security-resiliency">Security &amp; Resiliency</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: MEDIA|url: /media" class="link2" href="/media">MEDIA</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Videos|url: /videos" class="link1" href="/videos">Videos</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Podcasts|url: /media/podcasts/6740" class="link1" href="/media/podcasts/6740">Podcasts</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Webinars|url: /events/category/2141" class="link1" href="/events/category/2141">Webinars</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Video Spotlights|url: /video-spotlights" class="link1" href="/video-spotlights">Video Spotlights</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Interactive Spotlights|url: /interactive-spotlight" class="link1" href="/interactive-spotlight">Interactive Spotlights</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Sneak Peek Spotlight|url: /sneak-peek-spotlight" class="link1" href="/sneak-peek-spotlight">Sneak Peek Spotlight</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: White Paper eBlast|url: /white-paper-eblasts" class="link1" href="/white-paper-eblasts">White Paper eBlast</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Case Study eBlasts|url: /case-study-eblasts" class="link1" href="/case-study-eblasts">Case Study eBlasts</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: AHR Expo 2020|url: https://www.esmagazine.com/AHR-Expo-2020-videos" class="link1" href="https://www.esmagazine.com/AHR-Expo-2020-videos">AHR Expo 2020</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: RESOURCES|url: #" class="link2" href="#">RESOURCES</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: 20 to Watch: Women in HVAC|url: /20-to-watch-women-in-hvac" class="link1" href="/20-to-watch-women-in-hvac">20 to Watch: Women in HVAC</a><ul class='level3'><li class='level3-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: 2019 Winners|url: /articles/99210-to-watch-women-in-hvac-contest-winners-in-2019" class="link1" href="/articles/99210-to-watch-women-in-hvac-contest-winners-in-2019">2019 Winners</a></li><li class='level3-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: 2020 Winners|url: /articles/100120-to-watch-women-in-hvac-contest-winners-in-2020" class="link1" href="/articles/100120-to-watch-women-in-hvac-contest-winners-in-2020">2020 Winners</a></li><li class='level3-li  last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: 2021 Winners|url: /articles/101056-to-watch-women-in-hvac-contest-winners-in-2021" class="link1" href="/articles/101056-to-watch-women-in-hvac-contest-winners-in-2021">2021 Winners</a></li></ul></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: eNewsletters|url: /newsletters" class="link1" href="/newsletters">eNewsletters</a></li><li class='level2-li  '><a target="_blank" data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Continuing Education|url: https://engineeringcenter.bnpmedia.com/" class="link1" href="https://engineeringcenter.bnpmedia.com/">Continuing Education</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: White Papers|url: /topics/2681-white-papers" class="link1" href="/topics/2681-white-papers">White Papers</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Industry Events|url: /events" class="link1" href="/events">Industry Events</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: ES Store|url: /products" class="link1" href="/products">ES Store</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Classifieds|url: /classifieds" class="link1" href="/classifieds">Classifieds</a></li><li class='level2-li  '><a target="_blank" data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Custom Content &amp; Marketing Services|url: https://bnpengage.com/" class="link1" href="https://bnpengage.com/">Custom Content &amp; Marketing Services</a></li><li class='level2-li  '><a target="_blank" data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Market Research|url: https://www.clearseasresearch.com/" class="link1" href="https://www.clearseasresearch.com/">Market Research</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Commercial Comfort Products Awards|url: /commercial-comfort-products" class="link1" href="/commercial-comfort-products">Commercial Comfort Products Awards</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: TODAY&#39;S BOILER|url: /topics/2725-today-s-boiler" class="link2" href="/topics/2725-today-s-boiler">TODAY&#39;S BOILER</a><ul class='level2'><li class='level2-li first last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Today’s Boiler Digital Edition|url: /todays-boiler" class="link1" href="/todays-boiler">Today’s Boiler Digital Edition</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: DIRECTORY|url: /directories/2744-sourcebook" class="link2" href="/directories/2744-sourcebook">DIRECTORY</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: SourceBook|url: /directories/2744-sourcebook" class="link1" href="/directories/2744-sourcebook">SourceBook</a></li><li class='level2-li  '><a target="_blank" data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Directory eBook|url: https://view.ceros.com/bnp-engage/es-mechanical-products-sourcebook/p/1" class="link1" href="https://view.ceros.com/bnp-engage/es-mechanical-products-sourcebook/p/1">Directory eBook</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Take a Tour|url: /videos?bctid=4890843823001" class="link1" href="/videos?bctid=4890843823001">Take a Tour</a></li></ul></li><li class='level1-li  last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: CONTACT|url: /contactus" class="link2" href="/contactus">CONTACT</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Contact Us|url: /contactus" class="link1" href="/contactus">Contact Us</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Advertise|url: /advertise" class="link1" href="/advertise">Advertise</a></li></ul></li></ul></div><nav class="user-actions" id="user-actions"><ul class="user-actions__list"><li class="user-actions__signin"><a class="user-actions__signin-link" href="https://bnp.dragonforms.com/init.do?pk=RSIGN&amp;returnurl=https://www.esmagazine.com/user/postlogin?redirect=https://www.esmagazine.com/&amp;omedasite=BNP6787_ESMAGA527login">Sign In</a></li><li class="user-actions__register"><a class="user-actions__register-link" href="https://bnp.dragonforms.com/init.do?pk=RREGI&amp;returnurl=https://www.esmagazine.com/user/postlogin?redirect=https://www.esmagazine.com/&amp;omedasite=BNP6787_ESMAGA527create">Create Account</a></li><li class="user-actions__signout"><a class="user-actions__signout-link" href="/user/logout">Sign Out</a></li><li class="user-actions__account user-actions__account-link">My Account</li></ul></nav></div></nav></header>

      <div class="ad-leaderboard-container">
        <div id="div-gpt-ad-leaderboard" class="advertisement"></div>
      </div>

      <div class="container ">
        



<article class="main-body page-article-show ">
    <div id="breadcrumbs" class="breadcrumbs"><a class="" href="/">Home</a> &raquo; Health Care Design: Beyond Code Minimum – Creating Healthier, More Efficient Environments</div>
  

    

    <span class="topics"><a class="topic" href="/topics/2688-ventilation">Ventilation</a></span>

    


    <h1 class="headline">Health Care Design: Beyond Code Minimum – Creating Healthier, More Efficient Environments</h1>


      <figure class="article-featured-image">
    <div class="article-featured-image__image" style="background-image: url(//www.esmagazine.com/ext/resources/images/2021/ES-clarcq-Featured-1170x878_cover.jpg?1633546524); background-size: cover"><img alt="vaccination" src="//www.esmagazine.com/ext/resources/images/2021/ES-clarcq-Featured-1170x878_cover.jpg?1633546524" /></div>

  </figure>


    <div class="content">
      <section class="additional">
          <div class="date">October 7, 2021</div>

        <div class="author"><a href="/authors/2430-dan-hahne">Dan Hahne</a> and <a href="/authors/2428-fletcher-clarcq">Fletcher J. Clarcq P.E., CEM, LEED AP BD+C</a></div>

        <div class="article-toolbar">
  <div class="tags">KEYWORDS <a href="/keywords/1539-ashrae">ASHRAE</a>  /  <a href="/keywords/1530-chilled-beams">chilled beams</a>  /  <a href="/keywords/5997-coronavirus">coronavirus</a>  /  <a href="/keywords/7231-displacement-ventilation">displacement ventilation</a>  /  <a href="/keywords/7230-fgi">FGI</a></div>
      <a href="http://www.bnpmedia.com/reprints" target="_blank" class="article-toolbar__reprints-link">
        Order Reprints
      </a>
</div><!-- end toolbar -->


        <div class="social-networking">
  <div class="addthis_inline_share_toolbox_8qb6" id="sharing-toolbox"></div>
</div>



        
<div class="comment-count">
      <a href="#comments">
        No Comments
      </a>
</div>


        

        <div id="div-gpt-ad-article-body-sky" class="advertisement"></div>
      </section>

      

    <div class="body gsd-paywall article-body"><p>In our June 2021 article, “<a href="https://www.esmagazine.com/articles/101540-health-care-design-fgi-guidelines-ansi-ashrae-ashe-standard-170-and-beyond" rel="noopener noreferrer" target="_blank">Heath Care Design: FGI Guidelines, ANSI/ASHRAE/ASHE Standard 170, and Beyond</a>,” we reviewed the codes and standards for health care environments that form the guidelines to be applied at the beginning of a health care facility design. The article highlighted that these minimum requirements are just that — the bare minimum — and indicated the application of these guidelines only started the process for creating safe and comfortable environments conducive to promoting good health care and lowering risks of infection. We challenged current and future mechanical engineers to design past bare minimums and educate clients on the real “value” of designing systems that more appropriately meet the expressed “purpose” of ASHRAE Standard 170. The previous article referenced the quote: “When a flower doesn’t bloom, you fix the environment in which it grows. Not the flower.”<sup>1</sup> We, as engineers, need to expand our thinking beyond the status quo and seize the initiative to play a more pivotal role in creating health care facilities that support building environments conducive to good occupant health, personal wellness, and patient healing or recovery.</p><p>Facilities are often designed by architectural teams that conform to owner design requests and to a specified budget. Consequently, current mechanical designs are often “shoehorned” into building layouts and predetermined budgets; a design that only maintains desired conditions prescribed as minimal requirements by the Facility Guidelines Institute (FGI) or ASHRAE Standard 170. However, the human cost associated with bare minimum designs are frequently not considered. Hospital-acquired infections (HAI) have long been a part of our world and have been a catalyst to better designs. The pandemic has motivated reassessment of buildings, resulting in engineering designs that more effectively reduce the risk of infection. System resiliency and emergency/pandemic response preparedness have been thrust into the spotlight. However, HAIs haven’t gone away. They remain and draw even more attention to the need for creating healthier built environments. While looking at mechanical systems to address resiliency and pandemic preparedness, we must also enhance designs to eliminate the threat of HAI’s, not ‘first cost’. Unlike the financial considerations, the human cost expands far beyond the monetary factor.
<br>        Consequently, mechanical systems should play a more fundamental role in creating healthier environments by providing fresh air, removing airborne contaminants, maintaining proper humidity levels, and promoting asepsis (the absence of bacteria, viruses, and other microorganisms). One could say, HVAC systems are silent partners in securing health care objectives. Patients, visitors, and health care workers are often unaware how important mechanical systems are in keeping them safe. Occupants expect systems to be designed properly, installed correctly, and, quite simply, to work. To allow first cost to be the driving factor does nothing more than support a concept that designing an OK health care environment is just that, OK, and begs the following questions;</p>        <div id="div-gpt-ad-article-body-sky-mobile" class="advertisement"></div>
<ul type="disc">
<li>Do you want to be treated by a doctor that is just OK at performing surgery?</li>
<li>Do you want to drive a car with tires that have just enough traction to hold you to the road?  </li>
<li>Do you want to fly in an airplane that is just OK and has the minimum number or rivets holding the wings together?”</li>
</ul><div>
<img src="/ext/resources/images/2021/ES-clarcq-slide1-900x550.jpg">
<figcaption style="font-size: 13px;"><strong>FIGURE 1:</strong> GLHN: room geometry and occupants.</figcaption>

<p></p>
</div><p>The answer to all of these questions is, of course, no. Consequently, especially now, considering the pandemic, owners and engineers now should more carefully evaluate the human factor when considering how best to design HVAC systems. To do otherwise, solely on first-cost pressures, is shortsighted, at best. Designing to code minimum also fails to take into account another relevant design consideration: the ambitious and ever-expanding efficiency objectives prescribed by ASHRAE Standard 90.1 and the IECC codes.</p><p>This article will evaluate three HVAC system concepts that offer the promise of creating superior IAQ and healthier environments while creating the opportunity for enhanced operating efficiency. Creating healthier environments while enhancing system efficiency do not necessarily have to contradict each other, providing newer approaches to heat transfer are adopted. Historically, HVAC designs apply the laws of heat transfer physics to calculate the amount of a building’s total load and to assign the amount of consumed energy required to do so. However, what if engineers considered a more expanded view of how the laws of physics might be applied. What if engineers applied systems that "work with" physical laws, not against them, and thereby assume more of the work to be done?</p><p><strong>An Aside: Overhead 'Mixed-Air' Systems</strong></p>        <div id="div-gpt-ad-sidebar-sky-mobile" class="advertisement"></div>
<p>To demonstrate this point, let’s evaluate a traditional overhead “mixed-air” system. To maintain room temperature and humidity set points, air is injected at a high velocity from supply air ceiling diffusers or high in-wall registers. High-velocity discharge from these devices causes room air to be induced into the supply air jet, creating a “theoretical” mixed-air room condition, i.e., uniformity of temperature throughout the cubic volume of space. However, what if air distribution is rethought. Instead of using greater fan energy required for this approach, what if a design applied the principles of convection, i.e., warm air rises, cold air falls, to move air within a space. Such an approach, otherwise known as displacement ventilation (DV), would allow system static pressures to be reduced. The characteristics of displacement airflow will be reviewed in depth later in this paper.</p><p>Before doing so, let’s first review current findings regarding overhead systems. Recent research challenges previous concepts on how airflow and particulate distribution in mixed-air environments actually occur. It has been demonstrated that properly designed mixed-air systems result in temperature uniformity within the cubic volume of space to within a couple degrees. In 2015, the ASHRAE Journal published an article, “The Basics of Well-Mixed Room Air Distribution.”<sup>2</sup> Under the Return Air Inlets section, a comment is made, “At the airflow rates present in most well-mixed spaces, the location of the return air inlet has a negligible effect on air movement in the room.” Though correct in reference to room temperature profiles and thermal comfort, such a view does not necessarily represent particle motion. Outside of Brownian motion, air particles are driven by air motion. Recent computational fluid dynamics (CFD) modeling, generated by an Arizona engineering team<sup>3</sup>, illustrates that, depending on the environment and function of the space, some constant volume systems do not achieve a truly mixed-air environment with uniform contaminant dispersion. Room geometry, furniture location, and the position of occupants in the space (see Figure 1) often causes room air vortices to form creating regions where contaminants and pathogens accumulate and are not effectively drawn out of a room to be recirculated through the filtration/return/exhaust system. (see Note 1 and Figure 2).</p><div>
<img src="/ext/resources/images/2021/ES-clarcq-slide2-900x550.jpg" alt="elevation-room">
<figcaption style="font-size: 13px;"><strong>FIGURE 2:</strong> GLHN: elevation-room air velocity profile.</figcaption>

<p></p>
</div><p>Consequently, when germicides are expressed within a room, other CFD models illustrate that tactical placement of more return grilles and supply diffusers can more effectively restrict the dispersion of released pathogens and remove them. Dr. Kishor Khankari published an article in the July 2021 issue of <em>ASHRAE Journal</em> titled, “Analysis of Spread of Airborne Contaminants and Risk of Infection,”<sup>4</sup> that concluded, from such CFD findings, the following compelling statements:</p>          <div id="div-gpt-ad-sidebar-mrect-mobile" class="advertisement"></div>
<ul type="disc">
<li>“… A single, four-way supply diffuser and a single return grille can promote the formation of stagnant air recirculation zones, which can form pockets of high concentration of contaminants.”</li>
<li>“Create a distributed supply layout by increasing the number of supply diffusers and strategically placing them over the occupied zone.”</li>
<li>“Create a distributed return layout by increasing the number of exhaust outlets to create a path of least resistance for the contaminated air to exit the space.”</li>
</ul><p>Dr. Khankari’s article offers the following conclusion; “…airflow sub-zones should be added to a room to control pathogenic migration and removal.”</p><p>Conceptual mixed-air environments should also be evaluated under more common conditions, e.g., variable air volume (VAV) applications at part load and/or supplying warmer air during heating mode. VAV systems in cooling or heating mode, when zone loads are satisfied in non-critical care areas, reduce the amount of supply air. Consequent low-velocity supply air jets tend to dump air into a space, further compromising mixing and air distribution effectiveness. During the colder times of year, also known as the cold and flu season, supply diffuser air volume is decreased for VAV systems, and when in heating mode, higher diffuser supply air temperatures increase the chance of air short circuiting into return and exhaust grilles, thereby compromising thorough mixing. Owners and design teams should recognize and evaluate these phenomena more critically, especially now that ASHRAE, the U.S. Centers for Disease Control and Prevention (CDC), and the World Health Organization (WHO) have formally acknowledged that aerosolized SARS-CoV-2 is a major means of pathogenic transmission. </p><p><strong><span style="font-size: 18px; color: rgb(3, 121, 171);">Displacement Ventilation</span></strong></p><p>DV is a method of air distribution that effectively applies the principles of convection (hot air rises, cold air falls) to move heat from the occupied zone to the upper levels of a room. In 2009, a study was published by <em>HVAC&amp;Research</em> to compare DV and a mixed-air system in a hospital patient room.<sup>5</sup> Supply airflow rates were based on 4 and 6 air changes per hour (ACH), and report findings resulted in the following conclusions; “…displacement ventilation with a lower ventilation rate (4 ACH) can provide an equivalent level of air quality at the breathing zone as mixing ventilation at a higher ventilation rate (6 ACH). Displacement ventilation with a high exhaust and 6 ACH provided the best air quality in the breathing zone…”</p><p>This study draws the conclusion that at 4 ACH or 6 ACH, DV creates a healthier air condition than an overhead mixed-air system at 6 ACH. As reviewed in our June article, unlike conventional mixed-air systems that inject air at high velocity into a zone at 55°F, low in-wall DV diffusers “pour” approximately 65° dry bulb (DB) air into a space at low velocity. For rooms designed at a 75° DB set point and supplied with 65° air, supply air falls to the floor, via convection, to the lower region of the room. Within a short period of time, a thermally stratified environment develops. Rooms with 9-foot ceilings, depending on room loads, will see a thermal gradient of approximately 70° at the floor, 75° at the thermostat, and 80°-85° air in the upper levels of the room where return or exhaust grilles are located.</p><p>Any heat source with a surface temperature greater than 75° will create an upward convective flow of air local to the heat source. Conditioned air effectively is drawn to the room load, i.e., the heat source in the space. A human occupant with an average body temperature of 98.6° will generate an average flow velocity of 30 fpm across the length of their body; i.e., approximately 2 fpm nearer at the feet and ankles and, as rising air gathers momentum, the heat differential becomes greater at the thorax and head. Upward flow rates at the breathing zone can achieve velocities approaching 50 fpm or more depending on the size of the occupant.</p><p>Consequently, a single pass of conditioned clean air that crosses occupant breathing zones and contaminants within ASHRAE's defined occupied zone is drawn to upper room levels, where it is exhausted. Recognizing the IAQ advantage displacement offers, ASHRAE Standard 62.1 has assigned low in-wall or in-floor displacement systems a 1.2 air distribution effectiveness in rooms with ceiling heights less than or equal to 18 feet, greater than a “perfect” mixed-air system that is assigned an air distribution effectiveness factor of 1.0. Consequently, for health care zones not assigned minimum OSA ACH per Standard 170, these zones, if not buildings, can be designed with less outdoor air. Energy savings and IAQ is enhanced when buildings operate in economizer mode for longer periods, resulting in fully ventilated environments that effectively flush out building air. It should be noted that research of displacement ventilation at the University of Hong Kong and University of Cordoba applied to health care critical zones has recently been performed. CFD modeling and laboratory testing using mannequins were used to evaluate a condition called “lock-up,” associated with DV at the patient's breathing zone in airborne infection isolation (AII) rooms. <sup>6, 7, 8</sup> Figure 4 shows the room and occupant configuration the Berlanga report that concluded in the report’s abstract, “If lockup phenomenon associated with displacement ventilation occurs above P (reclining patient), it has a low influence on contaminant exposure of HW (standing healthcare worker) because of the influence of the convective boundary layer of HW…”<sup>6</sup>.</p><p><strong>Displacement System Advantages</strong></p><ul type="disc">
<li>single pass of conditioned, cleaner air through the breathing zone;</li>
<li>Effective removal of contaminants and germicides from the occupied zone;</li>
<li>DV diffusers are static regain devices an can lower fan energy;</li>
<li>Quieter than conventional mixed-air systems;</li>
<li>Superior thermal comfort; and</li>
<li>Utilizes the laws of physics and thermal plums to move clean air through the breathing zone.</li>
</ul><p><strong>Displacement System Disadvantages</strong></p><ul type="disc">
<li>Low in-wall displacement diffusers require more sheet metal than conventional overhead systems resulting in higher first costs and placement of diffusers. Additionally, duct drops need to be coordinated and accounted for in architectural layouts;</li>
<li>Heating with DV systems is likely to use a secondary solution depending on climate region; and</li>
<li>Conventional DV systems have a return air component. If pathogen mitigation is the primary motive, consider enhanced filtration, UV-C light technology, 100% OA systems, and/or UL1995 compliant ionization.</li>
</ul><div>
<img src="/ext/resources/images/2021/ES-clarcq-slide3-900x550.jpg" alt="thermally stratified environments">
<figcaption style="font-size: 13px;"><strong>FIGURE 3:</strong> Thermally stratified environments showing cool air at the floor with warmer air above the occupied zone.</figcaption>

<p></p>
</div><p><strong><span style="font-size: 18px; color: rgb(3, 121, 171);">100% Outside Air Systems — Active Chilled Beams</span></strong></p><p>ASHRAE’s Epidemic Task Force (ETF), under its “Building Guides for Healthcare” topic, via the section titled, “Guidance on Recirculation and Increased Outside Air Fraction,” states, “Evaluate recirculation or increasing outside air fraction from design levels up to 100% based on specific surge plan.”</p><p>As referenced in our June article, the ETF prescribes in its position document on Infectious Aerosols, “Increase outdoor air ventilation and open outdoor air dampers to 100% as indoor and outdoor conditions permit.”  </p><p>The U.S. Environmental Protection Agency’s (EPA’s) website, under, Ventilation and Coronavirus (COVID-19), states, “An important approach to lowering the concentration of indoor air pollutants of contaminants, including any viruses that may be in the air, is to increase ventilation - the amount of outdoor air coming indoors.”</p><p>Since ASHRAE, the EPA, and the CDC are recommending increasing outside air fractions where possible, why would 100% outside supply air (OSA) systems not be given every consideration for use in health care facilities? Active chilled beams offer a cost-effective 100% OSA design strategy. Taking advantage of the heat transfer efficiency inherent in denser fluid mediums, i.e., water in lieu of air, and splitting the total load into its sensible and latent components local to each zone, thereby driving as much sensible load to the waterside, fan motor horsepower can be significantly reduced. Space latent loads are met by providing supply air with appropriately designed dew points. Consequently, 100% OSA systems applying active chilled beam technology can often be designed to satisfy space loads using the minimum OSA requirements assigned by ASHRAE Standard 170. Health care benefits include, but are not limited to, less horsepower to meet building loads, a significant reduction in reheat, and less building square footage than conventional mechanical systems require. Health care systems using active chilled beams can see 30%-40% energy savings when properly designed. And since these systems supply only outside air, the air from the building is continually exhausted and not returned to an air-handling unit (AHU). Many studies have shown that active desiccated pathogens have lifespans of up to 72 hours, possibly more, and can easily be reintroduced into facilities via the return air path. 100% OSA systems all but eliminate this concern. Active beams, however, create a mixed-air environment within building zones by injecting, at high velocity, a mixture of OSA and room air induced across a beam’s cooling coil. Consequently, active chilled beams, similar to conventional air devices, should be layed out using additional exhaust grilles, as mentioned in Khankari’s conclusions<sup>4</sup> to minimize local infection. A compelling alternative to applying active beams in health care is displacement ventilation chilled beams. Displacement active beams are a low in-wall, low-velocity supply air strategy resulting in thermal stratification and, consequently, superior IAQ compared to mixed-air conditions.</p><p><strong>100% Outside Air Systems — Active Chilled Beams Advantages</strong></p><ul type="disc">
<li>Health care facilities served by 100% outside air. No return air;</li>
<li>Significant energy efficiency through reduced system horsepower;</li>
<li>Superior IAQ for healthier environments;</li>
<li>Quieter systems compared to medium-pressure VAV systems;</li>
<li>A significant reduction of ductwork and air-handler dimensions for reduced mechanical footprints; and</li>
<li>Displacement active chilled beams offer another layer of superior IAQ and energy savings.</li>
</ul><p><strong>100% Outside Air Systems — Active Chilled Beams Disadvantages</strong></p><ul type="disc">
<li>Limited contractor experience installing these systems, resulting in inflated budgetary costs;</li>
<li>Cannot be applied to all spaces within a hospital setting due to code restrictions resulting in either hybrid system strategies or multiple system approaches.</li>
</ul><div>
<img src="/ext/resources/images/2021/ES-clarcq-slide4-900x550.jpg" alt="test rooms">
<figcaption style="font-size: 13px;"><strong>FIGURE 4:</strong> A plan and profile view of test rooms.  Image courtesy of Elsevier.</figcaption><p><br></p>

<p></p>
</div><div>
<img src="/ext/resources/images/2021/ES-clarcq-slide5-900x550.jpg" alt="Carson Solutions">
<figcaption style="font-size: 13px;"><strong>FIGURE 5:</strong> Carson Solutions’ Model QLCI.</figcaption>

<p></p>
</div><p><strong><span style="font-size: 18px; color: rgb(3, 121, 171);">100% Outside Air — Passive Design</span></strong></p><p>Passive decoupled-hydronic technology should be also be evaluated and given every consideration for health care facilities. These systems offer another “modality” to create healthier environments and provide greater energy savings compared to active chilled beam systems. Laying out hydronic radiant panels and/or convective sails for sensible “cooling” and/or heating or passive chilled beams (cooling coils mounted in the upper levels of a room), sensible loads are addressed locally to the zone. A thermally stratified environment is necessary to maximize heat transfer at the radiant or passive device. Consequently, displacement ventilation is the air delivery method of choice and decoupled from the sensible cooling component. As with DV, a thermally stratified environment more effectively removes contaminants and pathogens at the breathing zone (see Note 2). However, current studies are not conclusive for critical zones with large air change rates. The location of radiant and passive devices in relation to DV diffusers and consequent air patterns need to be studied. These designs, however, are conceptually engaging and offer the prospect of additional energy savings compared to active systems. As mentioned earlier in this article, DV diffusers, unlike active chilled beams, supply warmer air to rooms at 63°-68°. Providing outdoor humidity levels are within an acceptable range, air-side economizer modes can be applied for longer periods than a conventional DOAS unit supplying 55°-57° supply air. The radiant component also offers a thermal comfort advantage. Since the free area surface of radiant panels and/or sails absorb radiant energy from heat-generating surfaces within a space, e.g., perimeter walls, lighting, PCs, and human occupants with a direct line of sight to the device, radiant comfort complaints are significantly alleviated. Passive devices (ceiling panels, sails, or beams) in warmer Southwestern regions will likely be located at perimeter walls to locally address the conductive heat or chill effect. DV diffusers would likely be located low in a wall opposite the occupant’s bed. The location of exhaust grilles is being evaluated for effective exhaust of germicidal agents from the patient zone.</p><p><strong>100% Outside Air Systems — Passive Chilled Beams, Radiant Panels or Convective Sails Advantages</strong></p><ul type="disc">
<li>Health care facilities served by 100% outside air. No return air;</li>
<li>Significant energy efficiency through reduced system horsepower;</li>
<li>Enhanced IAQ using DV for space ventilation;</li>
<li>Quieter systems compared to medium-pressure VAV systems;</li>
<li>A significant reduction of ductwork and air-handler dimensions for reduced mechanical footprints; and</li>
<li>The prospect of improved thermal comfort by addressing radiant space loads.</li>
</ul><p><strong>100% Outside Air Systems — Passive Chilled Beas, Radiant Panels, or Connective Sails Disadvantages</strong></p><ul type="disc">
<li>Limited contractor experience installing these systems resulting in inflated budgetary costs; and</li>
<li>Additional infrastructure needed to accommodate outdoor air requirements for spaces with passive systems.</li>
</ul><div>
<img src="/ext/resources/images/2021/ES-clarcq-slide6-900x550.jpg" alt="Radiant Panel">
<figcaption style="font-size: 13px;"><strong>FIGURE 6:</strong> A radiant panel is shown in a common area at American University, Washington College of Law - Tenley Campus: The engineer/architect on the project was SmithGroup Inc. Image courtesy of SmithGroup</figcaption><p><br></p>

<p></p>
</div><div>
<img src="/ext/resources/images/2021/ES-clarcq-slide7-900x550.jpg" alt="Radiant Panel">
<figcaption style="font-size: 13px;"><strong>FIGURE 7:</strong> TWA panels in Prince George, British Columbia.</figcaption>

<p></p>
</div><p><strong><span style="font-size: 18px; color: rgb(3, 121, 171);">Conclusion</span></strong></p><p>How best to improve IAQ within health care facilities to reduce the risk HAIs and pathogenic infections by providing superior IAQ needs to be more thoroughly examined. Technologies are available today and research has been performed to support the evaluation and application of more innovative designs for both critical and noncritical zones of health care facilities. These solutions can be equal to or less than the cost of more conventional VAV/CAV systems providing the whole building design and its life cycle costs are evaluated appropriately. HVAC designs should no longer be thought of in a ‘one system type fits all’ manner.
<br> Engineers should think beyond conventional heat transfer physics for calculating loads and the energy required to meet them. Physical laws can also be exploited to contribute to workload reduction to meet health care HVAC needs while creating environments that contribute more effectively to the health, well-being, and safety for administrative and health care professionals and the patients they medically treat. Let us again propose; “When a flower doesn’t bloom, you fix the environment in which it grows. Not the flower.”<sup>1</sup></p><p><strong><span style="font-size: 18px; color: rgb(3, 121, 171);">References:</span></strong></p><p>Note 1.) CFD analysis performed analyzed airflow paths for a typical HVAC layout with ceiling supply and ceiling returns. Results may vary as air device locations, room layout, and flow rates are adjusted.</p><ol start="1" type="1">
<li>Heijer, Alexander Den;  Inspirational Speaker</li>
<li>Int-Hout, Dan, 2015; “The Basics of Well-Mixed Room Air Distribution” ASHRAE Journal 2021</li>
<li>GLHN Architects and Engineers, Inc.</li>
<li>Khankari, Kishor, PH.D 2021; “Analysis of Spread of Airborne Contaminants and Risk of Infection” ASHRAE Journal July 2021</li>
<li>Yi, Y., Xu, W., Gupta, J.K., Guity, A., Marion, P., Manning, A., Gulick, B., Zhang, X., and Chen, Q. 2009. “Experimental study on displacement and mixing ventilation systems for a patient ward,” HVAC&amp;R Research, 15(6), 1175-1191.</li>
<li>Berlanga, F.A.,Ruiz de Adana, M., Olmedo, I., Villafruela, J.M., San Jose, J.F., Castro, F. 2018. “Experimental evaluation of thermal comfort, ventilation performance indices and exposure to airborne contaminant in an airborne infection isolation room equipped with a displacement air distribution system.” Elsevier (Energy &amp; Buidlings) 158 (2018)</li>
<li>Villafruela, J.M., Olmado, I., Berlanga, F.A., Ruiz de Adana, M., (2019). “Assessment of displacement ventilation systems in airborne infection risk in hospital rooms” PLOS ONE (Research Article)  </li>
<li>Khankari, Kishor, (2015) Active Chilled Beams for Patient Rooms (Engineered Systems Magazine)</li>
</ol></div>
    


    </div>

    <div class="pager">
  
  
</div>


      <section class="editorial-content article-show-bottom">

    <div class="editorial-content__details">


        <div class="editorial-content__body">
            <p style="text-align: right;">
<a href="https://bnp.dragonforms.com/ESeMagazineSubscription?pk=X_W_ARTCL" target="_blank"><img alt="es-subscribe" src="/ext/resources/custom-content/es-subscribe.gif"></a></p>

<p> </p>
        </div>

    </div>
  </section>


    

      <div class="recent-articles">
        <h3 class="feature-title">
    Recent Articles by <a href="/authors/2430-dan-hahne">Dan Hahne</a>
</h3>
<div class="records">
	  <div class="record">
	    <h2 class="headline"><a href="https://www.esmagazine.com/articles/101540-health-care-design-fgi-guidelines-ansi-ashrae-ashe-standard-170-and-beyond">Health Care Design: FGI Guidelines, ANSI/ASHRAE/ASHE Standard 170, and Beyond</a></h2>
	  </div>
	  <div class="record">
	    <h2 class="headline"><a href="https://www.esmagazine.com/articles/99945-debunking-myths-of-active-chilled-beams-what-you-thought-you-knew-but-were-wrong-part-2">Debunking Myths of Active Chilled Beams: What You Thought You Knew — But Were Wrong, Part 2</a></h2>
	  </div>
	  <div class="record">
	    <h2 class="headline"><a href="https://www.esmagazine.com/articles/99896-debunking-myths-of-active-chilled-beams-what-you-thought-you-knew-but-were-wrong-part-1">Debunking Myths of Active Chilled Beams: What You Thought You Knew But Were Wrong, Part 1</a></h2>
	  </div>
</div>


      </div>

      
  <div class="article-author-bio">
    <div class="records">
          <div class="record">
              <div class="author_image"><img border="0" src="//www.esmagazine.com/ext/resources/2021/06/16/thumb/ES-clarcq-dan-150x150.jpg?1623901121" alt="Es clarcq dan 150x150" /></div>

              <div class="author_bio "><p>Dan Hahne has a BFA degree from University College London and an MFA from Boston University. He has been in the HVAC industry for 36 years, beginning in 1985 working as an estimator for Norman S. Wright Co. SW., in the southwestern U.S., where he transitioned into outside sales. In 2000, Dan joined Air Specialty Products as an outside salesman selling before moving into engineering sales in 2008, where he became a proponent and educator on high-performance HVAC system designs. In 2016, he took a new position with Varitec Solutions, Arizona, as a senior sales engineer, serving in the role of educator for sustainable HVAC system concepts, products, and applications. In 2020, he became a resource for creating healthier environments by improving building IAQ since the advent of the COVID-19 pandemic. Contact him at <a href="mailto:danh@varitecsolutions.com">danh@varitecsolutions.com</a></p></div>
          </div>
          <div class="record">
              <div class="author_image"><img border="0" src="//www.esmagazine.com/ext/resources/2021/06/16/thumb/ES-clarcq-clarcq-150x150.jpg?1623900973" alt="Es clarcq clarcq 150x150" /></div>

              <div class="author_bio "><p>Fletcher J. Clarcq, P.E., CEM, LEED AP BD+C, is a principal and the mechanical engineering discipline leader with SmithGroup Inc.’s Phoenix office. He obtained his bachelor of science in mechanical engineering from Binghamton University (SUNY) in 1998 and has been practicing in the HVAC industry for 23 years, 16 years of which have been focused on health care design. Although he specializes in health care and science/technology projects, his experience includes office workplace, higher education, central chilled water and heating plants, campus steam systems, chilled beams systems, and energy-efficient HVAC system solutions. Fletcher continually strives to educate clients and design energy-efficient system solutions for projects throughout the country. He can be reached at <a href="mailto:fletcher.clarcq@smithgroup.com">fletcher.clarcq@smithgroup.com</a>.</p></div>
          </div>
    </div>
  </div>


      <section class="sidebar related-content">
        <div class="records show articles related-content__articles">
          <h3 class="current related-content__title">Related Articles</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a title="Health Care Design: FGI Guidelines, ANSI/ASHRAE/ASHE Standard 170, and Beyond" data-eventname="related-content-article-headline-link" data-eventcategory="click" data-eventaction="related-content-article-headline-link" data-eventlabel="https://www.esmagazine.com/articles/101540-health-care-design-fgi-guidelines-ansi-ashrae-ashe-standard-170-and-beyond" href="https://www.esmagazine.com/articles/101540-health-care-design-fgi-guidelines-ansi-ashrae-ashe-standard-170-and-beyond">Health Care Design: FGI Guidelines, ANSI/ASHRAE/ASHE Standard 170, and Beyond</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a title="Creating More Efficient Commercial HVAC Enclosures with Advanced Access Technology" data-eventname="related-content-article-headline-link" data-eventcategory="click" data-eventaction="related-content-article-headline-link" data-eventlabel="https://www.esmagazine.com/articles/99750-creating-more-efficient-commercial-hvac-enclosures-with-advanced-access-technology" href="https://www.esmagazine.com/articles/99750-creating-more-efficient-commercial-hvac-enclosures-with-advanced-access-technology">Creating More Efficient Commercial HVAC Enclosures with Advanced Access Technology</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a title="Enhanced Air Filtration For Critical Health Care Settings" data-eventname="related-content-article-headline-link" data-eventcategory="click" data-eventaction="related-content-article-headline-link" data-eventlabel="https://www.esmagazine.com/articles/97223-enhanced-air-filtration-for-critical-health-care-settings" href="https://www.esmagazine.com/articles/97223-enhanced-air-filtration-for-critical-health-care-settings">Enhanced Air Filtration For Critical Health Care Settings</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a title="Health Care Designers Educate, Advise, Warn During COVID-19 Crisis" data-eventname="related-content-article-headline-link" data-eventcategory="click" data-eventaction="related-content-article-headline-link" data-eventlabel="https://www.esmagazine.com/articles/100288-health-care-designers-educate-advise-warn-during-covid-19-crisis" href="https://www.esmagazine.com/articles/100288-health-care-designers-educate-advise-warn-during-covid-19-crisis">Health Care Designers Educate, Advise, Warn During COVID-19 Crisis</a></h2>
            </article>
        </div>
  </section>



    
<script src="/javascripts/pages/comments.js"></script>

<a name="comments_anchor"></a>
<a name="comments"></a>
<div class="box4 comment" id="comments-container">
	<div class="records" id="add-comment">
		
<div id="comment_form_wrapper">
  <div class="record">
    <div id="comment_notice" class="warning"></div>
    <a name="comment_form"></a>
      You must <a href="/user/login">login</a> or <a href="https://bnp.dragonforms.com/init.do?pk=RREGI&amp;returnurl=https://www.esmagazine.com/user/postlogin?redirect=https://www.esmagazine.com/&amp;omedasite=BNP6787_ESMAGA527create">register</a> in order to post a comment.
  </div>
</div>

	</div>
	<div class="records" id="comment-list" data-comment-location="/articles/101818-health-care-design-beyond-code-minimum-creating-healthier-more-efficient-environments/comments"></div>
	<div id="report-abusive-comment-form" style="display: none;">
		<div class="modal">
			<a class="close"></a>
			<h2>Report Abusive Comment</h2>
			<form class="form" id="comment_flag_form" action="/comments/flag/article/" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="_method" value="put" /><input type="hidden" name="authenticity_token" value="fkuForW9OBv5JxU8IQ5DSN+ZLSGOGjUWk4LGKm2eyxtrN4EJei9T1hxaX7Ch4U9DODe44kofAYJzTv+/UbOIvw==" />
				<label for="reason">Thank you for helping us to improve our forums. Is this comment offensive? Please tell us why.</label>
				<textarea name="reason" id="reason" cols="40" rows="5">
</textarea>
				<p><input type="submit" name="commit" value="Submit Report" rel="nofollow" class="button" /></p>
</form>		</div>
	</div>
	<script type="text/javascript">
		function initReportAbusiveCommentForm () {
			$("#report-abusive-comment-form").overlay({
				top: 'center',
				expose: { color: '#000', loadSpeed: 200, opacity: 0.6 },
				closeOnClick: true
			});

			$("#comment-list").delegate (".modalInput", "click", function(e) {
				e.preventDefault();
				e.stopPropagation();
				$("#comment_flag_form").attr ("action", "/comments/flag/article/" + e.target.href.split (/\#id=/)[1]);
				$("#report-abusive-comment-form").overlay().load();
			});
		}
		$(document).ready(
			function () {
				if (window.customInitReportAbusiveCommentForm) {
					window.customInitReportAbusiveCommentForm ();
				}
				else {
					initReportAbusiveCommentForm ();
				}
			}
		);
	</script>
</div>


</article>

<script>
//<![CDATA[
        $(document).ready(function (){
          $(".article-show .content").css("display", "block");
          $(".blog-post .content").css("display", "block");
          return false;
        });

//]]>
</script><script src="/javascripts/ec.js"></script>
<script src="/paywall/evercookie_get.js"></script>
<span id="metered_notice"></span><noscript>
    <div id='noscript-metered-message' class="metered-message final">
        <div id='restricted-content' class="restricted-modal-content">
            <div class="message">
                <img class="pop-out" src="/images/icons/lock.png" alt="Lock" />
                <h3>Restricted Content</h3>
                <p>You must have JavaScript enabled to enjoy a limited number of articles over the next 30 days.</p>
                <a href='?v=preview'>Please click here to continue without javascript..</a>
            </div>
        </div>
    </div>
</noscript>





        <aside class="interior-sidebar">
  <div class="wrapper">
      <div id="div-gpt-ad-sidebar-sky" class="advertisement"></div>

    <div class="subscribe-now subscribe-now--dropdown" id="subscribe-now">
      <a class="subscribe-now__subscribe-link" data-eventname="interior-subscribe-now-link" data-eventcategory="click" data-eventaction="interior-subscribe-now-link" data-eventlabel="#" href="#">Subscribe For Free!</a>
      <nav class="subscribe-now__nav">
        
<nav id="subscriptions" class="navigation"><div class="navigation"><ul class="navigation-level1__items"><li class="navigation-level1__item"><a class="navigation__link" data-eventname="subscriptions" data-eventcategory="click" data-eventaction="subscriptions-link" data-eventlabel="eMagazine Subscription|https://bnp.dragonforms.com/ESeMagazineSubscription?pk=X_W_HOME" target="_blank" href="https://bnp.dragonforms.com/ESeMagazineSubscription?pk=X_W_HOME">eMagazine Subscription</a></li><li class="navigation-level1__item"><a class="navigation__link" data-eventname="subscriptions" data-eventcategory="click" data-eventaction="subscriptions-link" data-eventlabel="eNewsletters|https://bnp.dragonforms.com/ESeNews?pk=ENEWSWEB" target="_blank" href="https://bnp.dragonforms.com/ESeNews?pk=ENEWSWEB">eNewsletters</a></li><li class="navigation-level1__item"><a class="navigation__link" data-eventname="subscriptions" data-eventcategory="click" data-eventaction="subscriptions-link" data-eventlabel="Online Registration|https://bnp.dragonforms.com/BNP6787_ESMAGA527create&amp;pk=RHOME" target="_blank" href="https://bnp.dragonforms.com/BNP6787_ESMAGA527create&amp;pk=RHOME">Online Registration</a></li><li class="navigation-level1__item"><a class="navigation__link" data-eventname="subscriptions" data-eventcategory="click" data-eventaction="subscriptions-link" data-eventlabel="Subscription Customer Service|/customerservice" href="/customerservice">Subscription Customer Service</a></li></ul></div></nav>      </nav>
    </div>

    <hr class="divider" />

          <section class="editorial-content video-brightcove-home">

    <div class="editorial-content__details">


        <div class="editorial-content__body">
            <div class="records videos">
  <div 
    data-playlist-id="1083293932001" 
  data-player-url="/videos"
  data-video-play-arrow="/images/video/play_arrow3.png"
  data-video-logo="/images/video/logo.png"
    data-randomize-videos="false"
  data-autoplay="true"
  data-carousel="true"
  data-max-thumbnails-visible="4"
    data-max-videos-visible="12" >
</div>
</div>
        </div>

    </div>
  </section>


          <a class="view-more" data-eventname="interior-sidebar-view-more-link" data-eventcategory="click" data-eventaction="interior-sidebar-view-more-link" data-eventlabel="/videos" href="/videos">More Videos</a>


    <hr class="divider" />

      <div id="div-gpt-ad-sidebar-mrect" class="advertisement"></div>

      
    
        <section id="popular-stories" class="popular-stories ">
    <h1 class="popular-stories__title">Popular Stories</h1>
  
                       

    <div class="popular-stories__items">
    
<div class="popular-stories__item">
  
      <a title="Jasper® Engines Improves Employees’ Indoor Comfort with Toshiba Carrier VRF" class="popular-stories__link" data-eventname="popular-stories-headline" data-eventcategory="click" data-eventaction="popular-stories-headline" data-eventlabel="https://www.esmagazine.com/articles/101767-jasper-engines-improves-employees-indoor-comfort-with-toshiba-carrier-vrf" href="https://www.esmagazine.com/articles/101767-jasper-engines-improves-employees-indoor-comfort-with-toshiba-carrier-vrf">


          <div class="popular-stories__image">
            <img alt="CAR227_VRF_CaseStudy_Jasper_Engines_R2_073021_1000x500.jpg" src="https://www.esmagazine.com/ext/resources/images/2021/CAR227_VRF_CaseStudy_Jasper_Engines_R2_073021_1000x500.jpg?crop=true&amp;height=100&amp;t=1631811395&amp;width=100" />
          </div>

        <h1 class="popular-stories__headline">
          Jasper® Engines Improves Employees’ Indoor Comfort with Toshiba Carrier VRF
        </h1>
</a>
</div>  
<div class="popular-stories__item">
  
      <a title="Charging Forward — But Which Way Do We Go?" class="popular-stories__link" data-eventname="popular-stories-headline" data-eventcategory="click" data-eventaction="popular-stories-headline" data-eventlabel="https://www.esmagazine.com/articles/101743-charging-forward-but-which-way-do-we-go" href="https://www.esmagazine.com/articles/101743-charging-forward-but-which-way-do-we-go">


          <div class="popular-stories__image">
            <img alt="Dale-Derks Featured" src="https://www.esmagazine.com/ext/resources/images/2021/ES-dalederks-Featured-1170x878.jpg?crop=true&amp;height=100&amp;t=1631207085&amp;width=100" />
          </div>

        <h1 class="popular-stories__headline">
          Charging Forward — But Which Way Do We Go?
        </h1>
</a>
</div>  
<div class="popular-stories__item">
  
      <a title="Vertiv to Acquire the E&amp;I Engineering Group for $1.8 Billion" class="popular-stories__link" data-eventname="popular-stories-headline" data-eventcategory="click" data-eventaction="popular-stories-headline" data-eventlabel="https://www.esmagazine.com/articles/101744-vertiv-to-acquire-the-ei-engineering-group-for-18-billion" href="https://www.esmagazine.com/articles/101744-vertiv-to-acquire-the-ei-engineering-group-for-18-billion">


          <div class="popular-stories__image">
            <img alt="Vertiv Logo 600" src="https://www.esmagazine.com/ext/resources/Vertiv-Logo.jpg?crop=true&amp;height=100&amp;t=1631106518&amp;width=100" />
          </div>

        <h1 class="popular-stories__headline">
          Vertiv to Acquire the E&amp;I Engineering Group for $1.8 Billion
        </h1>
</a>
</div>  

</div>    

</section>

      <section class="editorial-content interior-sidebar-1">

    <div class="editorial-content__details">


        <div class="editorial-content__body">
            <a data-eventaction="home-top-left-ec" data-eventcategory="click" data-eventlabel="https://onlinexperiences.com/scripts/Server.nxp?LASCmd=AI:4;F:QS!10100&ShowUUID=AD4D0628-B1C6-44C7-9CFC-6AEB78CEFE42&LangLocaleID=1033&AffiliateData=CustomContent" data-eventname="ec-unique-name-link" href="https://onlinexperiences.com/scripts/Server.nxp?LASCmd=AI:4;F:QS!10100&ShowUUID=AD4D0628-B1C6-44C7-9CFC-6AEB78CEFE42&LangLocaleID=1033&AffiliateData=CustomContent" target="_blank">
<img alt="CCP Contest" src="/ext/resources/images/Custom-content/10.13_ES_Kohler_315x336_CC.png" style="margin: 4px; width: 315px; height: 336px;">
</a>

<a data-eventaction="home-top-left-ec" data-eventcategory="click" data-eventlabel="https://www.esmagazine.com/media/podcasts/6740" data-eventname="ec-unique-name-link" href="https://www.esmagazine.com/media/podcasts/6740" target="_blank">
<img alt="CCP Contest" src="/ext/resources/images/Custom-content/ES-podcast-ThePercussiveMaint-2-01-%28003%29.png" style="margin: 4px; width: 315px; height: 336px;">
</a>
        </div>

    </div>
  </section>


    
<section class="box5 featured-upcoming-events">
  <div class="records featured-upcoming-events__wrapper">
    <h3 class="feature-title featured-upcoming-events__title">Events</h3>

        <div class="record featured-upcoming-events__event">
          <div class="date featured-upcoming-events__date">October 13, 2021</div>
          <h2 class="headline featured-upcoming-events__headline">
            <a class="url" title="Utilizing Digital Communications for Power Monitoring and Management" data-eventname="featured-upcoming-events-headline" data-eventcategory="click" data-eventaction="featured-upcoming-events-headline" data-eventlabel="https://www.esmagazine.com/events/1072-utilizing-digital-communications-for-power-monitoring-and-management" href="https://www.esmagazine.com/events/1072-utilizing-digital-communications-for-power-monitoring-and-management">Utilizing Digital Communications for Power Monitoring and Management</a>
          </h2>
          <div class="abstract description featured-upcoming-events__description"><p>Even if society takes it for granted, virtually all of the critical infrastructure for communications, security, emergency services and life safety depend on power. Unfortunately, climate change and record weather extremes will continue to increase the likelihood of frequent and extensive utility power interruptions, as well as risks to life and property. In the face of rising utility outages and energy costs, managing and monitoring today&rsquo;s power and power backup systems has become more important than ever.</p>

<p><img alt="" height="48" src="https://content.onlinexperiences.com/FileLibrary/1084/15/RCEP_Logo_resized.png" width="80" />&nbsp;<img alt="" height="46" src="https://content.onlinexperiences.com/FileLibrary/1084/15/AIA_Continuing_Education_Provider_logo_rgb.png" width="63" />&nbsp;<a href="https://engineeringcenter.bnpmedia.com/resource.php" target="_blank"><img alt="" height="44" src="https://presentations.akamaized.net/FileLibrary/1084/15/IACET.jpg" width="70" /></a>&nbsp;<a href="https://engineeringcenter.bnpmedia.com/resource.php" target="_blank"><img alt="" height="48" src="https://presentations.akamaized.net/FileLibrary/1084/15/icon_pdh_100.jpg" width="48" /></a></p>
</div>
        </div>
        <div class="record featured-upcoming-events__event">
          <div class="date featured-upcoming-events__date">June 15, 2022</div>
          <h2 class="headline featured-upcoming-events__headline">
            <a class="url" title="Process Heating &amp; Cooling Show" data-eventname="featured-upcoming-events-headline" data-eventcategory="click" data-eventaction="featured-upcoming-events-headline" data-eventlabel="https://www.esmagazine.com/events/910-process-heating-cooling-show" href="https://www.esmagazine.com/events/910-process-heating-cooling-show">Process Heating &amp; Cooling Show</a>
          </h2>
          <div class="abstract description featured-upcoming-events__description"><p>The Process Heating &amp; Cooling Show is a conference and tradeshow that will bring together industrial manufacturing and engineering professionals to learn, connect, share and explore all things related to the process heating and cooling industries.&nbsp;&nbsp;</p></div>
        </div>

    <div class="abstract description featured-upcoming-events__actions">
      <a data-eventname="featured-upcoming-events-more-link" data-eventcategory="click" data-eventaction="featured-upcoming-events-more-link" data-eventlabel="https://www.esmagazine.com/events" class="more" href="https://www.esmagazine.com/events">View All</a>
        <a data-eventname="featured-upcoming-events-more-submit-link" data-eventcategory="click" data-eventaction="featured-upcoming-events-more-submit-link" data-eventlabel="https://www.esmagazine.com/events/new" class="more" href="https://www.esmagazine.com/events/new">Submit An Event</a>
    </div>
  </div>
</section>


      <section class="featured-poll">
        <h1 class="featured-poll__title">Poll</h1>
        
  <h3 class="feature-title">Design <span>of fire/safety systems</span></h3>


  <form action="/polls/33/vote" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="XEy8cxbSnIm2KUNW4AHtXxLzFyZFgYIqMOvfq4b4cZJJMLjY2UD3RFNUCdpg7uFU9V2C5YGEtr7QJ+Y+utUyNg==" />
        <div class="question">Does your engineering firm engage in the design of fire/safety systems, such as gas/carbon monoxide detection? </div>
        <div class="answers">
          <div class="answer">
            <span>
              <input data-eventname="poll-answer-radio-button" data-eventcategory="click" data-eventaction="poll-answer-radio-button" data-eventlabel="origin: interior-sidebar|question: 58|answer: 161|index:0" type="radio" value="161" name="question[58][answer]" id="question_58_answer_161" />
            </span>
            <label data-eventname="poll-answer-label" data-eventcategory="click" data-eventaction="poll-answer-label" data-eventlabel="question: 58|answer: 161|index:0" for="question_58_answer_161">Yes, we offer those services.</label>
          </div>
          <div class="answer">
            <span>
              <input data-eventname="poll-answer-radio-button" data-eventcategory="click" data-eventaction="poll-answer-radio-button" data-eventlabel="origin: interior-sidebar|question: 58|answer: 162|index:1" type="radio" value="162" name="question[58][answer]" id="question_58_answer_162" />
            </span>
            <label data-eventname="poll-answer-label" data-eventcategory="click" data-eventaction="poll-answer-label" data-eventlabel="question: 58|answer: 162|index:1" for="question_58_answer_162">No, we currently do not offer such services.</label>
          </div>
          <div class="answer">
            <span>
              <input data-eventname="poll-answer-radio-button" data-eventcategory="click" data-eventaction="poll-answer-radio-button" data-eventlabel="origin: interior-sidebar|question: 58|answer: 163|index:2" type="radio" value="163" name="question[58][answer]" id="question_58_answer_163" />
            </span>
            <label data-eventname="poll-answer-label" data-eventcategory="click" data-eventaction="poll-answer-label" data-eventlabel="question: 58|answer: 163|index:2" for="question_58_answer_163">We're not currently offering these services, but they're on our wish list.</label>
          </div>
          <div class="answer">
            <span>
              <input data-eventname="poll-answer-radio-button" data-eventcategory="click" data-eventaction="poll-answer-radio-button" data-eventlabel="origin: interior-sidebar|question: 58|answer: 164|index:3" type="radio" value="164" name="question[58][answer]" id="question_58_answer_164" />
            </span>
            <label data-eventname="poll-answer-label" data-eventcategory="click" data-eventaction="poll-answer-label" data-eventlabel="question: 58|answer: 164|index:3" for="question_58_answer_164">We'd rather subcontract the design of fire/safety systems.</label>
          </div>
        </div>


    <input type="submit" name="commit" value="Submit" class="button" data-eventname="poll-submit" data-eventcategory="click" data-eventaction="poll-answer-submit" data-eventlabel="question: 33" />
</form>
    <a class="first more" data-eventname="poll-show-results-link" data-eventcategory="click" data-eventaction="poll-show-results-link" data-eventlabel="/polls/33-design-of-fire-safety-systems/results" href="/polls/33-design-of-fire-safety-systems/results">View Results</a>
  <a class="more" data-eventname="poll-archive-link" data-eventcategory="click" data-eventaction="poll-archive-link" data-eventlabel="https://www.esmagazine.com/polls" href="https://www.esmagazine.com/polls">Poll Archive</a>

      </section>

    <section class="featured-products">
  <h1 class="featured-products__title">Products</h1>

  <div class="featured-products__container">
      <article class="featured-product featured-product--has-image">
          <figure class="featured-product__image">
            <a class="featured-product__thumbnail" data-eventname="featured-product-image" data-eventcategory="click" data-eventaction="featured-product-image" data-eventlabel="/products/538-the-green-energy-management-book" href="/products/538-the-green-energy-management-book"><img alt="The Green Energy Management Book" src="//www.esmagazine.com/ext/resources/thumb/archives/t/The-Green-Energy-Management.gif?1328847260" /></a>
          </figure>

        <h1 class="featured-product__headline">
          <a class="featured-product__headline-link" data-eventname="featured-product-headline-link" data-eventcategory="click" data-eventaction="featured-product-headline-link" data-eventlabel="/products/538-the-green-energy-management-book" href="/products/538-the-green-energy-management-book">The Green Energy Management Book</a>
        </h1>

          <div class="featured-product__teaser"><p>
	<span id="ps-shownContent">Learn from our experts how to evaluate job opportunities, market your services, sell a Walk-through Survey, target areas for an Energy Audit, calculate energy savings, do retrofit work, and win continuing contracts for retrofit work.</span></p></div>
      </article>
  </div>

  <a class="featured-products__more-link" data-eventname="featured-product-more-link" data-eventcategory="click" data-eventaction="featured-product-more-link" data-eventlabel="/products" href="/products">See More Products</a>
</section>



    
  </div>
</aside>

      </div>
      <section class="editorial-content home-promotion-area" style="background-image: url(&#39;https://www.esmagazine.com/ext/resources/images/New-Homepage/2.jpg?1605795406&#39;)"><div class="home-promotion-area__lines-left"><span class="home-promotion-area__line-one"></span><span class="home-promotion-area__line-two"></span><span class="home-promotion-area__line-three"></span><span class="home-promotion-area__line-four"></span><span class="home-promotion-area__line-five"></span></div><div class="home-promotion-area__lines-right"><span class="home-promotion-area__line-five"></span><span class="home-promotion-area__line-four"></span><span class="home-promotion-area__line-three"></span><span class="home-promotion-area__line-two"></span><span class="home-promotion-area__line-one"></span></div><div class="home-promotion-area__wrapper"><h1 class="home-promotion-area__headline">Get our new eMagazine delivered to your inbox every month.</h1><h2 class="home-promotion-area__sub-headline">Stay in the know on the latest HVACR engineering trends.</h2><a class="home-promotion-area__link" href="https://bnp.dragonforms.com/ESeMagazineSubscription?pk=X_W_PROMOEC">SUBSCRIBE TODAY!</a></div></section><div class="main-footer" id="main-footer"><div class="wrapper"><nav class="main-footer-nav-v2"><nav id="main-footer-nav-v2" class="navigation"><div class="navigation"><ul class="navigation-level1__items"><li class="navigation-level1__item"><a class="navigation__link -has-children" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="Resources|#" href="#">Resources</a><ul class="navigation-level2__items"><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="ES Glossary|/ES-Glossary" href="/ES-Glossary">ES Glossary</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="HVAC glossary|https://hvacprograms.net/hvac-glossary" target="_blank" href="https://hvacprograms.net/hvac-glossary">HVAC glossary</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="New Products|/topics/2703-hvac-product-literature-software" href="/topics/2703-hvac-product-literature-software">New Products</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="Mechanical Group
|/mechanical-group" href="/mechanical-group">Mechanical Group
</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="Partners|/partners" href="/partners">Partners</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="List Rental|https://www.bnpmedia.com/direct-marketing/" target="_blank" href="https://www.bnpmedia.com/direct-marketing/">List Rental</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="Survey And Sample|http://www.myclearopinionpanel.com/contact-us/" target="_blank" href="http://www.myclearopinionpanel.com/contact-us/">Survey And Sample</a></li></ul></li><li class="navigation-level1__item"><a class="navigation__link -has-children" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="Want More
|/wantmore" href="/wantmore">Want More
</a><ul class="navigation-level2__items"><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="Connect|/connect" href="/connect">Connect</a></li></ul></li><li class="navigation-level1__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="Contact|/contactus" href="/contactus">Contact</a></li><li class="navigation-level1__item"><a class="navigation__link -has-children" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="Privacy|http://bnpmedia.com/privacy" target="_blank" href="http://bnpmedia.com/privacy">Privacy</a><ul class="navigation-level2__items"><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="PRIVACY POLICY|/Privacy" target="_blank" href="/Privacy">PRIVACY POLICY</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="TERMS &amp; CONDITIONS|https://www.bnpmedia.com/images/pdf/BNP-Media-Terms-and-Conditions.pdf" target="_blank" href="https://www.bnpmedia.com/images/pdf/BNP-Media-Terms-and-Conditions.pdf">TERMS &amp; CONDITIONS</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="DO NOT SELL MY PERSONAL INFORMATION|https://www.bnpmedia.com/do-not-sell/" target="_blank" href="https://www.bnpmedia.com/do-not-sell/">DO NOT SELL MY PERSONAL INFORMATION</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="PRIVACY REQUEST|https://www.bnpmedia.com/wp-content/uploads/2019/12/BNP-Media-Data-Access-Request-Form.pdf" target="_blank" href="https://www.bnpmedia.com/wp-content/uploads/2019/12/BNP-Media-Data-Access-Request-Form.pdf">PRIVACY REQUEST</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="ACCESSIBILITY|https://www.bnpmedia.com/accessibility" target="_blank" href="https://www.bnpmedia.com/accessibility">ACCESSIBILITY</a></li></ul></li></ul></div></nav></nav></div><div class="main-footer__copyright"><div class="wrapper"><p class="copyright">Copyright &copy;2021. All Rights Reserved BNP Media.</p><p class="epub-credit">Design, CMS, Hosting &amp; Web Development :: <a href="http://www.epublishing.com" target="_blank">ePublishing</a></p></div></div></div>
    </div>
    <div id="div-gpt-ad-slider"></div>
  </div>

      <!-- google structured data -->
  <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Health Care Design: Beyond Code Minimum – Creating Healthier, More Efficient Environments","description":"\u003cp\u003eThe technologies to reduce pathogenic infections exists — so why aren’t we using them?\u003c/p\u003e","publisher":{"@type":"Organization","name":"Engineered Systems Magazine","logo":{"@type":"ImageObject","url":"https://www.esmagazine.com/ext/resources/files/Engineered-Systems.png"}},"image":{"@type":"ImageObject","url":"https://www.esmagazine.com/ext/resources/images/2021/ES-clarcq-Featured-1170x878_cover.jpg?t=1633546524\u0026width=696"},"author":{"@type":"Person","name":"Dan Hahne"},"datePublished":"2021-10-07T04:00:00-04:00","dateModified":"2021-10-06T16:56:52-04:00","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".gsd-paywall"},"url":"https://www.esmagazine.com/articles/101818-health-care-design-beyond-code-minimum-creating-healthier-more-efficient-environments","dateCreated":"2021-10-07T04:00:00-04:00","creator":["Dan Hahne","Fletcher J. Clarcq P.E., CEM, LEED AP BD+C"],"keywords":["chilled beams","ASHRAE","coronavirus","FGI","displacement ventilation"],"thumbnailUrl":"https://www.esmagazine.com/ext/resources/images/2021/ES-clarcq-Featured-1170x878_cover.jpg?t=1633546524\u0026width=696","articleSection":"Ventilation"}</script>

    <script async="async">
//<![CDATA[
require(['bundle/main.bundle']);
//]]>
</script>
      <script src="/javascripts/pages/article.js"></script>
  <script src="/javascripts/jquery.rating.pack.js"></script>

  <script>
    $(function(){
      var $image_gallery = $('#photo-gallery');
      if($image_gallery.length !== 0){
        require(['bundle/photo-gallery.bundle'], function(PhotoGallery){
          new PhotoGallery.default('#photo-gallery');
        });
      }

      return false;
    });
  </script>

<script>require(['jquery','jquery-cookie'], function($){
  $(function() {
    var $cookiePolicy = $('.cookie-policy');

    if(!$.cookie("cookie_policy")){
      $cookiePolicy.show();
      $cookiePolicy.on('click', '#cookie-policy-close', function(evt) {
        evt.preventDefault();
        $.cookie('cookie_policy', 'true', { expires: 30 });
        $cookiePolicy.remove();
      });
      $(document).on('epub.afterMenu', $cookiePolicy, function() {
        $cookiePolicy.prependTo($('.mm-page'));
      });
    }
  });
});</script>
    
    

</body></html>

