





<!DOCTYPE html>
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
  <head>
    
    <link href="https://www.esmagazine.com/articles/102437-the-evolving-importance-of-health-care-resiliency" rel="canonical" />
    
    <meta charset="utf-8">
    <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="QvTwU3lZdZMXBwyQhFu3qdpuXAv80i8GnMehfYNvlZWvFUix2dc7yTr3feu0Eah/82+jr1nXf9CfZSy8X6b1QQ==" />

    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="description" content="Establishing a disaster-resilient health care institution is becoming an exceedingly more complex problem." />
    <meta name="keywords" content="resiliency,health care,cybersecurity" />
    
    <link rel="alternate" type="application/xml" title="Engineered Systems Magazine  RSS Feed" href="https://www.esmagazine.com/rss/articles" />
    
    <meta property="og:title" content="The Evolving Importance of Health Care Resiliency" />
<meta property="og:description" content="Establishing a disaster-resilient health care institution is becoming an exceedingly more complex problem." />
<meta property="og:author" content="Mike Zorich P.E., LEED AP" />
<meta property="og:url" content="https://www.esmagazine.com/articles/102437-the-evolving-importance-of-health-care-resiliency" />
<meta property="og:image" content="https://www.esmagazine.com/ext/resources/images/2022/June/ES-Zorich-featured-900x550.jpg?height=635&amp;t=1655917392&amp;width=1200" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="550" />
<meta property="og:type" content="Article" />

<meta name="twitter:title" content="The Evolving Importance of Health Care Resiliency" />
<meta name="twitter:description" content="Establishing a disaster-resilient health care institution is becoming an exceedingly more complex problem." />
<meta name="twitter:image" content="https://www.esmagazine.com/ext/resources/images/2022/June/ES-Zorich-featured-900x550.jpg?height=418&amp;t=1655917392&amp;width=800" />
<meta name="twitter:card" content="summary" />

      
  
  
  <meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/images/favicon/mstile-144.png">
<link rel="icon" type="image/x-icon" href="/images/favicon/favicons.ico" sizes="16x16 32x32 48x48 64x64" />
<link rel="apple-touch-icon-precomposed" type="image/x-icon" href="/images/favicon/apple-touch-icon-152.png" sizes="152x152" />
<link rel="apple-touch-icon-precomposed" type="image/x-icon" href="/images/favicon/apple-touch-icon-144.png" sizes="144x144" />
<link rel="apple-touch-icon-precomposed" type="image/x-icon" href="/images/favicon/apple-touch-icon-120.png" sizes="120x120" />
<link rel="apple-touch-icon-precomposed" type="image/x-icon" href="/images/favicon/apple-touch-icon-72.png" sizes="72x72" />

    <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5159f27a1160d2b2"></script>
    <script>
      window.homeVersionV2Enabled = true;
    </script>
<meta content="true" name="has-log-view" />
    <title>The Evolving Importance of Health Care Resiliency | Engineered Systems Magazine</title>
        <link rel="stylesheet" media="screen" href="/stylesheets/application-v2.css" />
      <link rel="stylesheet" media="print" href="/stylesheets/print.css" />
  <link rel="dns-prefetch" href="//fonts.googleapis.com">
  <link rel="preconnect" href="//fonts.gstatic.com/" crossorigin>
    <link href='//fonts.googleapis.com/css?family=Nunito+Sans:400,600,700,800,900|Lora:ital,wght@0,400;0,600;1,400;1,600&display=swap' rel='stylesheet'>

    <link rel="stylesheet" media="screen" href="/ext/resources/esmagazine.css" />
    <script src="/javascripts/jade.default.min.js"></script>
<script src="/javascripts/application.js"></script>
    
    
<!-- dataLayer scripts, place in head before GTM snippet -->
<script>var dataLayer = window.dataLayer || [];</script>
    <script>
      dataLayer.push({"id":102437,"topics":["Featured on Home Page","Mission Critical HVAC","Health Care HVAC"],"title":"The Evolving Importance of Health Care Resiliency","keywords":["cybersecurity","health care","resiliency"],"page_type":["articles"],"date_posted":"06/23/2022","gated":true,"subheadline":"Establishing a disaster-resilient health care institution is becoming an exceedingly more complex problem.","registered":false,"microsite":"","author":["Mike Zorich P.E., LEED AP"],"sponsored":false,"subscribed_user":false});
    </script>

<script>!('page_type' in window.dataLayer[0]) && window.dataLayer.push({"id":102437,"topics":["Featured on Home Page","Mission Critical HVAC","Health Care HVAC"],"title":"The Evolving Importance of Health Care Resiliency","keywords":["cybersecurity","health care","resiliency"],"page_type":["articles"],"date_posted":"06/23/2022","gated":true,"subheadline":"Establishing a disaster-resilient health care institution is becoming an exceedingly more complex problem.","registered":false,"microsite":"","author":["Mike Zorich P.E., LEED AP"],"sponsored":false});</script>
<!-- End dataLayer -->

<!-- Google Tag Manager -->
<script>
//<![CDATA[
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-P5VSKTT');
//]]>
</script>
<!-- End Google Tag Manager -->

    <script>
  window.epub = window.epub || {};

    window.epub['AD_HISTORY_ENABLED'] = false;
</script>

      <script>
    var browserIncognitoMessage = '<div id="article-incognito-message" class="article-incognito-message">'+ "You are browsing a metered article in Incognito Mode.<br />Please <a href=\"/user/login\">login<\/a> to view the full article." +'</div>';

    function isPrivateMode() {
      return new Promise(function detect(resolve) {
        var yes = function() { resolve(true); }; // is in private mode
        var not = function() { resolve(false); }; // not in private mode

        function detectChromeOpera() {
          // https://developers.google.com/web/updates/2017/08/estimating-available-storage-space
          var isChromeOpera = /(?=.*(opera|chrome)).*/i.test(navigator.userAgent) && navigator.storage && navigator.storage.estimate;
          if (isChromeOpera) {
            navigator.storage.estimate().then(function(data) {
              return data.quota < 120000000 ? yes() : not();
            });
          }
          return !!isChromeOpera;
        }

        function detectFirefox() {
          var isMozillaFirefox = 'MozAppearance' in document.documentElement.style;
          if (isMozillaFirefox) {
            if (indexedDB == null) yes();
            else {
              var db = indexedDB.open('inPrivate');
              db.onsuccess = not;
              db.onerror = yes;
            }
          }
          return isMozillaFirefox;
        }

        function detectSafari() {
          var isSafari = navigator.userAgent.match(/Version\/([0-9\._]+).*Safari/);
          if (isSafari) {
            var version = parseInt(isSafari[1], 10);
            if (version >= 11) {
              try {
                window.openDatabase(null, null, null, null);
                return off();
              } catch (_) {
                return on();
              };
            } else if (version < 11) {
              return testLocalStorage();
            }
          }

          return !!isSafari;
        }

        function detectEdgeIE10() {
          var isEdgeIE10 = !window.indexedDB && (window.PointerEvent || window.MSPointerEvent);
          if (isEdgeIE10) yes();
          return !!isEdgeIE10;
        }

        // when a browser is detected, it runs tests for that browser
        // and skips pointless testing for other browsers.
        if (detectChromeOpera()) return;
        if (detectFirefox()) return;
        if (detectSafari()) return;
        if (detectEdgeIE10()) return;

        // default navigation mode
        return not();
      });
    }

    isPrivateMode().then(function(isPrivateMode){
      var isPreviewPage = function() {
        return location.search && location.search.indexOf('v=preview') > -1;
      };

      // Incognito, Private mode detected — or cookies are disabled
      if (!isPreviewPage() && isPrivateMode) {
        // Replace the article body for those that interrupt the redirect.
        // sites use either .page-articles-show OR .page-article-show, need to account for both
        var $page = document.querySelector('.page-articles-show') ? $('.page-articles-show') : $('.page-article-show');
        $page.find('.body').html(browserIncognitoMessage);

        window.location.replace(window.location.href + (!!location.search ? '&v=preview' : '?v=preview'));
      }
    })
  </script>
  <!--[if lt IE 9]><script src="/javascripts/vendor/es5-shim.min.js"></script><![endif]-->
  <script>
  var googletag = {
    cmd: []
  };

  var targeting = {"id":"102437","topic":["featured_on_home_page","mission_critical_hvac","health_care_hvac"],"topic_id":["3893","2249","2229"],"page_type":["articles"],"keyword":["cybersecurity","health_care","resiliency"],"reg_user":"false","page_name":"the_evolving_importance_of_health_care_r","subscribed_user":"false"};
</script>

<script>window.vpb={singleDisplayMode:true};var dayMs = 36e5, cb = parseInt(Date.now() / dayMs),vpbSrc = "//player.mediafuse.com/prebidlink/" + cb + "/wrapper_hb_302826_5926.js", gptSrc = "//securepubads.g.doubleclick.net/tag/js/gpt.js", c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement("script"); s.src = src; c.appendChild(s); s.onload = cb; s.onerror = cb; return s; } loadScript(vpbSrc, function() { loadScript(gptSrc); })</script>

  
<script>var _document$querySelect, _document$querySelect2;

var $hasLogViewMeta = (_document$querySelect = document.querySelector('meta[name=has-log-view]')) === null || _document$querySelect === void 0 ? void 0 : _document$querySelect.getAttribute('content');
var $logViewUrlMeta = (_document$querySelect2 = document.querySelector('meta[name=log-view-url]')) === null || _document$querySelect2 === void 0 ? void 0 : _document$querySelect2.getAttribute('content');

if ($hasLogViewMeta === 'true') {
  var baseLogUrl = typeof $logViewUrlMeta === "undefined" ? window.location.pathname : $logViewUrlMeta;
  var logUrl = baseLogUrl + '/log_view' + window.location.search;

  if (typeof navigator.sendBeacon === 'function') {
    navigator.sendBeacon(logUrl);
  } else {
    // Gotta love IE
    var request = new XMLHttpRequest();
    request.open('POST', logUrl, true);
    request.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded; charset=UTF-8');
    request.send();
  }
}</script>
  </head>
  <body data-controller="articles" data-action="show" data-article-requires-registration="true" data-article-requires-subscription="false" data-prestitial-ad="false" data-poststitial-ad="false" data-dfp-prefix="/52040140/es" data-is-microsite="0">
    
    
    
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P5VSKTT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <section class="cookie-policy" id="cookie-policy"><div class="cookie-policy__body"><style>@charset "utf-8";

.mobileShow {display: none;} 

  /* Smartphone Portrait and Landscape */ 
  @media only screen 
    and (min-device-width : 320px) 
    and (max-device-width : 480px){ 
      .mobileShow {display: inline;}
}

  .mobileHide { display: inline; } 

  /* Smartphone Portrait and Landscape */ 
  @media only screen 
    and (min-device-width : 320px) 
    and (max-device-width : 480px){ 
     .mobileHide { display: none;}
  }


summary {
  color:#2fbbc5;

font-family:'Lato', sans-serif; 
font-weight:200; 
font-size:12px;
}

summary:hover {
opacity:0.8;
    filter: alpha(opacity=80); /* For IE8 and earlier */
}
</style>

<div class="mobileHide">
<span style="font-family:verdana,geneva,sans-serif;"><span style="font-size:12px;"><strong><span style="color:#696969;">This website requires certain cookies to work and uses other cookies to help you have the best experience.  By visiting this website, certain cookies have already been set, which you may delete and block. By closing this message or continuing to use our site, you agree to the use of cookies. Visit our updated <a href="/privacy"><span style="color:#696969;">privacy and cookie policy to learn more.  </span></a></span></strong></div>

<div class="mobileShow"> 
<details>
<summary>This Website Uses Cookies<br />By closing this message or continuing to use our site, you agree to our cookie policy. <u>Learn More</u></summary>
<span style="font-family:verdana,geneva,sans-serif;"><span style="font-size:12px;"><strong><span style="color:#696969;">This website requires certain cookies to work and uses other cookies to help you have the best experience.  By visiting this website, certain cookies have already been set, which you may delete and block.  By closing this message or continuing to use our site, you agree to the use of cookies. Visit our updated <a href="/privacy"><span style="color:#696969;">privacy and cookie policy to learn more.  </span></a></span></strong></details></div></div><span class="cookie-policy__close" id="cookie-policy-close"></span></section>
      <div class=" -is-homepage-v2">
    <div class="mmenu-placeholder">

      <header class="main-header-wrapper"><div class="main-header"><div class="site-logo">
  <a href="/">
    <svg
      xmlns="http://www.w3.org/2000/svg"
      viewBox="0 0 535.4 107.6"
      class="svg-logo"
      preserveAspectRatio="xMinYMin meet"
      role="image"
    >
      <title>ES Magazine logo</title>
      <path
        fill="#333"
        stroke="#333"
        stroke-width="2.799"
        d="M1.4 83.6V25.5c0-1.5.1-3.1.4-4.5C3.6 9.5 10.7 3.6 22.4 3.6h44.9v21.7H28.2c-.6.1-1 .1-1.4.4-2.2.8-3.6 2.9-3.6 6v11.2h44.2v21.7H23.1V76c0 4.8 1.5 6.5 5.6 6.9H67.3v21.7H25.5c-16.2 0-24.1-7.5-24.1-21zM77.7 23.6c0-1.7.1-3.4.6-5 2.6-10.5 8.6-15 20-15h44.2v21.7h-36.6l-1.7.1c-2.1.3-3.5 1.1-4.4 2.8-.3.7-.4 1.4-.4 2.1V37c0 .4 0 1 .1 1.4.6 2.9 1.8 3.9 5.5 4.3.4.1 1 .1 1.4.1h15.7c11.1 0 17.8 5.2 19.9 15.7.3 1.4.4 2.8.4 4.2V83c0 11.9-6.5 19.5-18.1 21-1.3.1-2.4.3-3.6.3H77.8V82.9H115.7c.4-.1.8-.3 1.3-.4 2.8-1.1 3.8-2.5 3.8-5.5v-7.3c0-2.8-1.4-4.5-4.6-4.9H98c-7.2 0-12.9-3.1-17-9-2.1-3.2-3.4-7-3.4-10.8V23.6z"
      />
      <path
        fill="#333"
        stroke="#333"
        stroke-miterlimit="10"
        d="M156.8 1.4h26.3V12h-14.7v7.4h14.3V30h-14.3v8.1h14.7v10.6h-26.3V1.4zM189.3 1.4h10.4L218 31.2l.1-.1-.5-29.6h11.6v47.3h-10.5l-18-28.8-.1.1.3 28.7h-11.6V1.4zM284.9 21.8c.1.8.1 1.5.1 2.5 0 15.9-12.2 25.4-25.3 25.4-14.3 0-25.1-11.2-25.1-24.8C234.6 10.8 246 .5 259.9.5c11.3 0 21 7.6 23.7 16.8H270c-1.9-3.3-5.3-6.1-10.4-6.1-6 0-12.9 4.4-12.9 13.8 0 9.9 7 14.2 13 14.2s10-3 11.3-7.6h-14.1v-9.7h28zM290 1.4h12.1v47.3H290V1.4zM309.4 1.4h10.4l18.3 29.8.1-.1-.5-29.6h11.6v47.3h-10.5l-18-28.8-.1.1.3 28.7h-11.6V1.4zM356.6 1.4h26.3V12h-14.7v7.4h14.3V30h-14.3v8.1h14.7v10.6h-26.3V1.4zM389.1 1.4h26.3V12h-14.7v7.4H415V30h-14.3v8.1h14.7v10.6h-26.3V1.4zM421.6 1.4h15c8.3 0 11.5 1 14.6 3.4 3.9 3.1 5.8 8.1 5.8 12.9 0 5.4-2.8 13.4-11.8 14.9l12.9 16.1h-13.8l-10.9-15.3h-.1v15.3h-11.6V1.4zm11.6 23.8h4.3c7.1 0 7.9-4.5 7.9-6.8 0-4.3-3.1-6.4-7.8-6.4h-4.4v13.2zM462.1 1.4h26.3V12h-14.7v7.4H488V30h-14.3v8.1h14.7v10.6h-26.3V1.4zM494 1.4h15.7c5.3 0 14.8 0 20.9 8.8 3.3 4.5 4.4 9.5 4.4 14.7 0 12.9-6.4 23.8-24.4 23.8H494V1.4zm12.1 36.7h5.2c9 0 11.6-6.3 11.6-13 0-2.7-.6-6.1-2.3-8.8-1.4-2.1-3.8-4.4-9.2-4.4h-5.2v26.2zM176.4 72.7c-.3-1.6-.6-4.6-4.4-4.6-2.1 0-4.2 1.5-4.2 3.7 0 2.8 1.3 3.4 9.8 7.2 8.8 4 11.1 8.1 11.1 13.6 0 6.9-4 14.5-16.5 14.5-13.7 0-17.1-9-17.1-15v-1.5h12c0 5.5 3.4 6.5 4.9 6.5 2.9 0 4.6-2.4 4.6-4.5 0-3.1-2-3.9-9.3-7-3.3-1.3-11.6-4.7-11.6-13.6 0-8.9 8.6-13.9 16.6-13.9 4.7 0 9.7 1.7 12.8 5.4 2.8 3.5 3 6.7 3.1 9.3h-11.8zM203.6 89l-14.1-30.1h13.1l7 19 7.1-19h13l-14 30.1v17.2h-12.1V89zM251.9 72.7c-.3-1.6-.6-4.6-4.4-4.6-2.1 0-4.2 1.5-4.2 3.7 0 2.8 1.3 3.4 9.8 7.2 8.8 4 11.1 8.1 11.1 13.6 0 6.9-4 14.5-16.5 14.5-13.7 0-17.1-9-17.1-15v-1.5h12c0 5.5 3.4 6.5 4.9 6.5 2.9 0 4.6-2.4 4.6-4.5 0-3.1-2-3.9-9.3-7-3.3-1.3-11.6-4.7-11.6-13.6 0-8.9 8.6-13.9 16.6-13.9 4.7 0 9.7 1.7 12.8 5.4 2.8 3.5 3 6.7 3.1 9.3h-11.8zM274.4 69.5h-9.3V58.9h30.7v10.6h-9.3v36.7h-12.1V69.5zM299.3 58.9h26.3v10.6h-14.7v7.4h14.3v10.6h-14.3v8.1h14.7v10.6h-26.3V58.9zM331.8 58.9h15.5l9.4 31.2h.1l9.3-31.2h15.6v47.3h-11.1l.4-35.4-.1-.1-10.1 35.6h-8l-10.1-35.6-.1.1.4 35.4h-11.1V58.9zM407.7 72.7c-.3-1.6-.6-4.6-4.4-4.6-2.1 0-4.2 1.5-4.2 3.7 0 2.8 1.3 3.4 9.8 7.2 8.8 4 11.1 8.1 11.1 13.6 0 6.9-4 14.5-16.5 14.5-13.7 0-17.1-9-17.1-15v-1.5h12c0 5.5 3.4 6.5 4.9 6.5 2.9 0 4.6-2.4 4.6-4.5 0-3.1-2-3.9-9.3-7-3.3-1.3-11.6-4.7-11.6-13.6 0-8.9 8.6-13.9 16.6-13.9 4.7 0 9.7 1.7 12.8 5.4 2.8 3.5 3 6.7 3.1 9.3h-11.8z"
      />
    </svg>
  </a>
</div>
<div class="main-header__top-nav-actions"><nav class="top-nav"><div class="quick-search-wrapper"><a class="top-nav__search-link" href="/search" id="top-nav-search-link"><span class="top-nav__search-link-label">search</span></a><div class="quick-search" id="quick-search" role="search">
  <form id="quick-search-form" name="quick-search" method="get" action="/search">
    <label for="q" alt="search" class="quick-search__label">Search</label>
    <input type="search" name="q" id="q" placeholder="Search" tabindex="1" value="Search" onfocus="this.value = ''" />
    <button class="quick-search__button">
      search
    </button>
    <button class="quick-search__close-button">
      close search
    </button>
  </form>

    <section class="editorial-content header-below-search">

    <div class="editorial-content__details">



    </div>
  </section>

</div>
</div><div class="cart-social-wrapper" id="cart-social-wrapper"><a class="top-nav__cart-link" href="/cart"><span class="top-nav__cart-link-label">cart</span></a><div class="main-header__social-links"><a href="http://www.facebook.com/EngineeredSystems" target="_blank" class="facebook" alt="facebook"><span class="facebook__text">facebook</span></a>
<a href="http://twitter.com/esmagazine" target="_blank" class="twitter" alt="twitter"><span class="twitter__text">twitter</span></a>
<a href="https://www.linkedin.com/company/engineered-systems-magazine/" target="_blank" class="linkedin" alt="linkedin"><span class="linkedin__text">linkedin</span></a>
<a href="http://www.youtube.com/user/EngineeredSystemsMag" target="_blank" class="youtube" alt="youtube"><span class="youtube__text">youtube</span></a></div></div></nav><nav class="user-actions" id="user-actions"><ul class="user-actions__list"><li class="user-actions__signin"><a class="user-actions__signin-link" href="https://bnp.dragonforms.com/init.do?pk=RSIGN&amp;returnurl=https://www.esmagazine.com/user/postlogin?redirect=https://www.esmagazine.com/&amp;omedasite=BNP6787_ESMAGA527login">Sign In</a></li><li class="user-actions__register"><a class="user-actions__register-link" href="https://bnp.dragonforms.com/init.do?pk=RREGI&amp;returnurl=https://www.esmagazine.com/user/postlogin?redirect=https://www.esmagazine.com/&amp;omedasite=BNP6787_ESMAGA527create">Create Account</a></li><li class="user-actions__signout"><a class="user-actions__signout-link" href="/user/logout">Sign Out</a></li><li class="user-actions__account user-actions__account-link">My Account</li></ul></nav></div><div class="main-header__mobile-action"><a class="search-nav-link" href="#" id="search-nav-link"></a><a class="main-header__hamburger-nav-link" href="#" id="hamburger-nav-link"></a></div></div><nav class="main-nav main-nav--horizontal"><div class="wrapper"><div class="site-logo">
  <a href="/">
    <svg
      xmlns="http://www.w3.org/2000/svg"
      viewBox="0 0 535.4 107.6"
      class="svg-logo"
      preserveAspectRatio="xMinYMin meet"
      role="image"
    >
      <title>ES Magazine logo</title>
      <path
        fill="#333"
        stroke="#333"
        stroke-width="2.799"
        d="M1.4 83.6V25.5c0-1.5.1-3.1.4-4.5C3.6 9.5 10.7 3.6 22.4 3.6h44.9v21.7H28.2c-.6.1-1 .1-1.4.4-2.2.8-3.6 2.9-3.6 6v11.2h44.2v21.7H23.1V76c0 4.8 1.5 6.5 5.6 6.9H67.3v21.7H25.5c-16.2 0-24.1-7.5-24.1-21zM77.7 23.6c0-1.7.1-3.4.6-5 2.6-10.5 8.6-15 20-15h44.2v21.7h-36.6l-1.7.1c-2.1.3-3.5 1.1-4.4 2.8-.3.7-.4 1.4-.4 2.1V37c0 .4 0 1 .1 1.4.6 2.9 1.8 3.9 5.5 4.3.4.1 1 .1 1.4.1h15.7c11.1 0 17.8 5.2 19.9 15.7.3 1.4.4 2.8.4 4.2V83c0 11.9-6.5 19.5-18.1 21-1.3.1-2.4.3-3.6.3H77.8V82.9H115.7c.4-.1.8-.3 1.3-.4 2.8-1.1 3.8-2.5 3.8-5.5v-7.3c0-2.8-1.4-4.5-4.6-4.9H98c-7.2 0-12.9-3.1-17-9-2.1-3.2-3.4-7-3.4-10.8V23.6z"
      />
      <path
        fill="#333"
        stroke="#333"
        stroke-miterlimit="10"
        d="M156.8 1.4h26.3V12h-14.7v7.4h14.3V30h-14.3v8.1h14.7v10.6h-26.3V1.4zM189.3 1.4h10.4L218 31.2l.1-.1-.5-29.6h11.6v47.3h-10.5l-18-28.8-.1.1.3 28.7h-11.6V1.4zM284.9 21.8c.1.8.1 1.5.1 2.5 0 15.9-12.2 25.4-25.3 25.4-14.3 0-25.1-11.2-25.1-24.8C234.6 10.8 246 .5 259.9.5c11.3 0 21 7.6 23.7 16.8H270c-1.9-3.3-5.3-6.1-10.4-6.1-6 0-12.9 4.4-12.9 13.8 0 9.9 7 14.2 13 14.2s10-3 11.3-7.6h-14.1v-9.7h28zM290 1.4h12.1v47.3H290V1.4zM309.4 1.4h10.4l18.3 29.8.1-.1-.5-29.6h11.6v47.3h-10.5l-18-28.8-.1.1.3 28.7h-11.6V1.4zM356.6 1.4h26.3V12h-14.7v7.4h14.3V30h-14.3v8.1h14.7v10.6h-26.3V1.4zM389.1 1.4h26.3V12h-14.7v7.4H415V30h-14.3v8.1h14.7v10.6h-26.3V1.4zM421.6 1.4h15c8.3 0 11.5 1 14.6 3.4 3.9 3.1 5.8 8.1 5.8 12.9 0 5.4-2.8 13.4-11.8 14.9l12.9 16.1h-13.8l-10.9-15.3h-.1v15.3h-11.6V1.4zm11.6 23.8h4.3c7.1 0 7.9-4.5 7.9-6.8 0-4.3-3.1-6.4-7.8-6.4h-4.4v13.2zM462.1 1.4h26.3V12h-14.7v7.4H488V30h-14.3v8.1h14.7v10.6h-26.3V1.4zM494 1.4h15.7c5.3 0 14.8 0 20.9 8.8 3.3 4.5 4.4 9.5 4.4 14.7 0 12.9-6.4 23.8-24.4 23.8H494V1.4zm12.1 36.7h5.2c9 0 11.6-6.3 11.6-13 0-2.7-.6-6.1-2.3-8.8-1.4-2.1-3.8-4.4-9.2-4.4h-5.2v26.2zM176.4 72.7c-.3-1.6-.6-4.6-4.4-4.6-2.1 0-4.2 1.5-4.2 3.7 0 2.8 1.3 3.4 9.8 7.2 8.8 4 11.1 8.1 11.1 13.6 0 6.9-4 14.5-16.5 14.5-13.7 0-17.1-9-17.1-15v-1.5h12c0 5.5 3.4 6.5 4.9 6.5 2.9 0 4.6-2.4 4.6-4.5 0-3.1-2-3.9-9.3-7-3.3-1.3-11.6-4.7-11.6-13.6 0-8.9 8.6-13.9 16.6-13.9 4.7 0 9.7 1.7 12.8 5.4 2.8 3.5 3 6.7 3.1 9.3h-11.8zM203.6 89l-14.1-30.1h13.1l7 19 7.1-19h13l-14 30.1v17.2h-12.1V89zM251.9 72.7c-.3-1.6-.6-4.6-4.4-4.6-2.1 0-4.2 1.5-4.2 3.7 0 2.8 1.3 3.4 9.8 7.2 8.8 4 11.1 8.1 11.1 13.6 0 6.9-4 14.5-16.5 14.5-13.7 0-17.1-9-17.1-15v-1.5h12c0 5.5 3.4 6.5 4.9 6.5 2.9 0 4.6-2.4 4.6-4.5 0-3.1-2-3.9-9.3-7-3.3-1.3-11.6-4.7-11.6-13.6 0-8.9 8.6-13.9 16.6-13.9 4.7 0 9.7 1.7 12.8 5.4 2.8 3.5 3 6.7 3.1 9.3h-11.8zM274.4 69.5h-9.3V58.9h30.7v10.6h-9.3v36.7h-12.1V69.5zM299.3 58.9h26.3v10.6h-14.7v7.4h14.3v10.6h-14.3v8.1h14.7v10.6h-26.3V58.9zM331.8 58.9h15.5l9.4 31.2h.1l9.3-31.2h15.6v47.3h-11.1l.4-35.4-.1-.1-10.1 35.6h-8l-10.1-35.6-.1.1.4 35.4h-11.1V58.9zM407.7 72.7c-.3-1.6-.6-4.6-4.4-4.6-2.1 0-4.2 1.5-4.2 3.7 0 2.8 1.3 3.4 9.8 7.2 8.8 4 11.1 8.1 11.1 13.6 0 6.9-4 14.5-16.5 14.5-13.7 0-17.1-9-17.1-15v-1.5h12c0 5.5 3.4 6.5 4.9 6.5 2.9 0 4.6-2.4 4.6-4.5 0-3.1-2-3.9-9.3-7-3.3-1.3-11.6-4.7-11.6-13.6 0-8.9 8.6-13.9 16.6-13.9 4.7 0 9.7 1.7 12.8 5.4 2.8 3.5 3 6.7 3.1 9.3h-11.8z"
      />
    </svg>
  </a>
</div>
<div class='navigation' id='primaryNav'><ul class='level1'><li class='level1-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: PRODUCTS|url: /topics/2703-hvac-product-literature-software" class="link2" href="/topics/2703-hvac-product-literature-software">PRODUCTS</a></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: NEWS|url: /topics/2184-engineering-news" class="link2" href="/topics/2184-engineering-news">NEWS</a></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: SECTORS|url: #" class="link2" href="#">SECTORS</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Colleges/ Universities|url: /topics/2253-colleges-universities-hvac" class="link1" href="/topics/2253-colleges-universities-hvac">Colleges/ Universities</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Commercial|url: /topics/2250-commercial-hvac" class="link1" href="/topics/2250-commercial-hvac">Commercial</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Government/ Institutional|url: /topics/2254-government-institutional-hvac" class="link1" href="/topics/2254-government-institutional-hvac">Government/ Institutional</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Health Care|url: /topics/2229-health-care-hvac" class="link1" href="/topics/2229-health-care-hvac">Health Care</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Hospitality|url: /topics/2375-hospitality-hvac" class="link1" href="/topics/2375-hospitality-hvac">Hospitality</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: K-12|url: /topics/2252-k-12-hvac" class="link1" href="/topics/2252-k-12-hvac">K-12</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Mission Critical|url: /topics/2249-mission-critical-hvac" class="link1" href="/topics/2249-mission-critical-hvac">Mission Critical</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: TOPICS|url: /topics" class="link2" href="/topics">TOPICS</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Building Automation|url: /topics/2686-building-automation" class="link1" href="/topics/2686-building-automation">Building Automation</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Cooling &amp; Chillers|url: /topics/2683-cooling-chillers" class="link1" href="/topics/2683-cooling-chillers">Cooling &amp; Chillers</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Design/ Construction Process|url: /topics/2690-hvac-design-construction-process" class="link1" href="/topics/2690-hvac-design-construction-process">Design/ Construction Process</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Heating &amp; Boilers|url: /topics/2676-heating-boilers" class="link1" href="/topics/2676-heating-boilers">Heating &amp; Boilers</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: IAQ|url: /topics/2684-iaq" class="link1" href="/topics/2684-iaq">IAQ</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Life Safety|url: /topics/2685-life-safety" class="link1" href="/topics/2685-life-safety">Life Safety</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Motors &amp; Drives|url: /topics/2687-motors-drives" class="link1" href="/topics/2687-motors-drives">Motors &amp; Drives</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Pumps &amp; Flow Controls|url: /topics/2689-pumps-flow-controls" class="link1" href="/topics/2689-pumps-flow-controls">Pumps &amp; Flow Controls</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Retrofits|url: /topics/2691-hvac-retrofits" class="link1" href="/topics/2691-hvac-retrofits">Retrofits</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Security &amp; Resiliency|url: /topics/6767-security-resiliency" class="link1" href="/topics/6767-security-resiliency">Security &amp; Resiliency</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Ventilation|url: /topics/2688-ventilation" class="link1" href="/topics/2688-ventilation">Ventilation</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: COLUMNS|url: /topics/2678-columns" class="link2" href="/topics/2678-columns">COLUMNS</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Back2Basics|url: /topics/2675-back2basics" class="link1" href="/topics/2675-back2basics">Back2Basics</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Building Automation Column|url: /topics/2693-building-automation-column" class="link1" href="/topics/2693-building-automation-column">Building Automation Column</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Case In Point|url: /topics/2677-case-in-point" class="link1" href="/topics/2677-case-in-point">Case In Point</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Commissioning|url: /topics/2692-commissioning" class="link1" href="/topics/2692-commissioning">Commissioning</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Editor&#39;s Note|url: /topics/2697-editor-s-note" class="link1" href="/topics/2697-editor-s-note">Editor&#39;s Note</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Facility Files|url: /topics/2694-facility-files" class="link1" href="/topics/2694-facility-files">Facility Files</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Building Health: A Physician’s View|url: /topics/3889-building-health-a-physician-s-view" class="link1" href="/topics/3889-building-health-a-physician-s-view">Building Health: A Physician’s View</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Tomorrow&#39;s Environment|url: /topics/2696-tomorrow-s-environment" class="link1" href="/topics/2696-tomorrow-s-environment">Tomorrow&#39;s Environment</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Security &amp; Resiliency|url: /topics/6767-security-resiliency" class="link1" href="/topics/6767-security-resiliency">Security &amp; Resiliency</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: BLUEPRINT Q&amp;A|url: /topics/6776-blueprint-q-a" class="link1" href="/topics/6776-blueprint-q-a">BLUEPRINT Q&amp;A</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: MEDIA|url: /media" class="link2" href="/media">MEDIA</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Videos|url: /videos" class="link1" href="/videos">Videos</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Podcasts|url: /media/podcasts/6740" class="link1" href="/media/podcasts/6740">Podcasts</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Webinars|url: /events/category/2141" class="link1" href="/events/category/2141">Webinars</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Video Spotlights|url: /video-spotlights" class="link1" href="/video-spotlights">Video Spotlights</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Sneak Peek Spotlight|url: /sneak-peek-spotlight" class="link1" href="/sneak-peek-spotlight">Sneak Peek Spotlight</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: White Paper eBlast|url: /white-paper-eblasts" class="link1" href="/white-paper-eblasts">White Paper eBlast</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Case Study eBlasts|url: /case-study-eblasts" class="link1" href="/case-study-eblasts">Case Study eBlasts</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: 20 to Watch: 2022 Winners|url: https://www.esmagazine.com/20-to-Watch-videos?bctid=6290523013001" class="link1" href="https://www.esmagazine.com/20-to-Watch-videos?bctid=6290523013001">20 to Watch: 2022 Winners</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Photos|url: /media/photos/" class="link1" href="/media/photos/">Photos</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: RESOURCES|url: #" class="link2" href="#">RESOURCES</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Contests|url: /topics/6781-contests" class="link1" href="/topics/6781-contests">Contests</a></li><li class='level2-li  '><a target="_blank" data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: eNewsletters|url: https://bnp.dragonforms.com/loading.do?pk=X.W.ENEWS&amp;_ga=2.242481799.481565488.1633359438-1894627193.1621264240&amp;omedasite=ESeNews" class="link1" href="https://bnp.dragonforms.com/loading.do?pk=X.W.ENEWS&amp;_ga=2.242481799.481565488.1633359438-1894627193.1621264240&amp;omedasite=ESeNews">eNewsletters</a></li><li class='level2-li  '><a target="_blank" data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Continuing Education|url: https://engineeringcenter.bnpmedia.com/" class="link1" href="https://engineeringcenter.bnpmedia.com/">Continuing Education</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: White Papers|url: /topics/2681-white-papers" class="link1" href="/topics/2681-white-papers">White Papers</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Industry Events|url: /events" class="link1" href="/events">Industry Events</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: ES Store|url: /products" class="link1" href="/products">ES Store</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Classifieds|url: /classifieds" class="link1" href="/classifieds">Classifieds</a></li><li class='level2-li  '><a target="_blank" data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Custom Content &amp; Marketing Services|url: https://bnpengage.com/" class="link1" href="https://bnpengage.com/">Custom Content &amp; Marketing Services</a></li><li class='level2-li  last'><a target="_blank" data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Market Research|url: https://www.clearseasresearch.com/" class="link1" href="https://www.clearseasresearch.com/">Market Research</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: TODAY&#39;S BOILER|url: /topics/2725-today-s-boiler" class="link2" href="/topics/2725-today-s-boiler">TODAY&#39;S BOILER</a><ul class='level2'><li class='level2-li first last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Today’s Boiler Digital Edition|url: /todays-boiler" class="link1" href="/todays-boiler">Today’s Boiler Digital Edition</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: DIRECTORY|url: /directories/2744-sourcebook" class="link2" href="/directories/2744-sourcebook">DIRECTORY</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: SourceBook|url: /directories/2744-sourcebook" class="link1" href="/directories/2744-sourcebook">SourceBook</a></li><li class='level2-li  '><a target="_blank" data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Directory eBook|url: https://view.ceros.com/bnp-engage/es-mechanical-products-sourcebook/p/1" class="link1" href="https://view.ceros.com/bnp-engage/es-mechanical-products-sourcebook/p/1">Directory eBook</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Take a Tour|url: /videos?bctid=4890843823001" class="link1" href="/videos?bctid=4890843823001">Take a Tour</a></li></ul></li><li class='level1-li  last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: EMAGAZINE|url: /digital_editions" class="link2" href="/digital_editions">EMAGAZINE</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: eMagazine|url: /emagazine" class="link1" href="/emagazine">eMagazine</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Archive Issues|url: /publications/3" class="link1" href="/publications/3">Archive Issues</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Contact|url: /contactus" class="link1" href="/contactus">Contact</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Advertise|url: /advertise" class="link1" href="/advertise">Advertise</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Subscribe|url: https://bnp.dragonforms.com/ESeMagazineSubscription?pk=X_W_HOME" class="link1" href="https://bnp.dragonforms.com/ESeMagazineSubscription?pk=X_W_HOME">Subscribe</a></li></ul></li></ul></div></div></nav></header>

      <div class="ad-leaderboard-container">
        <div id="div-gpt-ad-leaderboard" class="advertisement"></div>
      </div>

      <div class="container ">
        



<article class="main-body page-article-show ">
    <div id="breadcrumbs" class="breadcrumbs"><a class="" href="/">Home</a> &raquo; The Evolving Importance of Health Care Resiliency</div>
  

    

    <span class="topics"><a class="topic" href="/topics/2229-health-care-hvac">Health Care HVAC</a><span class="del"></span><a class="topic" href="/topics/2249-mission-critical-hvac">Mission Critical HVAC</a></span>

    


    <h1 class="headline">The Evolving Importance of Health Care Resiliency</h1>

      <h2 class="sub-headline">Establishing a disaster-resilient health care institution is becoming an exceedingly more complex problem.</h2>

      <figure class="article-featured-image">
    <div class="article-featured-image__image" style="background-image: url(//www.esmagazine.com/ext/resources/images/2022/June/ES-Zorich-featured-900x550.jpg?1655917392); background-size: cover"><img alt="doctor" loading="lazy" src="//www.esmagazine.com/ext/resources/images/2022/June/ES-Zorich-featured-900x550.jpg?1655917392" /></div>

      <figcaption class="article-featured-image__caption"><p><em>[lightspeedshutter]/[iStock / Getty Images Plus] via </em><a href="https://www.gettyimages.com/detail/photo/optimistic-young-mexican-european-male-nurse-royalty-free-image/1337075922" target="_blank"><em>Getty Images</em></a></p></figcaption>
  </figure>


    <div class="content">
      <section class="additional">
          <div class="date">June 23, 2022</div>

        <div class="author"><a href="/authors/2733-mike-zorich">Mike Zorich P.E., LEED AP</a></div>

        <div class="article-toolbar">
  <div class="tags">KEYWORDS <a href="/keywords/5937-cybersecurity">cybersecurity</a>  /  <a href="/keywords/6014-health-care">health care</a>  /  <a href="/keywords/6512-resiliency">resiliency</a></div>
      <a href="http://www.bnpmedia.com/reprints" target="_blank" class="article-toolbar__reprints-link">
        Order Reprints
      </a>
</div><!-- end toolbar -->


        <div class="social-networking">
  <div class="addthis_inline_share_toolbox_8qb6" id="sharing-toolbox"></div>
</div>



        
<div class="comment-count">
      <a href="#comments">
        No Comments
      </a>
</div>


        

        <div id="div-gpt-ad-article-body-sky" class="advertisement"></div>
      </section>

      


    <div class="body gsd-paywall article-body">
<style>
	#widgetContainer {
		display: inline-block; width: 95%; padding: 0px; margin: 0px; margin-top: 0px; margin-bottom: 0px; margin-left: auto; margin-right: auto;
	}
	
	@media screen and (max-width: 1200px) {
		#widgetContainer {
			width: 60%;
		}
	}
	
	@media screen and (max-width: 620px) {
		#widgetContainer {
			width: 100%;
		}
	}

</style><p>Resilience in health care can only be served if a hospital is prepared to face the worst. By taking proactive steps and making concrete plans to further the disaster preparedness of a health care facility or system, engineers will be better equipped to answer the call of their communities during dire situations.</p><p>In addition to being <a href="https://www.esmagazine.com/articles/102282-designing-for-enhanced-resilience" rel="noopener noreferrer" target="_blank">resilient to natural disasters,</a> hospitals also must be prepared for other disruptions, such as power outages, water shortages, or infrastructure failures — all of which impair their ability to provide lifesaving care to their vulnerable patient population. Without a clear plan and definitive course of action in place ahead of time, a hospital could be left scrambling to recover, putting patients and staff at risk and leaving the designer liable.</p>        <div id="div-gpt-ad-article-body-sky-mobile" class="advertisement"></div>
<p>Without a doubt, establishing a disaster-resilient health care institution is becoming an exceedingly more complex problem. Even hospitals that feel confident in the resiliency of their buildings and contingency plans may find gaps and inconsistencies with the reality of today’s changing world. Natural disasters, like the 2011 tornado in Joplin, Missouri; the wildfires in California; and the flooding from Hurricane Sandy in 2012, have always been a risk. However, due to the changing planet, the frequency and severity of these events is increasing. Beyond natural disasters, hospitals also need to plan for how they would respond to catastrophes, such as an active shooter or other mass casualty events. Other risks include an infectious disease outbreak that could cripple a region and induce panic or a cyberattack, which could lead to financial loss or a breach in patient privacy.</p><p>With such a broad range of threats that can occur, how can one ensure a hospital is adequately prepared? Further, assuming the requirements for health care resiliency will continue to evolve, how can one ensure a hospital remains adequately prepared?</p><div style="margin: 0px; padding: 0px;">
<!-- This div just centers the widgetContainer. -->
<div id="widgetContainer">
<!-- This div is just here to avoid the skyscraper ad. -->

<div>
<img src="/ext/resources/images/2022/June/ES-Zorich-slide1-900x550.jpg">
<figcaption style="text-align: left;"><strong>FIGURE 1: Even hospitals that feel confident in the resiliency of their buildings and contingency plans may find gaps and inconsistencies with the reality of today’s changing world. </strong><em>Photo by Camilo jimenez on Unsplash</em></figcaption>

<p></p>
</div>

</div>
<!-- End widgetContainer. -->
</div><p>Answering these questions first requires an understanding of four commonly accepted characteristics of infrastructure resiliency, as defined in 2009 by the <a href="https://www.cisa.gov/niac" target="_blank">National Infrastructure Advisory Council</a>:</p><ul>
<li>
<strong>Robustness</strong>: The ability to maintain critical operations and functions in the face of crisis. This includes the building itself, the design of the infrastructure (office buildings, power generation, distribution structures, bridges, dams, levees, etc.), and in system redundancy and substitutions (transportation, power grid, communications networks).</li>
<li>
<strong>Resourcefulness</strong>: The ability to skillfully prepare for, respond to, and manage a crisis or disruption as it unfolds. This includes identifying courses of action and business continuity planning, training, supply chain management, prioritizing actions to control and mitigate damage, and effectively communicating decisions.</li>
<li>
<strong>Rapid recovery</strong>: The ability to return to or reconstitute normal operations as quickly and efficiently as possible after a disruption. Components of rapid recovery include carefully drafted contingency plans, competent emergency operations, and the means to get the right people and resources to the right place.</li>
<li>
<strong>Redundancy</strong>: Having backup resources to support the originals in case of failure.</li>
</ul><p>Using these traits as a benchmark, one can begin to take an informed look at the main resiliency issues facing a health care facility:</p><ul>
<li>Structural integrity;</li>
<li>Mechanical, electrical, and plumbing (MEP) infrastructure;</li>
<li>Physical security; and</li>
<li>Cybersecurity.</li>
</ul><h2><strong>Defining a Hospital’s Structural Integrity</strong></h2><div style="float: right; width: 50%; margin-left: 2%;">
<img src="/ext/resources/images/2022/June/ES-Zorich-slide2-900x550.jpg">
<figcaption style="text-align: left;"><strong>FIGURE 2: Natural disasters may be unstoppable, but that doesn’t mean a hospital can’t take intentional and necessary steps to lessen their impact.  </strong><em>Image courtesy of Bernard Hermant-Unsplash</em></figcaption>

<p></p>
</div><p>When natural disasters strike, hospitals and health care systems are on the front line of ensuring community safety and resiliency. However, this purpose can only be served if a hospital is prepared to face the worst. Natural disasters may be unstoppable, but that doesn’t mean a hospital can’t take intentional and necessary steps to lessen their impact.</p><p>The specific natural disasters one should be concerned about — and many of the specific actions an engineer should take in response — depend on geographic location. Remember, there’s no such thing as being too prepared. While the structural and architectural design of a building doesn’t necessarily need to address every potential natural disaster, it should be able to withstand common events for a specific area as well as potentially devastating but unlikely chance occurrences, such as fire. In addition to establishing procedures and educating staff on hospital policies in the event of these disasters, one should consider these questions:</p>          <div id="div-gpt-ad-sidebar-mrect-mobile" class="advertisement"></div>
<p><strong>Do those involved want the hospital to be a community beacon?</strong></p><p>Assuming the hospital makes it through whatever disaster befalls the community, those involved will need to consider whether they want the hospital to become a community beacon — a place where communities often turn for safety and as a gathering place amid chaos and tragedy. It’s not uncommon for people with nowhere else to go during a disaster to go to a hospital, even if they don’t need medical care. If the hospital could potentially serve this purpose, procedures will need to be enacted to ensure it is prepared to do so. First and foremost, is the designation of a disaster response area — ideally one that is hardened against potential disaster effects and prepared to take on an influx of people.</p><p><strong>Does the physical design of the building pose any challenges?</strong></p><p>Consider how the layout of a building would function in a disaster. For instance, are emergency generators or backup fuel pumps in the basement? If so, this could leave a hospital without these critical systems in the event of a power outage if the basement experiences flooding. Also, consider the locations of the emergency exit stairwells in the building. Ideally, they should discharge into remote areas of the hospital that aren’t at high risk for damage or physical attack. In order to create safe fire exits, stairways should also be maintained with positive pressure from a clean source of air, which will help keep smoke and toxic fumes out. Since there are numerous variables in the physical design of a building that could become hazardous during a natural disaster, the safest and most thorough course of action is to conduct a full building vulnerabilities assessment with a professional.</p><p><strong>Is the hardness of the building prepared to handle adverse conditions?</strong></p><p>During a natural disaster, a building could be subjected to high winds and substantial rains. By hardening a building to take on these outside forces, a designer can ensure critical areas remain safe and damage is minimized, allowing a hospital’s functions to continue. While building codes require the facility be able to withstand a certain wind level, further hardening may be necessary if hurricanes and tornadoes are common in that area.</p><p>While many hospitals wait until it is too late to make structural changes designed to improve resiliency, there’s no such thing as being too prepared. Preemptively improving the resiliency of a hospital through architectural and structural changes can make all the difference in a facility’s ability to withstand a disaster.</p><div>
<img src="/ext/resources/images/2022/June/ES-Zorich-slide3-900x550.jpg">
<figcaption style="text-align: left;"><strong>FIGURE 3: To ensure a facility can remain operational during such an event, the MEP infrastructure needs to be sufficiently protected and hardened. </strong><em>Photo by André Ulysses De Salis from Pexels</em></figcaption>

<p></p>
</div><h2><strong>Four Key Areas of MEP Resilience</strong></h2><p>When a natural disaster strikes a community, a hospital can serve as a beacon of safety — but only if the facility’s vital systems have not been compromised. Without adequate power, ventilation, and water, a hospital quickly loses its ability to provide service and safety to patients and staff.</p><p>To ensure a facility can remain operational during such an event, the MEP infrastructure needs to be sufficiently protected and hardened. The first step toward increasing this resiliency is to determine what level of continuity systems will need to maintain in the event of a disaster. Next, consider the types of threats systems may encounter and what vulnerabilities they would face against those threats.</p><p>While the best course of action is to have an MEP engineer thoroughly assess a facility’s risks and gaps, the following provides a high-level preview of the four main risk areas of concern.</p><p><strong>1.Location of building system equipment</strong> — It’s not uncommon for facilities to have electrical equipment and emergency power infrastructure located in the lower level. While it might initially seem to be a good idea to have these systems in non-premium spaces, locating them in the lowest level of a building increases the risk of flood damage. This is especially dangerous if a hospital is in a floodplain or a building is at or below sea level.</p><p>During the planning stages, one of the simplest steps a designer can take to reduce the risk of flooding affecting the MEP systems is to locate critical equipment on higher levels. For example, the generators at Memorial Medical Center in uptown New Orleans were able to withstand the initial impact of Hurricane Katrina in 2005, but the flooding in the following days reached the emergency power transfer switches, expediting the evacuation of the facility.</p><p><strong>2. Hardness of systems —</strong> Hardness refers to the process of reinforcing individual systems within a hospital to make them more resilient against disaster. For example, during the planning stages of the Advocate Aurora Summit Hospital in Wisconsin, it was decided to locate the central utility plant 500 feet away from the hospital, connected with a utility tunnel. One of the main drivers for segregating the central utility plant from the main hospital was to hedge against a disaster impacting both locations simultaneously. The remote plant also allowed for the space to house underground fuel storage to allow the generators to run for 96 hours.</p><p><strong>3. Redundancy</strong> — Baseline redundancy for critical infrastructure items, such as boilers, medical gas, and power, are required by code for health care facilities, but additional redundancy should be a key consideration when evaluating the resiliency of the MEP systems. For instance, assume the building load is 1,000 ton of cooling and the facility is equipped with two 500-ton chillers. If one chiller breaks down or is compromised, the facility will only have 50% of the required cooling capacity available. To safeguard against this potential problem, an engineer could plan for one of the following:</p><ul>
<li>Purchase a backup 500-ton chiller to have on hand in case of emergencies;</li>
<li>Have three 500-ton chillers to have an N+1 capacity, or, in other words, 100% backup available should a single chiller fail;</li>
<li>Upsize both chillers to be 750 ton, so 75% of capacity will be present if one fails; and</li>
<li>Install outside piping to bring in an emergency backup chiller when needed.</li>
</ul><p>Though this example is specific to water chillers, the importance of having redundancies and backup plans can be applied to all necessary systems and processes in a hospital. For instance, consider the plumbing system. What would a designer do if a resident could no longer flush toilets? This leads to the next consideration: potable water.</p><p><strong>4. Potable water </strong>— Other than pallets of bottled water, it’s rare for hospitals to store water. This can lead to significant problems if something interrupts the water supply. How will an individual flush toilets or wash and sterilize equipment? How much drinking water will the facility require over a certain time period?</p><p>To answer these questions, first determine how much water usage a facility needs. A week’s worth of water might not be as much as one thinks. Once the usage is understood, a designer can make an informed decision of how much water will be needed in an emergency. While on-site water storage is the best solution to this potential problem, a facility manager can also contract with a pumper truck to be available in emergencies.</p><p>One also can enact procedures to save and reuse water. Plan to shut off water to designated, nonessential areas of the hospital, use recycled water to flush toilets, or install a roof drain for condensation recovery.</p><p>By proactively addressing these four potential MEP system vulnerabilities, a designer can avoid the challenges and tragedies that can occur when disaster strikes.</p><div>
<img src="/ext/resources/images/2022/June/ES-Zorich-slide4-900x550.jpg">
<figcaption style="text-align: left;"><strong>FIGURE 4: Physical security may be strengthened by leveraging architectural elements to create secure environments. </strong><em>Photo by Sora Shimazaki from Pexels</em></figcaption>

<p></p>
</div><h2><strong>Enhance Hospital Security through CPTED Principles</strong></h2><p>One of the most effective ways to increase a hospital’s physical security without creating an overly institutionalized aesthetic is by leveraging architectural elements to create secure environments. These strategies are called crime prevention through environmental design (CPTED) principles. Here’s how designers can incorporate them — as well as other strategies — into an exterior and hospital entrance design.</p><ol>
<li>
<strong>Restrict the access points to the building</strong> — Designated, specific entrances for public access allows for easier monitoring and secure visitor screening. Utilizing vegetation and various architectural elements can help drive people away from entrances a facility manager doesn’t want them to use and toward the main entrance. While a facility needs to have numerous egress doors to be up to code, there are steps designers can take to ensure emergency exits are only used in the case of an emergency. With proper signage, alarms, camera monitoring, and even removing the entrance-side door hardware, a facility can better control which doors permit entry into the hospital.</li>
<li>
<strong>Separate visitor and employee parking lots</strong> — One of the biggest physical security concerns every hospital should have is for its staff. To limit the potential for dangerous interactions, keep public access points separate from employee access points. By establishing a perimeter boundary for an employee parking lot, an extra level of protection is created within the parking area, so staff can move back and forth to their vehicles safely.</li>
<li>
<strong>Utilize effective parking lot lighting</strong> — More than brightly lit parking lots, a facility needs evenly lit parking lots. When lighting is too bright in some areas, it can have the effect of making other areas seem darker. Instead of using big, bright lights, aim for smaller, more frequent lights that have a high level of distribution over parking lots. This can play a significant role in security by increasing visibility and improving camera coverage. The use of bollards is one of many CPTED principles that can be employed to increase the physical security of hospitals.</li>
<li>
<strong>Create vehicular boundaries</strong> — Since pedestrian traffic needs to be protected from vehicular traffic, creating a clear separation between the two can minimize incidents. For example, instead of just a crosswalk, consider using pavement changes, lighting changes, and rumble strips to draw attention to the separation. CPTED principles may also be used to restrict vehicle access to buildings through bollards and curbing. Just ensure the restrictive elements being used have practical stopping power rather than just aesthetic appeal.</li>
<li>
<strong>Limit access to ambulance delivery areas</strong> — Separating the ambulance delivery area from the public emergency entrance will limit confusion and ensure an intruder isn’t gaining access to your hospital through a vulnerable and often chaotic area. This can be as simple as creating an environment the public won’t be drawn to or isn’t readily visible from the front of a hospital, which can be done with additional vegetation or barriers.</li>
<li>
<strong>Consider after-hours traffic</strong> — It’s not uncommon for hospitals to have all after-hours traffic enter through the emergency department. While this is a fine solution, it’s still important to consider what this policy does to a facility’s parking access. How far away from that entrance are people going to have to park? What kind of exposure will they have while walking to and from their cars? In order to make this a safe option, a facility manager may need to consider additional lighting and protective barriers.</li>
<li>
<strong>Utilize glass vestibules as boundaries for secure entry</strong> — The entrance to a hospital should be warm and welcoming — but it also needs to be safe. Fortunately, security can be increased by creating a glass vestibule to act as an additional set of doors necessary to gain entry. Depending on the location of the hospital and the risk for gun violence, staff could consider making the entrance glass bulletproof. At minimum, the facility should have laminated glass so it won’t immediately shatter if hit.</li>
<li>
<strong>Make emergency departments escapable</strong> — Admitting and waiting areas in emergency departments are often high-stress spaces in which tempers can flare. To protect employees working in these areas, create safe points and escapable options in case they feel threatened. For instance, while a desk can act as an initial boundary, having an additional exit behind the desk through which the employee can slip out if threatened adds an extra layer of protection.</li>
</ol><div>
<img src="/ext/resources/images/2022/June/ES-Zorich-slide5-900x550.jpg">
<figcaption style="text-align: left;"><strong>FIGURE 5: Guarding against vulnerability goes beyond protecting computers and tablets — it should be a single, unified process that considers IT, building systems, and clinical equipment holistically as opposed to separate system silos. </strong><em>Photo by Tima Miroshnichenko from Pexels</em></figcaption>

<p></p>
</div><h2><strong>A Holistic Approach to Health Care Cybersecurity</strong></h2><p>Like most industries, the health care sector uses connected networks to improve efficiency and leverage data. But, with this connectivity comes a <a href="https://www.esmagazine.com/articles/90946-ashrae-expands-guidance-on-risk-management" rel="noopener noreferrer" target="_blank">major risk of cyberattacks.</a></p><p>Without thorough cybersecurity, A hospital’s cyber infrastructure may be vulnerable to a malicious breech. And it’s not just outside hacking attacks that staff need to worry about — intrusions can be introduced inside a network from an infected USB flash drive or through a vendor unknowingly creating an unprotected connection to the outside world.</p><p>A health care cyberattack likely occurs for one of two reasons: Accessing electronic health records to sell on the black market and hijacking systems and preventing access until a ransom is paid. Both types of attacks can be devastating for a hospital’s reputation and its ability to continue to function. Unfortunately, creating a secure cyber network in today’s hyper-connected world is a bigger challenge than some hospital IT departments may realize.</p><p>The Internet of Things (IoT) refers to all the daily devices and everyday objects that are now enabled with network connectivity. Objects that formerly were not connected to the network — like appliances, light switches, and televisions — now are all connected and are collecting and sharing massive amounts of data. This same concept can be applied to a hospital building through the “Internet of Buildings” or IoB.</p><p>More than any other building type, hospitals have a significant number of potential smart devices, building systems, clinical equipment, and other leading-edge technology that can be connected, providing countless opportunities for workflow and systems to be more efficient and easily controlled. Everything from window shades to thermostats can exist in technological harmony with building systems, information technology systems, and clinical systems on one unified network.</p><p>However, while designing a hospital to achieve this level of connectivity has many benefits, it also opens the facility up to greater vulnerabilities. Each device that is connected to a network represents a potential intrusion point from a cybersecurity perspective. An IT department may not even be aware of the access points to the network created by less-technical devices that wouldn’t fall under its purview.</p><p>Hospitals can best protect their cyber infrastructure from malicious attack by taking a holistic approach to cybersecurity. This involves more than protecting the computers and tablets in the hospital. This starts with approaching the planning of the hospital with the understanding that designing information technology, building systems, and clinical equipment can no longer be carried out in silos. There must be a single, unified process that considers those systems holistically.</p><p>As the connectivity of devices and objects in a building grows, many hospitals also are utilizing cloud-based storage. Shifting the storage and processing of sensitive medical data and hospital servers to a third-party cloud provider with expertise in cybersecurity also protects the data at a level that few hospital systems can match. In addition, any intrusion that could come through a device on the IoB at the local level would be impeded from accessing important patient data because of improved network segmentation.</p><p>However, this solution won’t be the right fit for every hospital. The decision to have portions of a network be cloud-based or on-premises involves multiple considerations.</p><p>With so many systems with network connections — from audio/video systems to security systems to clinical equipment — a hospital may have hundreds of different types of devices that utilize some type of connectivity. Recognizing the vulnerability this creates and expanding the concept of cybersecurity to holistically protect against all potential threats is the first step in creating a more resilient hospital cyber infrastructure.</p><h2><strong>In Summary: 10 Key Areas for Hospital Disaster Preparedness</strong></h2><p>Establishing a disaster-resilient health care facility is becoming an exceedingly more complex problem, and even hospitals that feel confident in the resiliency of their buildings and contingency plans may find gaps and inconsistencies with the reality of today’s changing world.</p><p>In IMEG’s <a href="https://www.imegcorp.com/library/the-evolving-importance-of-healthcare-resiliency/" target="_blank">health care resiliency guide</a>, the firm addresses five key areas or situations in which any hospital may be vulnerable: natural disasters and structural integrity, MEP infrastructure, physical security, mass casualty events and infection outbreaks, and cybersecurity. Based on this guide, here’s a checklist of key items to consider while addressing resiliency at your facility.</p><ol>
<li>
<strong>Cybersecurity</strong>: Guarding against this vulnerability goes beyond protecting computers and tablets — it should be a single, unified process that considers IT, building systems, and clinical equipment holistically as opposed to separate system silos.</li>
<li>
<strong>Temporary utility connections</strong>: Ensure the facility has a backup generator and redundancy for chilled water and boilers.</li>
<li>
<strong>Contingency for potable water</strong>: If a supply is interrupted, how will one flush toilets, wash and sterilize equipment, or provide drinking water? Determine how much water one needs, whether on-site storage is applicable or if a pumper truck should be contracted. Then, enact procedures that save and reuse water (e.g., using recycled water to flush toilets or installing a roof drain for condensation recovery).</li>
<li>
<strong>Infrastructure equipment location</strong>: Locate critical MEP equipment on higher levels of a facility to reduce the risk of flood damage – particularly if the hospital is in a floodplain or below sea level.</li>
<li>
<strong>Access control</strong>: Restrict access points to the building for easier monitoring and potential visitor screening. Separate visitor and employee parking lots and use evenly lit, well-distributed lights to increase visibility and improve security camera coverage.</li>
<li>
<strong>Emergency command center</strong>: Is the emergency response room hardened or located below grade? Ensure the facility has emergency power, access, and lighting in the event of a natural disaster.</li>
<li>
<strong>Hardness of systems</strong>: Reinforce individual systems within the hospital to make them more resilient against disasters.</li>
<li>
<strong>MEP infrastructure redundancy</strong>: Baseline redundancy for critical infrastructure systems (such as boilers, medical gas, and power) is required by code for health care facilities. However, additional redundancy should be a key consideration for disaster preparedness. Consider what would happen if any component of major infrastructure failed — and how staff could safeguard against this potential problem.</li>
<li>
<strong>Infrastructure loading shedding</strong>: Provide a detailed plan for how units can be shut down, whether manual or automatic. Also, provide a prioritization matrix and test it often.</li>
<li>
<strong>Planning and practice</strong>: Research and gather information for the facility and then create a risk analysis and prioritization matrix. From this, a strategic resilience plan and operations, readiness, and training framework can be prepared.</li>
</ol></div>
    


    </div>

    <div class="pager">
  
  
</div>


      <section class="editorial-content article-show-bottom">

    <div class="editorial-content__details">


        <div class="editorial-content__body">
            <p style="text-align: right;">
<a href="https://bnp.dragonforms.com/ESeMagazineSubscription?pk=X_W_ARTCL" target="_blank"><img alt="es-subscribe" src="/ext/resources/custom-content/es-subscribe.gif"></a></p>

<p> </p>
        </div>

    </div>
  </section>


    

      <div class="recent-articles">
        <h3 class="feature-title">
    Recent Articles by <a href="/authors/2733-mike-zorich">Mike Zorich</a>
</h3>
<div class="records">
	  <div class="record">
	    <h2 class="headline"><a href="https://www.esmagazine.com/articles/101531-improve-health-care-cybersecurity-with-an-holistic-approach-to-technology-design">Improve Health Care Cybersecurity with an Holistic Approach to Technology Design</a></h2>
	  </div>
</div>


      </div>

      
  <div class="article-author-bio">
    <div class="records">
          <div class="record">
              <div class="author_image"><img border="0" loading="lazy" src="//www.esmagazine.com/ext/resources/2021/06/14/thumb/ES-zorich-zoric-150x150.jpg?1623709374" alt="Es zorich zoric 150x150" /></div>

              <div class="author_bio "><p>Mike Zorich, <strong>P.E., LEED AP, </strong>is a principal and serves as IMEG’s national director of health care. He is a licensed mechanical engineer with more than 15 years of experience, all with IMEG.</p></div>
          </div>
    </div>
  </div>


      <section class="sidebar related-content">
        <div class="records show articles related-content__articles">
          <h3 class="current related-content__title">Related Articles</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a title="Improve Health Care Cybersecurity with an Holistic Approach to Technology Design" data-eventname="related-content-article-headline-link" data-eventcategory="click" data-eventaction="related-content-article-headline-link" data-eventlabel="https://www.esmagazine.com/articles/101531-improve-health-care-cybersecurity-with-an-holistic-approach-to-technology-design" href="https://www.esmagazine.com/articles/101531-improve-health-care-cybersecurity-with-an-holistic-approach-to-technology-design">Improve Health Care Cybersecurity with an Holistic Approach to Technology Design</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a title="The Vital Role of IAQ in Health Care Settings" data-eventname="related-content-article-headline-link" data-eventcategory="click" data-eventaction="related-content-article-headline-link" data-eventlabel="https://www.esmagazine.com/articles/100658-the-vital-role-of-iaq-in-health-care-settings" href="https://www.esmagazine.com/articles/100658-the-vital-role-of-iaq-in-health-care-settings">The Vital Role of IAQ in Health Care Settings</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a title="The Evolving Definition of a ‘Good Building’" data-eventname="related-content-article-headline-link" data-eventcategory="click" data-eventaction="related-content-article-headline-link" data-eventlabel="https://www.esmagazine.com/articles/100951-the-evolving-definition-of-a-good-building" href="https://www.esmagazine.com/articles/100951-the-evolving-definition-of-a-good-building">The Evolving Definition of a ‘Good Building’</a></h2>
            </article>
        </div>
  </section>



  
<script src="/javascripts/pages/comments.js"></script>

<a name="comments_anchor"></a>
<a name="comments"></a>
<div class="box4 comment" id="comments-container">
	<div class="records" id="add-comment">
		
<div id="comment_form_wrapper">
  <div class="record">
    <div id="comment_notice" class="warning"></div>
    <a name="comment_form"></a>
      You must <a href="/user/login">login</a> or <a href="https://bnp.dragonforms.com/init.do?pk=RREGI&amp;returnurl=https://www.esmagazine.com/user/postlogin?redirect=https://www.esmagazine.com/&amp;omedasite=BNP6787_ESMAGA527create">register</a> in order to post a comment.
  </div>
</div>

	</div>
	<div class="records" id="comment-list" data-comment-location="/articles/102437-the-evolving-importance-of-health-care-resiliency/comments"></div>
	<div id="report-abusive-comment-form" style="display: none;">
		<div class="modal">
			<a class="close"></a>
			<h2>Report Abusive Comment</h2>
			<form class="form" id="comment_flag_form" action="/comments/flag/article/" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="_method" value="put" /><input type="hidden" name="authenticity_token" value="JAdG6H4uDIZxlCtXAYafjYh8MdQ2g6Ojly042lETdpLJ5v4K3qBC3FxkWiwxzIBboX3OcJOG83WUj7UbjdoWRg==" />
				<label for="reason">Thank you for helping us to improve our forums. Is this comment offensive? Please tell us why.</label>
				<textarea name="reason" id="reason" cols="40" rows="5">
</textarea>
				<p><input type="submit" name="commit" value="Submit Report" rel="nofollow" class="button" /></p>
</form>		</div>
	</div>
	<script type="text/javascript">
		function initReportAbusiveCommentForm () {
			$("#report-abusive-comment-form").overlay({
				top: 'center',
				expose: { color: '#000', loadSpeed: 200, opacity: 0.6 },
				closeOnClick: true
			});

			$("#comment-list").delegate (".modalInput", "click", function(e) {
				e.preventDefault();
				e.stopPropagation();
				$("#comment_flag_form").attr ("action", "/comments/flag/article/" + e.target.href.split (/\#id=/)[1]);
				$("#report-abusive-comment-form").overlay().load();
			});
		}
		$(document).ready(
			function () {
				if (window.customInitReportAbusiveCommentForm) {
					window.customInitReportAbusiveCommentForm ();
				}
				else {
					initReportAbusiveCommentForm ();
				}
			}
		);
	</script>
</div>


</article>

<script>
//<![CDATA[
        $(document).ready(function (){
          $(".article-show .content").css("display", "block");
          $(".blog-post .content").css("display", "block");
          return false;
        });

//]]>
</script><script src="/javascripts/ec.js"></script>
<script src="/paywall/evercookie_get.js"></script>
<span id="metered_notice"></span><noscript>
    <div id='noscript-metered-message' class="metered-message final">
        <div id='restricted-content' class="restricted-modal-content">
            <div class="message">
                <img class="pop-out" loading="lazy" src="/images/icons/lock.png" alt="Lock" />
                <h3>Restricted Content</h3>
                <p>You must have JavaScript enabled to enjoy a limited number of articles over the next 30 days.</p>
                <a href='?v=preview'>Please click here to continue without javascript..</a>
            </div>
        </div>
    </div>
</noscript>





        <aside class="interior-sidebar">
  <div class="wrapper">
      <div id="div-gpt-ad-sidebar-sky" class="advertisement"></div>

    <div class="subscribe-now subscribe-now--dropdown" id="subscribe-now">
      <a class="subscribe-now__subscribe-link" data-eventname="interior-subscribe-now-link" data-eventcategory="click" data-eventaction="interior-subscribe-now-link" data-eventlabel="#" href="#">Subscribe For Free!</a>
      <nav class="subscribe-now__nav">
        
<nav id="subscriptions" class="navigation"><div class="navigation"><ul class="navigation-level1__items"><li class="navigation-level1__item"><a class="navigation__link" data-eventname="subscriptions" data-eventcategory="click" data-eventaction="subscriptions-link" data-eventlabel="eMagazine Subscription|https://bnp.dragonforms.com/ESeMagazineSubscription?pk=X_W_HOME" target="_blank" href="https://bnp.dragonforms.com/ESeMagazineSubscription?pk=X_W_HOME">eMagazine Subscription</a></li><li class="navigation-level1__item"><a class="navigation__link" data-eventname="subscriptions" data-eventcategory="click" data-eventaction="subscriptions-link" data-eventlabel="eNewsletters|/newsletters" target="_blank" href="/newsletters">eNewsletters</a></li><li class="navigation-level1__item"><a class="navigation__link" data-eventname="subscriptions" data-eventcategory="click" data-eventaction="subscriptions-link" data-eventlabel="Online Registration|https://bnp.dragonforms.com/BNP6787_ESMAGA527create&amp;pk=RHOME" target="_blank" href="https://bnp.dragonforms.com/BNP6787_ESMAGA527create&amp;pk=RHOME">Online Registration</a></li><li class="navigation-level1__item"><a class="navigation__link" data-eventname="subscriptions" data-eventcategory="click" data-eventaction="subscriptions-link" data-eventlabel="Subscription Customer Service|/customerservice" href="/customerservice">Subscription Customer Service</a></li></ul></div></nav>      </nav>
    </div>

    <hr class="divider" />

          <section class="editorial-content video-brightcove-home">

    <div class="editorial-content__details">


        <div class="editorial-content__body">
            <div class="records videos">
  <div 
    data-playlist-id="1083293932001" 
  data-player-url="/videos"
  data-video-play-arrow="/images/video/play_arrow3.png"
  data-video-logo="/images/video/logo.png"
    data-randomize-videos="false"
  data-autoplay="true"
  data-carousel="true"
  data-max-thumbnails-visible="4"
    data-max-videos-visible="12" >
</div>
</div>
        </div>

    </div>
  </section>


          <a class="view-more" data-eventname="interior-sidebar-view-more-link" data-eventcategory="click" data-eventaction="interior-sidebar-view-more-link" data-eventlabel="/videos" href="/videos">More Videos</a>


    <hr class="divider" />

      <div id="div-gpt-ad-sidebar-mrect" class="advertisement"></div>

      <div id="div-gpt-ad-sidebar-mrect-mobile" class="advertisement"></div>

      
    
        <section id="popular-stories" class="popular-stories ">
    <h1 class="popular-stories__title">Popular Stories</h1>
  
                       

    <div class="popular-stories__items">
    
<div class="popular-stories__item">
  
      <a title="Approaching Building Controls a Little Differently" class="popular-stories__link" data-eventname="popular-stories-headline" data-eventcategory="click" data-eventaction="popular-stories-headline" data-eventlabel="https://www.esmagazine.com/articles/102369-approaching-building-controls-a-little-differently" href="https://www.esmagazine.com/articles/102369-approaching-building-controls-a-little-differently">


          <div class="popular-stories__image">
            <img alt="air volume (VAV) air distribution systems" loading="lazy" src="https://www.esmagazine.com/ext/resources/images/2022/May/ES-Charming-Featured-1170x658.jpg?crop=true&amp;height=100&amp;t=1654204480&amp;width=100" />
          </div>

        <h1 class="popular-stories__headline">
          Approaching Building Controls a Little Differently
        </h1>
</a>
</div>  
<div class="popular-stories__item">
  
      <a title="TAB – The ‘A’ is for Adjust" class="popular-stories__link" data-eventname="popular-stories-headline" data-eventcategory="click" data-eventaction="popular-stories-headline" data-eventlabel="https://www.esmagazine.com/articles/102381-tab-the-a-is-for-adjust" href="https://www.esmagazine.com/articles/102381-tab-the-a-is-for-adjust">


          <div class="popular-stories__image">
            <img alt="TAB" loading="lazy" src="https://www.esmagazine.com/ext/resources/images/2022/May/ES-davenberry-Featured-1170x658.jpg?crop=true&amp;height=100&amp;t=1654204480&amp;width=100" />
          </div>

        <h1 class="popular-stories__headline">
          TAB – The ‘A’ is for Adjust
        </h1>
</a>
</div>  
<div class="popular-stories__item">
  
      <a title="For Hospital Air Safety, Mimicking a Natural Atmospheric Process Brings Results" class="popular-stories__link" data-eventname="popular-stories-headline" data-eventcategory="click" data-eventaction="popular-stories-headline" data-eventlabel="https://www.esmagazine.com/articles/102379-for-hospital-air-safety-mimicking-a-natural-atmospheric-process-brings-results" href="https://www.esmagazine.com/articles/102379-for-hospital-air-safety-mimicking-a-natural-atmospheric-process-brings-results">


          <div class="popular-stories__image">
            <img alt="Englewood 1.png" loading="lazy" src="https://www.esmagazine.com/ext/resources/images/2022/May/Englewood-1.png?crop=true&amp;height=100&amp;t=1654794828&amp;width=100" />
          </div>

        <h1 class="popular-stories__headline">
          For Hospital Air Safety, Mimicking a Natural Atmospheric Process Brings Results
        </h1>
</a>
</div>  

</div>    

</section>

      <section class="editorial-content interior-sidebar-1">

    <div class="editorial-content__details">


        <div class="editorial-content__body">
            <style>
	.custom-cc {
		text-align: center; margin-left: auto; margin-right: auto; max-width: 300px; padding: 4px; background-image: url("/ext/resources/custom-content/ES%3Dmechanical-engineering-ge01792e01_1920.png"); background-size: cover;
	}
	
	.custom-cc img {
		width: 95%; height: auto; margin-left: auto; margin-right: auto;
	}
	
	.custom-cc .custom-cc-body {
		width: 90%; margin-left: auto; margin-right: auto; padding-bottom: 4px;
	}
	
	.custom-cc .custom-cc-button {
		width: 75%; margin-left: auto; margin-right: auto; padding: 10px 4px; background-color: #004B84; color: #ffffff; text-transform: uppercase; font-weight: bold; display: block; border-radius: 10px; margin-bottom: 4px;
	}

</style>


<a data-eventaction="home-top-left-ec" data-eventcategory="click" data-eventlabel="https://onlinexperiences.com/Launch/QReg/ShowUUID=7AB791BD-9CE4-40E8-960A-A70BA3F88A41&LangLocaleID=1033&AffiliateData=CustomContent" data-eventname="ec-unique-name-link" href="https://onlinexperiences.com/Launch/QReg/ShowUUID=7AB791BD-9CE4-40E8-960A-A70BA3F88A41&LangLocaleID=1033&AffiliateData=CustomContent" target="_blank">
<img alt="ES MSA Safety Webinar" src="/ext/resources/images/Custom-content/06.28_ES_MSA-Safety_315x336_customcontent.png" style="margin: 4px; width: 315px; height: 336px;">
</a>

<a data-eventaction="home-top-left-ec" data-eventcategory="click" data-eventlabel="https://www.esmagazine.com/media/podcasts/6740" data-eventname="ec-unique-name-link" href="https://www.esmagazine.com/media/podcasts/6740" target="_blank">
<img alt="CCP Contest" src="/ext/resources/images/Custom-content/ES-podcast-ThePercussiveMaint-2-01-%28003%29.png" style="margin: 4px; width: 315px; height: 336px;">
</a>

<br>

<div class="custom-cc">
<img src="/ext/resources/custom-content/RFP-logo-notag-%281%29.png" alt="Engineered Systems Sourcebook">
<div class="custom-cc-body">

<p>Submit a Request for Proposal (RFP) to suppliers of your choice with details on what you need with a click of a button</p>
<a href="/rfps/new"><span class="custom-cc-button">Start your RFP</span></a>

<p>Browse the Mechanical Products Sourcebook to find the right HVACR equipment or service for your commercial or industrial facility!</p>
<a href="/directories/2744-sourcebook"><span class="custom-cc-button">Find Suppliers</span></a>
</div>
</div>
        </div>

    </div>
  </section>


    
<section class="box5 featured-upcoming-events">
  <div class="records featured-upcoming-events__wrapper">
    <h3 class="feature-title featured-upcoming-events__title">Events</h3>

        <div class="record featured-upcoming-events__event">
          <div class="date featured-upcoming-events__date">June 28, 2022</div>
          <h2 class="headline featured-upcoming-events__headline">
            <a class="url" title="How to Capitalize on Edge Computing" data-eventname="featured-upcoming-events-headline" data-eventcategory="click" data-eventaction="featured-upcoming-events-headline" data-eventlabel="https://www.esmagazine.com/events/1136-how-to-capitalize-on-edge-computing" href="https://www.esmagazine.com/events/1136-how-to-capitalize-on-edge-computing">How to Capitalize on Edge Computing</a>
          </h2>
          <div class="abstract description featured-upcoming-events__description"><p><span style="color: rgb(84, 84, 84); letter-spacing: normal; orphans: 2; text-align: start; white-space: normal; widows: 2; word-spacing: 0px; display: inline !important; float: none;">This webinar will focus on how Edge Computing (data processed locally) is impacting businesses and how companies are leveraging this IoT strategy to differentiate themselves.</span>
</p></div>
        </div>
        <div class="record featured-upcoming-events__event">
          <div class="date featured-upcoming-events__date">December 30, 2030</div>
          <h2 class="headline featured-upcoming-events__headline">
            <a class="url" title="Webinar Sponsorship Information" data-eventname="featured-upcoming-events-headline" data-eventcategory="click" data-eventaction="featured-upcoming-events-headline" data-eventlabel="https://www.esmagazine.com/events/881-webinar-sponsorship-information" href="https://www.esmagazine.com/events/881-webinar-sponsorship-information">Webinar Sponsorship Information</a>
          </h2>
          <div class="abstract description featured-upcoming-events__description"><p>For webinar sponsorship information, visit <a href="http://www.bnpevents.com/webinars" target="_blank">www.bnpevents.com/webinars</a> or email <a href="mailto:webinars@bnpmedia.com?subject=ES%20Sponsorship%20Info">webinars@bnpmedia.com</a>.</p></div>
        </div>

    <div class="abstract description featured-upcoming-events__actions">
      <a data-eventname="featured-upcoming-events-more-link" data-eventcategory="click" data-eventaction="featured-upcoming-events-more-link" data-eventlabel="https://www.esmagazine.com/events" class="more" href="https://www.esmagazine.com/events">View All</a>
        <a data-eventname="featured-upcoming-events-more-submit-link" data-eventcategory="click" data-eventaction="featured-upcoming-events-more-submit-link" data-eventlabel="https://www.esmagazine.com/events/new" class="more" href="https://www.esmagazine.com/events/new">Submit An Event</a>
    </div>
  </div>
</section>


      <section class="featured-poll">
        <h1 class="featured-poll__title">Poll</h1>
        
  <h3 class="feature-title">Industry <span>Events in 2022</span></h3>


  <form action="/polls/35-industry-events-in-2022/vote" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="EiCa8/I+g+gAsN/1sSC3cq03hHho4036D40IHZG6Af3/wSIRUrDNsi1Aro6BaqikhDZ73M3mHSwML4XcTXNhKQ==" />
        <div class="question">Do you intend to travel to industry events in 2022?</div>
        <div class="answers">
          <div class="answer">
            <span>
              <input data-eventname="poll-answer-radio-button" data-eventcategory="click" data-eventaction="poll-answer-radio-button" data-eventlabel="origin: interior-sidebar|question: 60|answer: 170|index:0" type="radio" value="170" name="question[60][answer]" id="question_60_answer_170" />
            </span>
            <label data-eventname="poll-answer-label" data-eventcategory="click" data-eventaction="poll-answer-label" data-eventlabel="question: 60|answer: 170|index:0" for="question_60_answer_170">Yes, I’ve already attended at least one event.</label>
          </div>
          <div class="answer">
            <span>
              <input data-eventname="poll-answer-radio-button" data-eventcategory="click" data-eventaction="poll-answer-radio-button" data-eventlabel="origin: interior-sidebar|question: 60|answer: 171|index:1" type="radio" value="171" name="question[60][answer]" id="question_60_answer_171" />
            </span>
            <label data-eventname="poll-answer-label" data-eventcategory="click" data-eventaction="poll-answer-label" data-eventlabel="question: 60|answer: 171|index:1" for="question_60_answer_171">Yes, I plan on traveling to more than one event this year. </label>
          </div>
          <div class="answer">
            <span>
              <input data-eventname="poll-answer-radio-button" data-eventcategory="click" data-eventaction="poll-answer-radio-button" data-eventlabel="origin: interior-sidebar|question: 60|answer: 172|index:2" type="radio" value="172" name="question[60][answer]" id="question_60_answer_172" />
            </span>
            <label data-eventname="poll-answer-label" data-eventcategory="click" data-eventaction="poll-answer-label" data-eventlabel="question: 60|answer: 172|index:2" for="question_60_answer_172">While I haven’t hit the road yet, I do intend to later this year. </label>
          </div>
          <div class="answer">
            <span>
              <input data-eventname="poll-answer-radio-button" data-eventcategory="click" data-eventaction="poll-answer-radio-button" data-eventlabel="origin: interior-sidebar|question: 60|answer: 173|index:3" type="radio" value="173" name="question[60][answer]" id="question_60_answer_173" />
            </span>
            <label data-eventname="poll-answer-label" data-eventcategory="click" data-eventaction="poll-answer-label" data-eventlabel="question: 60|answer: 173|index:3" for="question_60_answer_173">No, I’m not ready for face-to-face meetings quite yet. </label>
          </div>
          <div class="answer">
            <span>
              <input data-eventname="poll-answer-radio-button" data-eventcategory="click" data-eventaction="poll-answer-radio-button" data-eventlabel="origin: interior-sidebar|question: 60|answer: 174|index:4" type="radio" value="174" name="question[60][answer]" id="question_60_answer_174" />
            </span>
            <label data-eventname="poll-answer-label" data-eventcategory="click" data-eventaction="poll-answer-label" data-eventlabel="question: 60|answer: 174|index:4" for="question_60_answer_174">Undecided. </label>
          </div>
        </div>

      <script src="https://www.google.com/recaptcha/api.js?render=6Lfz3doaAAAAAObCaLbv46XzjeK5RBJUFeJWmuRd"></script><script>$(function() {
  $('#g-recaptcha-response')
    .parents('form:first')
    .addClass('recaptcha-v3')

  require(['bundle/recaptcha.bundle'], function(initRecaptcha){
    initRecaptcha.default('recaptcha-v3')
  });
});</script><input type="hidden" name="g-recaptcha-response" id="g-recaptcha-response" value="" data-site-key="6Lfz3doaAAAAAObCaLbv46XzjeK5RBJUFeJWmuRd" data-action="submit" />

    <input type="submit" name="commit" value="Submit" class="button" data-eventname="poll-submit" data-eventcategory="click" data-eventaction="poll-answer-submit" data-eventlabel="question: 35" />
</form>
    <a class="first more" data-eventname="poll-show-results-link" data-eventcategory="click" data-eventaction="poll-show-results-link" data-eventlabel="/polls/35-industry-events-in-2022/results" href="/polls/35-industry-events-in-2022/results">View Results</a>
  <a class="more" data-eventname="poll-archive-link" data-eventcategory="click" data-eventaction="poll-archive-link" data-eventlabel="https://www.esmagazine.com/polls" href="https://www.esmagazine.com/polls">Poll Archive</a>

      </section>

    <section class="featured-products">
  <h1 class="featured-products__title">Products</h1>

  <div class="featured-products__container">
      <article class="featured-product featured-product--has-image">
          <figure class="featured-product__image">
            <a class="featured-product__thumbnail" data-eventname="featured-product-image" data-eventcategory="click" data-eventaction="featured-product-image" data-eventlabel="/products/556-national-electrical-estimator" href="/products/556-national-electrical-estimator"><img alt="2022 National Electrical Estimator" loading="lazy" src="//www.esmagazine.com/ext/resources/images/2022/thumb/electrical.png?1636402950" /></a>
          </figure>

        <h1 class="featured-product__headline">
          <a class="featured-product__headline-link" data-eventname="featured-product-headline-link" data-eventcategory="click" data-eventaction="featured-product-headline-link" data-eventlabel="/products/556-national-electrical-estimator" href="/products/556-national-electrical-estimator">2022 National Electrical Estimator</a>
        </h1>

      </article>
  </div>

  <a class="featured-products__more-link" data-eventname="featured-product-more-link" data-eventcategory="click" data-eventaction="featured-product-more-link" data-eventlabel="/products" href="/products">See More Products</a>
</section>



    
  </div>
</aside>

      </div>
      <section class="editorial-content home-promotion-area" style="background-image: url(&#39;https://www.esmagazine.com/ext/resources/images/New-Homepage/2.jpg?1605795406&#39;)"><div class="home-promotion-area__lines-left"><span class="home-promotion-area__line-one"></span><span class="home-promotion-area__line-two"></span><span class="home-promotion-area__line-three"></span><span class="home-promotion-area__line-four"></span><span class="home-promotion-area__line-five"></span></div><div class="home-promotion-area__lines-right"><span class="home-promotion-area__line-five"></span><span class="home-promotion-area__line-four"></span><span class="home-promotion-area__line-three"></span><span class="home-promotion-area__line-two"></span><span class="home-promotion-area__line-one"></span></div><div class="home-promotion-area__wrapper"><h1 class="home-promotion-area__headline">Get our new eMagazine delivered to your inbox every month.</h1><h2 class="home-promotion-area__sub-headline">Stay in the know on the latest HVACR engineering trends.</h2><a class="home-promotion-area__link" href="https://bnp.dragonforms.com/ESeMagazineSubscription?pk=X_W_PROMOEC">SUBSCRIBE TODAY!</a></div></section><div class="main-footer" id="main-footer"><div class="wrapper"><nav class="main-footer-nav-v2"><nav id="main-footer-nav-v2" class="navigation"><div class="navigation"><ul class="navigation-level1__items"><li class="navigation-level1__item"><a class="navigation__link -has-children" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="Want More
|/wantmore" href="/wantmore">Want More
</a><ul class="navigation-level2__items"><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="Connect|/connect" href="/connect">Connect</a></li></ul></li><li class="navigation-level1__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="Contact|/contactus" href="/contactus">Contact</a></li><li class="navigation-level1__item"><a class="navigation__link -has-children" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="Privacy|http://bnpmedia.com/privacy" target="_blank" href="http://bnpmedia.com/privacy">Privacy</a><ul class="navigation-level2__items"><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="PRIVACY POLICY|/Privacy" target="_blank" href="/Privacy">PRIVACY POLICY</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="TERMS &amp; CONDITIONS|https://www.bnpmedia.com/images/pdf/BNP-Media-Terms-and-Conditions.pdf" target="_blank" href="https://www.bnpmedia.com/images/pdf/BNP-Media-Terms-and-Conditions.pdf">TERMS &amp; CONDITIONS</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="DO NOT SELL MY PERSONAL INFORMATION|https://www.bnpmedia.com/do-not-sell/" target="_blank" href="https://www.bnpmedia.com/do-not-sell/">DO NOT SELL MY PERSONAL INFORMATION</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="PRIVACY REQUEST|https://www.bnpmedia.com/wp-content/uploads/2019/12/BNP-Media-Data-Access-Request-Form.pdf" target="_blank" href="https://www.bnpmedia.com/wp-content/uploads/2019/12/BNP-Media-Data-Access-Request-Form.pdf">PRIVACY REQUEST</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="ACCESSIBILITY|https://www.bnpmedia.com/accessibility" target="_blank" href="https://www.bnpmedia.com/accessibility">ACCESSIBILITY</a></li></ul></li><li class="navigation-level1__item"><a class="navigation__link -has-children" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="Resources|#" href="#">Resources</a><ul class="navigation-level2__items"><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="ES Glossary|/ES-Glossary" href="/ES-Glossary">ES Glossary</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="HVAC glossary|https://hvacprograms.net/hvac-glossary" target="_blank" href="https://hvacprograms.net/hvac-glossary">HVAC glossary</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="New Products|/topics/2703-hvac-product-literature-software" href="/topics/2703-hvac-product-literature-software">New Products</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="Mechanical Group
|/mechanical-group" href="/mechanical-group">Mechanical Group
</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="Partners|/partners" href="/partners">Partners</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="List Rental|https://www.bnpmedia.com/direct-marketing/" target="_blank" href="https://www.bnpmedia.com/direct-marketing/">List Rental</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="Survey And Sample|http://www.myclearopinionpanel.com/contact-us/" target="_blank" href="http://www.myclearopinionpanel.com/contact-us/">Survey And Sample</a></li></ul></li></ul></div></nav></nav></div><div class="main-footer__copyright"><div class="wrapper"><p class="copyright">Copyright &copy;2022. All Rights Reserved BNP Media.</p><p class="epub-credit">Design, CMS, Hosting &amp; Web Development :: <a href="http://www.epublishing.com" target="_blank">ePublishing</a></p></div></div></div>
    </div>
    <div id="div-gpt-ad-slider"></div>
  </div>

      <!-- google structured data -->
  <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"The Evolving Importance of Health Care Resiliency","description":"\u003cp\u003eEstablishing a disaster-resilient health care institution is becoming an exceedingly more complex problem.\u003c/p\u003e","publisher":{"@type":"Organization","name":"Engineered Systems Magazine","logo":{"@type":"ImageObject","url":"https://www.esmagazine.com/ext/resources/files/Engineered-Systems.png"}},"image":{"@type":"ImageObject","url":"https://www.esmagazine.com/ext/resources/images/2022/June/ES-Zorich-featured-900x550.jpg?t=1655917392\u0026width=696"},"author":{"@type":"Person","name":"Mike Zorich P.E., LEED AP"},"datePublished":"2022-06-23T04:00:00-04:00","dateModified":"2022-06-22T13:07:22-04:00","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".gsd-paywall"},"url":"https://www.esmagazine.com/articles/102437-the-evolving-importance-of-health-care-resiliency","dateCreated":"2022-06-23T04:00:00-04:00","creator":["Mike Zorich P.E., LEED AP"],"keywords":["cybersecurity","health care","resiliency"],"thumbnailUrl":"https://www.esmagazine.com/ext/resources/images/2022/June/ES-Zorich-featured-900x550.jpg?t=1655917392\u0026width=696","articleSection":"Health Care HVAC"}</script>

    <script async="async">
//<![CDATA[
require(['bundle/main.bundle']);
//]]>
</script>
      <script src="/javascripts/pages/article.js"></script>
  <script src="/javascripts/jquery.rating.pack.js"></script>

  <script>
    $(function(){
      var $image_gallery = $('#photo-gallery');
      if($image_gallery.length !== 0){
        require(['bundle/photo-gallery.bundle'], function(PhotoGallery){
          new PhotoGallery.default('#photo-gallery');
        });
      }

      return false;
    });
  </script>

<script>require(['jquery','jquery-cookie'], function($){
  $(function() {
    var $cookiePolicy = $('.cookie-policy');

    if(!$.cookie("cookie_policy")){
      $cookiePolicy.show();
      $cookiePolicy.on('click', '#cookie-policy-close', function(evt) {
        evt.preventDefault();
        $.cookie('cookie_policy', 'true', { expires: 30 });
        $cookiePolicy.remove();
      });
      $(document).on('epub.afterMenu', $cookiePolicy, function() {
        $cookiePolicy.prependTo($('.mm-page'));
      });
    }
  });
});</script>
    
    

</body></html>

