





<!DOCTYPE html>
<html class="no-js" lang="en" prefix="og: https://ogp.me/ns#">
  <head>
    
    <link href="https://www.esmagazine.com/articles/102565-sustainability-and-resiliency-the-role-of-combined-heat-and-power" rel="canonical" />
    
    <meta charset="utf-8">
    <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="vRpRtrK0xJSLf4BaCYdwMjs3dcN/NTW96sUqx+A58iaXYed6E9F785z+UbBSHt0yCYrcBQXSLDOwdaFT7hqrvw==" />

    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="description" content="A complete transition from fossil fuels to electricity for heating and cooling has the potential to reduce the resiliency of critical facilities unless an on-site backup power supply is provided." />
    <meta name="keywords" content="efficiency,CHP,electricity,combined heat and power,cogeneration" />
    
    <link rel="alternate" type="application/xml" title="Engineered Systems Magazine  RSS Feed" href="https://www.esmagazine.com/rss/articles" />
    
    <meta property="og:title" content="Sustainability and Resiliency: The Role of Combined Heat and Power" />
<meta property="og:description" content="A complete transition from fossil fuels to electricity for heating and cooling has the potential to reduce the resiliency of critical facilities unless an on-site backup power supply is provided." />
<meta property="og:author" content="Timothy Coyle P.E." />
<meta property="og:url" content="https://www.esmagazine.com/articles/102565-sustainability-and-resiliency-the-role-of-combined-heat-and-power" />
<meta property="og:image" content="https://www.esmagazine.com/ext/resources/images/2022/Aug/ES-Coyle-featured-900x550.jpg?height=635&amp;t=1660156110&amp;width=1200" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="550" />
<meta property="og:type" content="Article" />

<meta name="twitter:title" content="Sustainability and Resiliency: The Role of Combined Heat and Power" />
<meta name="twitter:description" content="A complete transition from fossil fuels to electricity for heating and cooling has the potential to reduce the resiliency of critical facilities unless an on-site backup power supply is provided." />
<meta name="twitter:image" content="https://www.esmagazine.com/ext/resources/images/2022/Aug/ES-Coyle-featured-900x550.jpg?height=418&amp;t=1660156110&amp;width=800" />
<meta name="twitter:card" content="summary" />

      
  
  
  <meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/images/favicon/mstile-144.png">
<link rel="icon" type="image/x-icon" href="/images/favicon/favicons.ico" sizes="16x16 32x32 48x48 64x64" />
<link rel="apple-touch-icon-precomposed" type="image/x-icon" href="/images/favicon/apple-touch-icon-152.png" sizes="152x152" />
<link rel="apple-touch-icon-precomposed" type="image/x-icon" href="/images/favicon/apple-touch-icon-144.png" sizes="144x144" />
<link rel="apple-touch-icon-precomposed" type="image/x-icon" href="/images/favicon/apple-touch-icon-120.png" sizes="120x120" />
<link rel="apple-touch-icon-precomposed" type="image/x-icon" href="/images/favicon/apple-touch-icon-72.png" sizes="72x72" />

    <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5159f27a1160d2b2"></script>
    <script>
      window.homeVersionV2Enabled = true;
    </script>
<meta content="true" name="has-log-view" />
    <title>Sustainability and Resiliency: The Role of Combined Heat and Power | Engineered Systems Magazine</title>
        <link rel="stylesheet" media="screen" href="/stylesheets/application-v2.css" />
      <link rel="stylesheet" media="print" href="/stylesheets/print.css" />
  <link rel="dns-prefetch" href="//fonts.googleapis.com">
  <link rel="preconnect" href="//fonts.gstatic.com/" crossorigin>
    <link href='//fonts.googleapis.com/css?family=Nunito+Sans:400,600,700,800,900|Lora:ital,wght@0,400;0,600;1,400;1,600&display=swap' rel='stylesheet'>

    <link rel="stylesheet" media="screen" href="/ext/resources/esmagazine.css" />
    <script src="/javascripts/jade.default.min.js"></script>
<script src="/javascripts/application.js"></script>
    
    
<!-- dataLayer scripts, place in head before GTM snippet -->
<script>var dataLayer = window.dataLayer || [];</script>
    <script>
      dataLayer.push({"id":102565,"topics":["Featured on Home Page","Cooling \u0026 Chillers","Heating \u0026 Boilers"],"title":"Sustainability and Resiliency: The Role of Combined Heat and Power","keywords":["efficiency","CHP","electricity","combined heat and power","cogeneration"],"page_type":["articles"],"date_posted":"08/11/2022","gated":true,"subheadline":"A complete transition from fossil fuels to electricity for heating and cooling has the potential to reduce the resiliency of critical facilities unless an on-site backup power supply is provided.","registered":false,"microsite":"","author":["Timothy Coyle P.E."],"sponsored":false,"subscribed_user":false});
    </script>

<script>!('page_type' in window.dataLayer[0]) && window.dataLayer.push({"id":102565,"topics":["Featured on Home Page","Cooling \u0026 Chillers","Heating \u0026 Boilers"],"title":"Sustainability and Resiliency: The Role of Combined Heat and Power","keywords":["efficiency","CHP","electricity","combined heat and power","cogeneration"],"page_type":["articles"],"date_posted":"08/11/2022","gated":true,"subheadline":"A complete transition from fossil fuels to electricity for heating and cooling has the potential to reduce the resiliency of critical facilities unless an on-site backup power supply is provided.","registered":false,"microsite":"","author":["Timothy Coyle P.E."],"sponsored":false});</script>
<!-- End dataLayer -->

<!-- Google Tag Manager -->
<script>
//<![CDATA[
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-P5VSKTT');
//]]>
</script>
<!-- End Google Tag Manager -->

    <script>
  window.epub = window.epub || {};

    window.epub['AD_HISTORY_ENABLED'] = false;
</script>

      <script>
    var browserIncognitoMessage = '<div id="article-incognito-message" class="article-incognito-message">'+ "You are browsing a metered article in Incognito Mode.<br />Please <a href=\"/user/login\">login<\/a> to view the full article." +'</div>';

    function isPrivateMode() {
      return new Promise(function detect(resolve) {
        var yes = function() { resolve(true); }; // is in private mode
        var not = function() { resolve(false); }; // not in private mode

        function detectChromeOpera() {
          // https://developers.google.com/web/updates/2017/08/estimating-available-storage-space
          var isChromeOpera = /(?=.*(opera|chrome)).*/i.test(navigator.userAgent) && navigator.storage && navigator.storage.estimate;
          if (isChromeOpera) {
            navigator.storage.estimate().then(function(data) {
              return data.quota < 120000000 ? yes() : not();
            });
          }
          return !!isChromeOpera;
        }

        function detectFirefox() {
          var isMozillaFirefox = 'MozAppearance' in document.documentElement.style;
          if (isMozillaFirefox) {
            if (indexedDB == null) yes();
            else {
              var db = indexedDB.open('inPrivate');
              db.onsuccess = not;
              db.onerror = yes;
            }
          }
          return isMozillaFirefox;
        }

        function detectSafari() {
          var isSafari = navigator.userAgent.match(/Version\/([0-9\._]+).*Safari/);
          if (isSafari) {
            var version = parseInt(isSafari[1], 10);
            if (version >= 11) {
              try {
                window.openDatabase(null, null, null, null);
                return off();
              } catch (_) {
                return on();
              };
            } else if (version < 11) {
              return testLocalStorage();
            }
          }

          return !!isSafari;
        }

        function detectEdgeIE10() {
          var isEdgeIE10 = !window.indexedDB && (window.PointerEvent || window.MSPointerEvent);
          if (isEdgeIE10) yes();
          return !!isEdgeIE10;
        }

        // when a browser is detected, it runs tests for that browser
        // and skips pointless testing for other browsers.
        if (detectChromeOpera()) return;
        if (detectFirefox()) return;
        if (detectSafari()) return;
        if (detectEdgeIE10()) return;

        // default navigation mode
        return not();
      });
    }

    isPrivateMode().then(function(isPrivateMode){
      var isPreviewPage = function() {
        return location.search && location.search.indexOf('v=preview') > -1;
      };

      // Incognito, Private mode detected — or cookies are disabled
      if (!isPreviewPage() && isPrivateMode) {
        // Replace the article body for those that interrupt the redirect.
        // sites use either .page-articles-show OR .page-article-show, need to account for both
        var $page = document.querySelector('.page-articles-show') ? $('.page-articles-show') : $('.page-article-show');
        $page.find('.body').html(browserIncognitoMessage);

        window.location.replace(window.location.href + (!!location.search ? '&v=preview' : '?v=preview'));
      }
    })
  </script>
  <!--[if lt IE 9]><script src="/javascripts/vendor/es5-shim.min.js"></script><![endif]-->
  <script>
  var googletag = {
    cmd: []
  };

  var targeting = {"id":"102565","topic":["featured_on_home_page","cooling___chillers","heating___boilers"],"topic_id":["3893","2683","2676"],"page_type":["articles"],"keyword":["efficiency","chp","electricity","combined_heat_and_power","cogeneration"],"reg_user":"false","page_name":"sustainability_and_resiliency__the_role_","subscribed_user":"false"};
</script>

<script>window.vpb={singleDisplayMode:true};var dayMs = 36e5, cb = parseInt(Date.now() / dayMs),vpbSrc = "//player.mediafuse.com/prebidlink/" + cb + "/wrapper_hb_302826_5926.js", gptSrc = "//securepubads.g.doubleclick.net/tag/js/gpt.js", c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement("script"); s.src = src; c.appendChild(s); s.onload = cb; s.onerror = cb; return s; } loadScript(vpbSrc, function() { loadScript(gptSrc); })</script>

  
<script>var _document$querySelect, _document$querySelect2;

var $hasLogViewMeta = (_document$querySelect = document.querySelector('meta[name=has-log-view]')) === null || _document$querySelect === void 0 ? void 0 : _document$querySelect.getAttribute('content');
var $logViewUrlMeta = (_document$querySelect2 = document.querySelector('meta[name=log-view-url]')) === null || _document$querySelect2 === void 0 ? void 0 : _document$querySelect2.getAttribute('content');

if ($hasLogViewMeta === 'true') {
  var baseLogUrl = typeof $logViewUrlMeta === "undefined" ? window.location.pathname : $logViewUrlMeta;
  var logUrl = baseLogUrl + '/log_view' + window.location.search;

  if (typeof navigator.sendBeacon === 'function') {
    navigator.sendBeacon(logUrl);
  } else {
    // Gotta love IE
    var request = new XMLHttpRequest();
    request.open('POST', logUrl, true);
    request.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded; charset=UTF-8');
    request.send();
  }
}</script>
  </head>
  <body data-controller="articles" data-action="show" data-article-requires-registration="true" data-article-requires-subscription="false" data-prestitial-ad="false" data-poststitial-ad="false" data-dfp-prefix="/52040140/es" data-is-microsite="0">
    
    
    
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P5VSKTT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <section class="cookie-policy" id="cookie-policy"><div class="cookie-policy__body"><style>@charset "utf-8";

.mobileShow {display: none;} 

  /* Smartphone Portrait and Landscape */ 
  @media only screen 
    and (min-device-width : 320px) 
    and (max-device-width : 480px){ 
      .mobileShow {display: inline;}
}

  .mobileHide { display: inline; } 

  /* Smartphone Portrait and Landscape */ 
  @media only screen 
    and (min-device-width : 320px) 
    and (max-device-width : 480px){ 
     .mobileHide { display: none;}
  }


summary {
  color:#2fbbc5;

font-family:'Lato', sans-serif; 
font-weight:200; 
font-size:12px;
}

summary:hover {
opacity:0.8;
    filter: alpha(opacity=80); /* For IE8 and earlier */
}
</style>

<div class="mobileHide">
<span style="font-family:verdana,geneva,sans-serif;"><span style="font-size:12px;"><strong><span style="color:#696969;">This website requires certain cookies to work and uses other cookies to help you have the best experience.  By visiting this website, certain cookies have already been set, which you may delete and block. By closing this message or continuing to use our site, you agree to the use of cookies. Visit our updated <a href="/privacy"><span style="color:#696969;">privacy and cookie policy to learn more.  </span></a></span></strong></div>

<div class="mobileShow"> 
<details>
<summary>This Website Uses Cookies<br />By closing this message or continuing to use our site, you agree to our cookie policy. <u>Learn More</u></summary>
<span style="font-family:verdana,geneva,sans-serif;"><span style="font-size:12px;"><strong><span style="color:#696969;">This website requires certain cookies to work and uses other cookies to help you have the best experience.  By visiting this website, certain cookies have already been set, which you may delete and block.  By closing this message or continuing to use our site, you agree to the use of cookies. Visit our updated <a href="/privacy"><span style="color:#696969;">privacy and cookie policy to learn more.  </span></a></span></strong></details></div></div><span class="cookie-policy__close" id="cookie-policy-close"></span></section>
      <div class=" -is-homepage-v2">
    <div class="mmenu-placeholder">

      <header class="main-header-wrapper"><div class="main-header"><div class="site-logo">
  <a href="/">
    <svg
      xmlns="http://www.w3.org/2000/svg"
      viewBox="0 0 535.4 107.6"
      class="svg-logo"
      preserveAspectRatio="xMinYMin meet"
      role="image"
    >
      <title>ES Magazine logo</title>
      <path
        fill="#333"
        stroke="#333"
        stroke-width="2.799"
        d="M1.4 83.6V25.5c0-1.5.1-3.1.4-4.5C3.6 9.5 10.7 3.6 22.4 3.6h44.9v21.7H28.2c-.6.1-1 .1-1.4.4-2.2.8-3.6 2.9-3.6 6v11.2h44.2v21.7H23.1V76c0 4.8 1.5 6.5 5.6 6.9H67.3v21.7H25.5c-16.2 0-24.1-7.5-24.1-21zM77.7 23.6c0-1.7.1-3.4.6-5 2.6-10.5 8.6-15 20-15h44.2v21.7h-36.6l-1.7.1c-2.1.3-3.5 1.1-4.4 2.8-.3.7-.4 1.4-.4 2.1V37c0 .4 0 1 .1 1.4.6 2.9 1.8 3.9 5.5 4.3.4.1 1 .1 1.4.1h15.7c11.1 0 17.8 5.2 19.9 15.7.3 1.4.4 2.8.4 4.2V83c0 11.9-6.5 19.5-18.1 21-1.3.1-2.4.3-3.6.3H77.8V82.9H115.7c.4-.1.8-.3 1.3-.4 2.8-1.1 3.8-2.5 3.8-5.5v-7.3c0-2.8-1.4-4.5-4.6-4.9H98c-7.2 0-12.9-3.1-17-9-2.1-3.2-3.4-7-3.4-10.8V23.6z"
      />
      <path
        fill="#333"
        stroke="#333"
        stroke-miterlimit="10"
        d="M156.8 1.4h26.3V12h-14.7v7.4h14.3V30h-14.3v8.1h14.7v10.6h-26.3V1.4zM189.3 1.4h10.4L218 31.2l.1-.1-.5-29.6h11.6v47.3h-10.5l-18-28.8-.1.1.3 28.7h-11.6V1.4zM284.9 21.8c.1.8.1 1.5.1 2.5 0 15.9-12.2 25.4-25.3 25.4-14.3 0-25.1-11.2-25.1-24.8C234.6 10.8 246 .5 259.9.5c11.3 0 21 7.6 23.7 16.8H270c-1.9-3.3-5.3-6.1-10.4-6.1-6 0-12.9 4.4-12.9 13.8 0 9.9 7 14.2 13 14.2s10-3 11.3-7.6h-14.1v-9.7h28zM290 1.4h12.1v47.3H290V1.4zM309.4 1.4h10.4l18.3 29.8.1-.1-.5-29.6h11.6v47.3h-10.5l-18-28.8-.1.1.3 28.7h-11.6V1.4zM356.6 1.4h26.3V12h-14.7v7.4h14.3V30h-14.3v8.1h14.7v10.6h-26.3V1.4zM389.1 1.4h26.3V12h-14.7v7.4H415V30h-14.3v8.1h14.7v10.6h-26.3V1.4zM421.6 1.4h15c8.3 0 11.5 1 14.6 3.4 3.9 3.1 5.8 8.1 5.8 12.9 0 5.4-2.8 13.4-11.8 14.9l12.9 16.1h-13.8l-10.9-15.3h-.1v15.3h-11.6V1.4zm11.6 23.8h4.3c7.1 0 7.9-4.5 7.9-6.8 0-4.3-3.1-6.4-7.8-6.4h-4.4v13.2zM462.1 1.4h26.3V12h-14.7v7.4H488V30h-14.3v8.1h14.7v10.6h-26.3V1.4zM494 1.4h15.7c5.3 0 14.8 0 20.9 8.8 3.3 4.5 4.4 9.5 4.4 14.7 0 12.9-6.4 23.8-24.4 23.8H494V1.4zm12.1 36.7h5.2c9 0 11.6-6.3 11.6-13 0-2.7-.6-6.1-2.3-8.8-1.4-2.1-3.8-4.4-9.2-4.4h-5.2v26.2zM176.4 72.7c-.3-1.6-.6-4.6-4.4-4.6-2.1 0-4.2 1.5-4.2 3.7 0 2.8 1.3 3.4 9.8 7.2 8.8 4 11.1 8.1 11.1 13.6 0 6.9-4 14.5-16.5 14.5-13.7 0-17.1-9-17.1-15v-1.5h12c0 5.5 3.4 6.5 4.9 6.5 2.9 0 4.6-2.4 4.6-4.5 0-3.1-2-3.9-9.3-7-3.3-1.3-11.6-4.7-11.6-13.6 0-8.9 8.6-13.9 16.6-13.9 4.7 0 9.7 1.7 12.8 5.4 2.8 3.5 3 6.7 3.1 9.3h-11.8zM203.6 89l-14.1-30.1h13.1l7 19 7.1-19h13l-14 30.1v17.2h-12.1V89zM251.9 72.7c-.3-1.6-.6-4.6-4.4-4.6-2.1 0-4.2 1.5-4.2 3.7 0 2.8 1.3 3.4 9.8 7.2 8.8 4 11.1 8.1 11.1 13.6 0 6.9-4 14.5-16.5 14.5-13.7 0-17.1-9-17.1-15v-1.5h12c0 5.5 3.4 6.5 4.9 6.5 2.9 0 4.6-2.4 4.6-4.5 0-3.1-2-3.9-9.3-7-3.3-1.3-11.6-4.7-11.6-13.6 0-8.9 8.6-13.9 16.6-13.9 4.7 0 9.7 1.7 12.8 5.4 2.8 3.5 3 6.7 3.1 9.3h-11.8zM274.4 69.5h-9.3V58.9h30.7v10.6h-9.3v36.7h-12.1V69.5zM299.3 58.9h26.3v10.6h-14.7v7.4h14.3v10.6h-14.3v8.1h14.7v10.6h-26.3V58.9zM331.8 58.9h15.5l9.4 31.2h.1l9.3-31.2h15.6v47.3h-11.1l.4-35.4-.1-.1-10.1 35.6h-8l-10.1-35.6-.1.1.4 35.4h-11.1V58.9zM407.7 72.7c-.3-1.6-.6-4.6-4.4-4.6-2.1 0-4.2 1.5-4.2 3.7 0 2.8 1.3 3.4 9.8 7.2 8.8 4 11.1 8.1 11.1 13.6 0 6.9-4 14.5-16.5 14.5-13.7 0-17.1-9-17.1-15v-1.5h12c0 5.5 3.4 6.5 4.9 6.5 2.9 0 4.6-2.4 4.6-4.5 0-3.1-2-3.9-9.3-7-3.3-1.3-11.6-4.7-11.6-13.6 0-8.9 8.6-13.9 16.6-13.9 4.7 0 9.7 1.7 12.8 5.4 2.8 3.5 3 6.7 3.1 9.3h-11.8z"
      />
    </svg>
  </a>
</div>
<div class="main-header__top-nav-actions"><nav class="top-nav"><div class="quick-search-wrapper"><a class="top-nav__search-link" href="/search" id="top-nav-search-link"><span class="top-nav__search-link-label">search</span></a><div class="quick-search" id="quick-search" role="search">
  <form id="quick-search-form" name="quick-search" method="get" action="/search">
    <label for="q" alt="search" class="quick-search__label">Search</label>
    <input type="search" name="q" id="q" placeholder="Search" tabindex="1" value="Search" onfocus="this.value = ''" />
    <button class="quick-search__button">
      search
    </button>
    <button class="quick-search__close-button">
      close search
    </button>
  </form>

    <section class="editorial-content header-below-search">

    <div class="editorial-content__details">



    </div>
  </section>

</div>
</div><div class="cart-social-wrapper" id="cart-social-wrapper"><a class="top-nav__cart-link" href="/cart"><span class="top-nav__cart-link-label">cart</span></a><div class="main-header__social-links"><a href="http://www.facebook.com/EngineeredSystems" target="_blank" class="facebook" alt="facebook"><span class="facebook__text">facebook</span></a>
<a href="http://twitter.com/esmagazine" target="_blank" class="twitter" alt="twitter"><span class="twitter__text">twitter</span></a>
<a href="https://www.linkedin.com/company/engineered-systems-magazine/" target="_blank" class="linkedin" alt="linkedin"><span class="linkedin__text">linkedin</span></a>
<a href="http://www.youtube.com/user/EngineeredSystemsMag" target="_blank" class="youtube" alt="youtube"><span class="youtube__text">youtube</span></a></div></div></nav><nav class="user-actions" id="user-actions"><ul class="user-actions__list"><li class="user-actions__signin"><a class="user-actions__signin-link" href="https://bnp.dragonforms.com/init.do?pk=RSIGN&amp;returnurl=https://www.esmagazine.com/user/postlogin?redirect=https://www.esmagazine.com/&amp;omedasite=BNP6787_ESMAGA527login">Sign In</a></li><li class="user-actions__register"><a class="user-actions__register-link" href="https://bnp.dragonforms.com/init.do?pk=RREGI&amp;returnurl=https://www.esmagazine.com/user/postlogin?redirect=https://www.esmagazine.com/&amp;omedasite=BNP6787_ESMAGA527create">Create Account</a></li><li class="user-actions__signout"><a class="user-actions__signout-link" href="/user/logout">Sign Out</a></li><li class="user-actions__account user-actions__account-link">My Account</li></ul></nav></div><div class="main-header__mobile-action"><a class="search-nav-link" href="#" id="search-nav-link"></a><a class="main-header__hamburger-nav-link" href="#" id="hamburger-nav-link"></a></div></div><nav class="main-nav main-nav--horizontal"><div class="wrapper"><div class="site-logo">
  <a href="/">
    <svg
      xmlns="http://www.w3.org/2000/svg"
      viewBox="0 0 535.4 107.6"
      class="svg-logo"
      preserveAspectRatio="xMinYMin meet"
      role="image"
    >
      <title>ES Magazine logo</title>
      <path
        fill="#333"
        stroke="#333"
        stroke-width="2.799"
        d="M1.4 83.6V25.5c0-1.5.1-3.1.4-4.5C3.6 9.5 10.7 3.6 22.4 3.6h44.9v21.7H28.2c-.6.1-1 .1-1.4.4-2.2.8-3.6 2.9-3.6 6v11.2h44.2v21.7H23.1V76c0 4.8 1.5 6.5 5.6 6.9H67.3v21.7H25.5c-16.2 0-24.1-7.5-24.1-21zM77.7 23.6c0-1.7.1-3.4.6-5 2.6-10.5 8.6-15 20-15h44.2v21.7h-36.6l-1.7.1c-2.1.3-3.5 1.1-4.4 2.8-.3.7-.4 1.4-.4 2.1V37c0 .4 0 1 .1 1.4.6 2.9 1.8 3.9 5.5 4.3.4.1 1 .1 1.4.1h15.7c11.1 0 17.8 5.2 19.9 15.7.3 1.4.4 2.8.4 4.2V83c0 11.9-6.5 19.5-18.1 21-1.3.1-2.4.3-3.6.3H77.8V82.9H115.7c.4-.1.8-.3 1.3-.4 2.8-1.1 3.8-2.5 3.8-5.5v-7.3c0-2.8-1.4-4.5-4.6-4.9H98c-7.2 0-12.9-3.1-17-9-2.1-3.2-3.4-7-3.4-10.8V23.6z"
      />
      <path
        fill="#333"
        stroke="#333"
        stroke-miterlimit="10"
        d="M156.8 1.4h26.3V12h-14.7v7.4h14.3V30h-14.3v8.1h14.7v10.6h-26.3V1.4zM189.3 1.4h10.4L218 31.2l.1-.1-.5-29.6h11.6v47.3h-10.5l-18-28.8-.1.1.3 28.7h-11.6V1.4zM284.9 21.8c.1.8.1 1.5.1 2.5 0 15.9-12.2 25.4-25.3 25.4-14.3 0-25.1-11.2-25.1-24.8C234.6 10.8 246 .5 259.9.5c11.3 0 21 7.6 23.7 16.8H270c-1.9-3.3-5.3-6.1-10.4-6.1-6 0-12.9 4.4-12.9 13.8 0 9.9 7 14.2 13 14.2s10-3 11.3-7.6h-14.1v-9.7h28zM290 1.4h12.1v47.3H290V1.4zM309.4 1.4h10.4l18.3 29.8.1-.1-.5-29.6h11.6v47.3h-10.5l-18-28.8-.1.1.3 28.7h-11.6V1.4zM356.6 1.4h26.3V12h-14.7v7.4h14.3V30h-14.3v8.1h14.7v10.6h-26.3V1.4zM389.1 1.4h26.3V12h-14.7v7.4H415V30h-14.3v8.1h14.7v10.6h-26.3V1.4zM421.6 1.4h15c8.3 0 11.5 1 14.6 3.4 3.9 3.1 5.8 8.1 5.8 12.9 0 5.4-2.8 13.4-11.8 14.9l12.9 16.1h-13.8l-10.9-15.3h-.1v15.3h-11.6V1.4zm11.6 23.8h4.3c7.1 0 7.9-4.5 7.9-6.8 0-4.3-3.1-6.4-7.8-6.4h-4.4v13.2zM462.1 1.4h26.3V12h-14.7v7.4H488V30h-14.3v8.1h14.7v10.6h-26.3V1.4zM494 1.4h15.7c5.3 0 14.8 0 20.9 8.8 3.3 4.5 4.4 9.5 4.4 14.7 0 12.9-6.4 23.8-24.4 23.8H494V1.4zm12.1 36.7h5.2c9 0 11.6-6.3 11.6-13 0-2.7-.6-6.1-2.3-8.8-1.4-2.1-3.8-4.4-9.2-4.4h-5.2v26.2zM176.4 72.7c-.3-1.6-.6-4.6-4.4-4.6-2.1 0-4.2 1.5-4.2 3.7 0 2.8 1.3 3.4 9.8 7.2 8.8 4 11.1 8.1 11.1 13.6 0 6.9-4 14.5-16.5 14.5-13.7 0-17.1-9-17.1-15v-1.5h12c0 5.5 3.4 6.5 4.9 6.5 2.9 0 4.6-2.4 4.6-4.5 0-3.1-2-3.9-9.3-7-3.3-1.3-11.6-4.7-11.6-13.6 0-8.9 8.6-13.9 16.6-13.9 4.7 0 9.7 1.7 12.8 5.4 2.8 3.5 3 6.7 3.1 9.3h-11.8zM203.6 89l-14.1-30.1h13.1l7 19 7.1-19h13l-14 30.1v17.2h-12.1V89zM251.9 72.7c-.3-1.6-.6-4.6-4.4-4.6-2.1 0-4.2 1.5-4.2 3.7 0 2.8 1.3 3.4 9.8 7.2 8.8 4 11.1 8.1 11.1 13.6 0 6.9-4 14.5-16.5 14.5-13.7 0-17.1-9-17.1-15v-1.5h12c0 5.5 3.4 6.5 4.9 6.5 2.9 0 4.6-2.4 4.6-4.5 0-3.1-2-3.9-9.3-7-3.3-1.3-11.6-4.7-11.6-13.6 0-8.9 8.6-13.9 16.6-13.9 4.7 0 9.7 1.7 12.8 5.4 2.8 3.5 3 6.7 3.1 9.3h-11.8zM274.4 69.5h-9.3V58.9h30.7v10.6h-9.3v36.7h-12.1V69.5zM299.3 58.9h26.3v10.6h-14.7v7.4h14.3v10.6h-14.3v8.1h14.7v10.6h-26.3V58.9zM331.8 58.9h15.5l9.4 31.2h.1l9.3-31.2h15.6v47.3h-11.1l.4-35.4-.1-.1-10.1 35.6h-8l-10.1-35.6-.1.1.4 35.4h-11.1V58.9zM407.7 72.7c-.3-1.6-.6-4.6-4.4-4.6-2.1 0-4.2 1.5-4.2 3.7 0 2.8 1.3 3.4 9.8 7.2 8.8 4 11.1 8.1 11.1 13.6 0 6.9-4 14.5-16.5 14.5-13.7 0-17.1-9-17.1-15v-1.5h12c0 5.5 3.4 6.5 4.9 6.5 2.9 0 4.6-2.4 4.6-4.5 0-3.1-2-3.9-9.3-7-3.3-1.3-11.6-4.7-11.6-13.6 0-8.9 8.6-13.9 16.6-13.9 4.7 0 9.7 1.7 12.8 5.4 2.8 3.5 3 6.7 3.1 9.3h-11.8z"
      />
    </svg>
  </a>
</div>
<div class='navigation' id='primaryNav'><ul class='level1'><li class='level1-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: PRODUCTS|url: /topics/2703-hvac-product-literature-software" class="link2" href="/topics/2703-hvac-product-literature-software">PRODUCTS</a></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: NEWS|url: /topics/2184-engineering-news" class="link2" href="/topics/2184-engineering-news">NEWS</a></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: SECTORS|url: #" class="link2" href="#">SECTORS</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Colleges/ Universities|url: /topics/2253-colleges-universities-hvac" class="link1" href="/topics/2253-colleges-universities-hvac">Colleges/ Universities</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Commercial|url: /topics/2250-commercial-hvac" class="link1" href="/topics/2250-commercial-hvac">Commercial</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Government/ Institutional|url: /topics/2254-government-institutional-hvac" class="link1" href="/topics/2254-government-institutional-hvac">Government/ Institutional</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Health Care|url: /topics/2229-health-care-hvac" class="link1" href="/topics/2229-health-care-hvac">Health Care</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Hospitality|url: /topics/2375-hospitality-hvac" class="link1" href="/topics/2375-hospitality-hvac">Hospitality</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: K-12|url: /topics/2252-k-12-hvac" class="link1" href="/topics/2252-k-12-hvac">K-12</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Mission Critical|url: /topics/2249-mission-critical-hvac" class="link1" href="/topics/2249-mission-critical-hvac">Mission Critical</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: TOPICS|url: /topics" class="link2" href="/topics">TOPICS</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Building Automation|url: /topics/2686-building-automation" class="link1" href="/topics/2686-building-automation">Building Automation</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Cooling &amp; Chillers|url: /topics/2683-cooling-chillers" class="link1" href="/topics/2683-cooling-chillers">Cooling &amp; Chillers</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Design/ Construction Process|url: /topics/2690-hvac-design-construction-process" class="link1" href="/topics/2690-hvac-design-construction-process">Design/ Construction Process</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Heating &amp; Boilers|url: /topics/2676-heating-boilers" class="link1" href="/topics/2676-heating-boilers">Heating &amp; Boilers</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: IAQ|url: /topics/2684-iaq" class="link1" href="/topics/2684-iaq">IAQ</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Life Safety|url: /topics/2685-life-safety" class="link1" href="/topics/2685-life-safety">Life Safety</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Motors &amp; Drives|url: /topics/2687-motors-drives" class="link1" href="/topics/2687-motors-drives">Motors &amp; Drives</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Pumps &amp; Flow Controls|url: /topics/2689-pumps-flow-controls" class="link1" href="/topics/2689-pumps-flow-controls">Pumps &amp; Flow Controls</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Retrofits|url: /topics/2691-hvac-retrofits" class="link1" href="/topics/2691-hvac-retrofits">Retrofits</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Security &amp; Resiliency|url: /topics/6767-security-resiliency" class="link1" href="/topics/6767-security-resiliency">Security &amp; Resiliency</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Ventilation|url: /topics/2688-ventilation" class="link1" href="/topics/2688-ventilation">Ventilation</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: COLUMNS|url: /topics/2678-columns" class="link2" href="/topics/2678-columns">COLUMNS</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Back2Basics|url: /topics/2675-back2basics" class="link1" href="/topics/2675-back2basics">Back2Basics</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Building Automation Column|url: /topics/2693-building-automation-column" class="link1" href="/topics/2693-building-automation-column">Building Automation Column</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Case In Point|url: /topics/2677-case-in-point" class="link1" href="/topics/2677-case-in-point">Case In Point</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Commissioning|url: /topics/2692-commissioning" class="link1" href="/topics/2692-commissioning">Commissioning</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Editor&#39;s Note|url: /topics/2697-editor-s-note" class="link1" href="/topics/2697-editor-s-note">Editor&#39;s Note</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Facility Files|url: /topics/2694-facility-files" class="link1" href="/topics/2694-facility-files">Facility Files</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Building Health: A Physician’s View|url: /topics/3889-building-health-a-physician-s-view" class="link1" href="/topics/3889-building-health-a-physician-s-view">Building Health: A Physician’s View</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Tomorrow&#39;s Environment|url: /topics/2696-tomorrow-s-environment" class="link1" href="/topics/2696-tomorrow-s-environment">Tomorrow&#39;s Environment</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Security &amp; Resiliency|url: /topics/6767-security-resiliency" class="link1" href="/topics/6767-security-resiliency">Security &amp; Resiliency</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: BLUEPRINT Q&amp;A|url: /topics/6776-blueprint-q-a" class="link1" href="/topics/6776-blueprint-q-a">BLUEPRINT Q&amp;A</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: MEDIA|url: /media" class="link2" href="/media">MEDIA</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Videos|url: /videos" class="link1" href="/videos">Videos</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Podcasts|url: /media/podcasts/6740" class="link1" href="/media/podcasts/6740">Podcasts</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Webinars|url: /events/category/2141" class="link1" href="/events/category/2141">Webinars</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Video Spotlights|url: /video-spotlights" class="link1" href="/video-spotlights">Video Spotlights</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Sneak Peek Spotlight|url: /sneak-peek-spotlight" class="link1" href="/sneak-peek-spotlight">Sneak Peek Spotlight</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: White Paper eBlast|url: /white-paper-eblasts" class="link1" href="/white-paper-eblasts">White Paper eBlast</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Case Study eBlasts|url: /case-study-eblasts" class="link1" href="/case-study-eblasts">Case Study eBlasts</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: 20 to Watch: 2022 Winners|url: https://www.esmagazine.com/20-to-Watch-videos?bctid=6290523013001" class="link1" href="https://www.esmagazine.com/20-to-Watch-videos?bctid=6290523013001">20 to Watch: 2022 Winners</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Photos|url: /media/photos/" class="link1" href="/media/photos/">Photos</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: RESOURCES|url: #" class="link2" href="#">RESOURCES</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Contests|url: /topics/6781-contests" class="link1" href="/topics/6781-contests">Contests</a></li><li class='level2-li  '><a target="_blank" data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: eNewsletters|url: https://bnp.dragonforms.com/loading.do?pk=X.W.ENEWS&amp;_ga=2.242481799.481565488.1633359438-1894627193.1621264240&amp;omedasite=ESeNews" class="link1" href="https://bnp.dragonforms.com/loading.do?pk=X.W.ENEWS&amp;_ga=2.242481799.481565488.1633359438-1894627193.1621264240&amp;omedasite=ESeNews">eNewsletters</a></li><li class='level2-li  '><a target="_blank" data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Continuing Education|url: https://engineeringcenter.bnpmedia.com/" class="link1" href="https://engineeringcenter.bnpmedia.com/">Continuing Education</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: White Papers|url: /topics/2681-white-papers" class="link1" href="/topics/2681-white-papers">White Papers</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Industry Events|url: /events" class="link1" href="/events">Industry Events</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: ES Store|url: /products" class="link1" href="/products">ES Store</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Classifieds|url: /classifieds" class="link1" href="/classifieds">Classifieds</a></li><li class='level2-li  '><a target="_blank" data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Custom Content &amp; Marketing Services|url: https://bnpengage.com/" class="link1" href="https://bnpengage.com/">Custom Content &amp; Marketing Services</a></li><li class='level2-li  '><a target="_blank" data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Market Research|url: https://www.clearseasresearch.com/" class="link1" href="https://www.clearseasresearch.com/">Market Research</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Sponsor Insights|url: /topics/3876-sponsored-content" class="link1" href="/topics/3876-sponsored-content">Sponsor Insights</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: TODAY&#39;S BOILER|url: /topics/2725-today-s-boiler" class="link2" href="/topics/2725-today-s-boiler">TODAY&#39;S BOILER</a><ul class='level2'><li class='level2-li first last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Today’s Boiler Digital Edition|url: /todays-boiler" class="link1" href="/todays-boiler">Today’s Boiler Digital Edition</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: DIRECTORY|url: /directories/2744-sourcebook" class="link2" href="/directories/2744-sourcebook">DIRECTORY</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: SourceBook|url: /directories/2744-sourcebook" class="link1" href="/directories/2744-sourcebook">SourceBook</a></li><li class='level2-li  '><a target="_blank" data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Directory eBook|url: https://view.ceros.com/bnp-engage/es-mechanical-products-sourcebook/p/1" class="link1" href="https://view.ceros.com/bnp-engage/es-mechanical-products-sourcebook/p/1">Directory eBook</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Take a Tour|url: /videos?bctid=4890843823001" class="link1" href="/videos?bctid=4890843823001">Take a Tour</a></li></ul></li><li class='level1-li  last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: EMAGAZINE|url: /digital_editions" class="link2" href="/digital_editions">EMAGAZINE</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: eMagazine|url: /emagazine" class="link1" href="/emagazine">eMagazine</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Archive Issues|url: /publications/3" class="link1" href="/publications/3">Archive Issues</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Contact|url: /contactus" class="link1" href="/contactus">Contact</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Advertise|url: /advertise" class="link1" href="/advertise">Advertise</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Subscribe|url: https://bnp.dragonforms.com/ESeMagazineSubscription?pk=X_W_HOME" class="link1" href="https://bnp.dragonforms.com/ESeMagazineSubscription?pk=X_W_HOME">Subscribe</a></li></ul></li></ul></div></div></nav></header>

      <div class="ad-leaderboard-container">
        <div id="div-gpt-ad-leaderboard" class="advertisement"></div>
      </div>

      <div class="container ">
        



<article class="main-body page-article-show ">
    <div id="breadcrumbs" class="breadcrumbs"><a class="" href="/">Home</a> &raquo; Sustainability and Resiliency: The Role of Combined Heat and Power</div>
  

    

    <span class="topics"><a class="topic" href="/topics/2683-cooling-chillers">Cooling &amp; Chillers</a><span class="del"></span><a class="topic" href="/topics/2676-heating-boilers">Heating &amp; Boilers</a></span>

    


    <h1 class="headline">Sustainability and Resiliency: The Role of Combined Heat and Power</h1>

      <h2 class="sub-headline">A complete transition from fossil fuels to electricity for heating and cooling has the potential to reduce the resiliency of critical facilities unless an on-site backup power supply is provided.</h2>

      <figure class="article-featured-image">
    <div class="article-featured-image__image" style="background-image: url(//www.esmagazine.com/ext/resources/images/2022/Aug/ES-Coyle-featured-900x550.jpg?1660156110); background-size: cover"><img alt="Boilers" loading="lazy" src="//www.esmagazine.com/ext/resources/images/2022/Aug/ES-Coyle-featured-900x550.jpg?1660156110" /></div>

      <figcaption class="article-featured-image__caption"><p><em>Lead Image [kontrast-fotodesign]/[iStock / Getty Images Plus] via </em><a href="https://www.gettyimages.com/detail/photo/bioenergy-biogas-buffer-vessel-buffer-storage-royalty-free-image/459165845" target="_blank"><em>Getty Images</em></a></p></figcaption>
  </figure>


    <div class="content">
      <section class="additional">
          <div class="date">August 11, 2022</div>

        <div class="author"><a href="/authors/2565-timothy-coyle">Timothy Coyle P.E.</a></div>

        <div class="article-toolbar">
  <div class="tags">KEYWORDS <a href="/keywords/5856-chp">CHP</a>  /  <a href="/keywords/7163-cogeneration">cogeneration</a>  /  <a href="/keywords/6703-combined-heat-and-power">combined heat and power</a>  /  <a href="/keywords/2126-efficiency">efficiency</a>  /  <a href="/keywords/6077-electricity">electricity</a></div>
      <a href="http://www.bnpmedia.com/reprints" target="_blank" class="article-toolbar__reprints-link">
        Order Reprints
      </a>
</div><!-- end toolbar -->


        <div class="social-networking">
  <div class="addthis_inline_share_toolbox_8qb6" id="sharing-toolbox"></div>
</div>



        
<div class="comment-count">
      <a href="#comments">
        No Comments
      </a>
</div>


        

        <div id="div-gpt-ad-article-body-sky" class="advertisement"></div>
      </section>

      


    <div class="body gsd-paywall article-body">
<p>Among designers and operators of health care facilities, <a href="https://www.esmagazine.com/topics/6767-security-resiliency" rel="noopener noreferrer" target="_blank">sustainability and resiliency</a> are popular buzzwords today. The climate-change-driven emphasis on sustainability that has been prominent in other sectors of the economy for a long time is gaining traction in health care as the impact of rising global temperature is recognized as a public health issue. In the past, measures that reduced energy consumption or improved efficiency were only pursued if they provided direct cost savings that could be applied to the patient care mission, but, today, consideration of the social cost of carbon and anticipation of government-mandated emissions reductions provide increased incentives for such investments.</p><p>The more recent focus on resiliency is driven by the observed effects of major severe weather events attributed to climate change on health care facilities. Hurricane Katrina, in 2005, Hurricane Sandy, in 2012, and the severe cold weather experienced last year in Texas all resulted in extended interruptions of electric utility service to many hospitals and health care facilities. By increasing reliance on the external power grid and vulnerability to the weather-related and other events that impact it, a complete transition from fossil fuels to electricity for heating and cooling has the potential to reduce the resiliency of critical facilities unless an on-site backup power supply is provided.</p>        <div id="div-gpt-ad-article-body-sky-mobile" class="advertisement"></div>
<p><a href="https://www.esmagazine.com/articles/97365-combined-heat-power-really-is-the-answer" rel="noopener noreferrer" target="_blank">Combined heat and power (CHP),</a> the practice of simultaneously producing thermal and electrical energy, has long been a go-to means of improving the efficiency of systems providing steam or hot water heating from fossil fuels. Coupled with steam turbine-driven or absorption chillers, it can also provide a lower-cost option than fully electric cooling in many regions of the country. Many technologies have been successfully applied for CHP, including boilers supplying steam turbine generators (STG), combustion turbine generators (CTG) with heat recovery steam generators (HRSG), reciprocating internal combustion engines (RICE) with heat recovery hot water boilers, and microturbines or fuel cells with hot water heat recovery.</p><h2><strong>But What About Zero-Carbon?</strong></h2><p>The inherent dependence of CHP systems on gaseous or liquid hydrocarbon fuels currently available in quantity only from fossil sources has called the future of this technology into question just as the focus on resiliency highlights the benefit of the additional on-site electrical generation that CHP provides. However, the efficiency advantage of CHP can play a role in sustainability by providing near-term reductions in GHG emissions from fossil fuels along the path to zero-carbon as well as by utilizing future non-fossil fuels, such as green methane or hydrogen, more efficiently than separate means of electric and thermal energy production. In fact, the U.S. Environmental Protection Agency (EPA) operates a partnership program to provide resources to <a href="https://www.epa.gov/chp" target="_blank">support the evaluation and implementation of CHP</a>.</p><img src="/ext/resources/images/2022/Aug/ES-Coyle-slide1-900x550.jpg" alt="5-MWe combustion turbine and heat recovery steam generator"><p><strong>FIGURE 1: A 5-MWe combustion turbine and heat recovery steam generator. </strong><em>Image courtesy of KFI Engineers</em>  

</p><h2><strong>Choosing Technology</strong></h2><p>Table 1 shows the performance characteristics of commercially available technologies considered in analyzing the feasibility of — and potential energy and cost savings obtainable through — CHP at a given facility. These systems also differ in the benefits they can provide to the resiliency of the facility, and those characteristics should be considered in selecting the technology and configuration of a CHP system.
</p><img src="/ext/resources/images/2022/Aug/ES-Coyle-table-900x550.jpg" alt="CHP technology characteristics"><p><strong>TABLE 1: CHP technology characteristics (0-5MWe range).</strong></p><p><em>Source: U.S. EPA Catalog of CHP Technologies: </em><a href="https://www.epa.gov/chp/chp-technologies#catalog" target="_blank"><em>https://www.epa.gov/chp/chp-technologies#catalog</em></a><em><br> Note 1: Electric/thermal ratio assumes backpressure turbine<br> Note 2: Efficiency with supplemental firing.<br> Note 3: Manufacturers’ targets for availability – field data not available</em>

</p><p><a href="https://fgiguidelines.org/" target="_blank">Resiliency is defined by the Health Care Facilities Guidelines Institute</a> as: “… a health or residential care facility’s ability to withstand adverse events.” This means that redundancy of electric supply, while necessary, is not sufficient. In both Katrina and Sandy, major health care facilities lost their standby power sources along with utility power, in many cases due to the locations of generators or transfer equipment being subject to flooding. To support resiliency, on-site power supply sources must be designed and constructed so they can survive and operate under the full range of threats the facility may face. This means not just electric utility interruption but flooding, tornadoes, hurricanes, severe cold or heat, fire, chemical, biological, or radiological incidents as well as outages of other utilities, such as gas, water, and sewer.</p><h2><strong>Fuel Selection</strong></h2><p>Fuel cost and air emissions limits dictate that most CHP plants use natural gas as the primary fuel. During the 2021 cold weather incident in Texas, electrical and natural gas supplies were curtailed simultaneously, highlighting the benefits of a plant configuration that can use an alternate fuel supply stored on-site.</p>          <div id="div-gpt-ad-sidebar-mrect-mobile" class="advertisement"></div>
<p>Gas-fired boilers and combustion turbines can readily be configured to use the same fuel oil as the diesel engine-driven generators serving the essential power system as a backup source. Spark-ignited reciprocating engines, fuel cells, and microturbines cannot do so and would require a separate infrastructure for storage of compressed natural gas or storage and mixing with air of liquid propane. “Dual-fuel” or “bi-fuel” diesel engines can run on a mixture of gaseous and liquid fuel but typically require a minimum of 15%-20% fuel oil to achieve compression ignition, making them poor candidates for CHP without the availability of a reliable supply of biodiesel or another environmentally favorable liquid fuel.</p><h2><strong>Islanded Operation</strong></h2><p>The ability to increase on-site generation in parallel with the utility can increase the stability of the grid during periods of vulnerability, benefiting the region as well as the facility, but the goal of electrical resiliency requires the ability to operate the facility disconnected from the grid as an electrical island (sometimes referred to as a micro-grid). In islanded operation, the on-site generation must be able to control the voltage and frequency of the system as the load changes. While this is an inherent capability of the governor and voltage regulator provided with the generation equipment itself, the configuration of the system can impact its performance.</p><p>STGs typically supply the thermal load as discharge and/or extraction steam and are not provided with condensers. Throttle steam must be controlled to match the output of the generator exactly to the load of the island to maintain a constant frequency. If the electrical load corresponds to a steam flow lower than the thermal load, additional steam simply bypasses the turbine through pressure-reducing stations as would be the case if the turbine was out of service. However, if the electrical load corresponds to a steam flow higher than thermal demand, either electric load must be reduced, or steam must be vented to maintain frequency. If the latter option is used, considerations include automatic control of the vent valve to maintain steam header pressure, the potential for high noise levels if the vent is not provided with a silencer, and the capacity of the boiler water supply and treatment system to make up for the lack of returned condensate from the vented steam.</p><p>The electric output of a CTG supplying a HRSG is less tightly coupled to the thermal load than a boiler and STG and, if a duct burner is required to meet peak thermal load, the full output of the CTG may be available even at low thermal loads. Additional flexibility can be obtained by providing a CTG or RICE installation with a diverter valve and dump stack to bypass the heat recovery system, making the full electric output available if the heat recovery system trips or is out of service for maintenance.</p><p>In islanded operation, the electrical load must be managed to remain within available generation capacity, and the load may need to be balanced among multiple generators. If capacity to serve the entire facility is not provided, the load must automatically and rapidly be reduced to below the capacity of on-line generation when the utility is lost. In simple systems, this can be accomplished with under-frequency relaying in the electrical switchgear. Larger or more complex facilities may require a processor-based system that monitors generation and load on a real-time basis and continually updates a predetermined load shed sequence implemented as soon as an island condition is detected. The same system can provide automatic load shedding while islanded to protect against unanticipated increases in load or the loss of a single generator if multiple units are operated in parallel.</p><p>A final consideration is the need to bring the island into electrical synchronization with and reconnect to the utility on a closed-transition basis when service is restored. This can be done manually or automatically, but this capability is often a function of the same control system used for generation and load management.</p><h2><strong>Black Start</strong></h2><p>Even with sophisticated control systems, CHP generation is not guaranteed to stay on-line through every utility outage or system fault condition, and the design should include the means to restart or “black start” the plant after a complete loss of electrical power. In a health care facility, electric power for black start is typically available from the diesel generators serving the essential power system, but the required capacity and the potential effect on essential loads of voltage dip from starting large motor loads like feed pumps, and draft fans must be considered.</p><p>CHP technologies differ in ease of startup and time required to come back online after a complete loss of power, and this will affect how long the facility must operate on only the essential power system. It may take hours to restart the equipment and systems required to fire a boiler and raise steam pressure to the point where an STG can be returned to service and provide electrical output. In contrast, a CTG or RICE operating through a bypass stack may be able to be brought back online in as little as five minutes.</p><h2><strong>The Bottom Line</strong></h2><p>While the decision to implement a CHP project will likely still be driven primarily by economic and environmental benefits, the potential contribution to critical facility resiliency should not only be considered but can be enhanced by making careful choices of technology and system configuration. Where resiliency is the goal, you must look beyond redundancy to assure the CHP system can survive and operate under any of the conditions that may cause the loss of electric utility service.</p></div>
    


    </div>

    <div class="pager">
  
  
</div>


      <section class="editorial-content article-show-bottom">

    <div class="editorial-content__details">


        <div class="editorial-content__body">
            <p style="text-align: right;">
<a href="https://bnp.dragonforms.com/ESeMagazineSubscription?pk=X_W_ARTCL" target="_blank"><img alt="es-subscribe" src="/ext/resources/custom-content/es-subscribe.gif"></a></p>

<p> </p>
        </div>

    </div>
  </section>


    


      
  <div class="article-author-bio">
    <div class="records">
          <div class="record">
              <div class="author_image"><img border="0" loading="lazy" src="//www.esmagazine.com/ext/resources/ISSUES/2020/07-July/thumb/coyle-headsshot-900x550.jpg?1596030479" alt="Coyle headsshot 900x550" /></div>

              <div class="author_bio "><p>Timothy Coyle is a senior technical specialist at KFI Engineers. He has more than 40 years of experience in planning, designing, and commissioning industrial, utility, and critical facilities projects, including direct supervisory experience of electrical operations and maintenance staff.</p></div>
          </div>
    </div>
  </div>


      <section class="sidebar related-content">
        <div class="records show articles related-content__articles">
          <h3 class="current related-content__title">Related Articles</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a title="Combined Heat &amp; Power Really Is The Answer" data-eventname="related-content-article-headline-link" data-eventcategory="click" data-eventaction="related-content-article-headline-link" data-eventlabel="https://www.esmagazine.com/articles/97365-combined-heat-power-really-is-the-answer" href="https://www.esmagazine.com/articles/97365-combined-heat-power-really-is-the-answer">Combined Heat &amp; Power Really Is The Answer</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a title="Facility Files: Combined Heat and Power Co-Gen Design-Build Project" data-eventname="related-content-article-headline-link" data-eventcategory="click" data-eventaction="related-content-article-headline-link" data-eventlabel="https://www.esmagazine.com/articles/99687-facility-files-combined-heat-and-power-co-gen-design-build-project" href="https://www.esmagazine.com/articles/99687-facility-files-combined-heat-and-power-co-gen-design-build-project">Facility Files: Combined Heat and Power Co-Gen Design-Build Project</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a title="Combined Heat and Power Integrated Project Delivery" data-eventname="related-content-article-headline-link" data-eventcategory="click" data-eventaction="related-content-article-headline-link" data-eventlabel="https://www.esmagazine.com/articles/98926-combined-heat-and-power-integrated-project-delivery" href="https://www.esmagazine.com/articles/98926-combined-heat-and-power-integrated-project-delivery">Combined Heat and Power Integrated Project Delivery</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a title="The Rising Role of Commercial Heat Pumps in a Decarbonized World" data-eventname="related-content-article-headline-link" data-eventcategory="click" data-eventaction="related-content-article-headline-link" data-eventlabel="https://www.esmagazine.com/articles/100177-the-rising-role-of-commercial-heat-pumps-in-a-decarbonized-world" href="https://www.esmagazine.com/articles/100177-the-rising-role-of-commercial-heat-pumps-in-a-decarbonized-world">The Rising Role of Commercial Heat Pumps in a Decarbonized World</a></h2>
            </article>
        </div>
  </section>



  
<script src="/javascripts/pages/comments.js"></script>

<a name="comments_anchor"></a>
<a name="comments"></a>
<div class="box4 comment" id="comments-container">
	<div class="records" id="add-comment">
		
<div id="comment_form_wrapper">
  <div class="record">
    <div id="comment_notice" class="warning"></div>
    <a name="comment_form"></a>
      You must <a href="/user/login">login</a> or <a href="https://bnp.dragonforms.com/init.do?pk=RREGI&amp;returnurl=https://www.esmagazine.com/user/postlogin?redirect=https://www.esmagazine.com/&amp;omedasite=BNP6787_ESMAGA527create">register</a> in order to post a comment.
  </div>
</div>

	</div>
	<div class="records" id="comment-list" data-comment-location="/articles/102565-sustainability-and-resiliency-the-role-of-combined-heat-and-power/comments"></div>
	<div id="report-abusive-comment-form" style="display: none;">
		<div class="modal">
			<a class="close"></a>
			<h2>Report Abusive Comment</h2>
			<form class="form" id="comment_flag_form" action="/comments/flag/article/" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="_method" value="put" /><input type="hidden" name="authenticity_token" value="3Gt32i00kybLSv6a15uUlxH4p7js5QKPCnxdWMjLxJP2EMEWjFEsQdzLL3CMAjmXI0UOfpYCGwFQzNbMxuidCg==" />
				<label for="reason">Thank you for helping us to improve our forums. Is this comment offensive? Please tell us why.</label>
				<textarea name="reason" id="reason" cols="40" rows="5">
</textarea>
				<p><input type="submit" name="commit" value="Submit Report" rel="nofollow" class="button" /></p>
</form>		</div>
	</div>
	<script type="text/javascript">
		function initReportAbusiveCommentForm () {
			$("#report-abusive-comment-form").overlay({
				top: 'center',
				expose: { color: '#000', loadSpeed: 200, opacity: 0.6 },
				closeOnClick: true
			});

			$("#comment-list").delegate (".modalInput", "click", function(e) {
				e.preventDefault();
				e.stopPropagation();
				$("#comment_flag_form").attr ("action", "/comments/flag/article/" + e.target.href.split (/\#id=/)[1]);
				$("#report-abusive-comment-form").overlay().load();
			});
		}
		$(document).ready(
			function () {
				if (window.customInitReportAbusiveCommentForm) {
					window.customInitReportAbusiveCommentForm ();
				}
				else {
					initReportAbusiveCommentForm ();
				}
			}
		);
	</script>
</div>


</article>

<script>
//<![CDATA[
        $(document).ready(function (){
          $(".article-show .content").css("display", "block");
          $(".blog-post .content").css("display", "block");
          return false;
        });

//]]>
</script><script src="/javascripts/ec.js"></script>
<script src="/paywall/evercookie_get.js"></script>
<span id="metered_notice"></span><noscript>
    <div id='noscript-metered-message' class="metered-message final">
        <div id='restricted-content' class="restricted-modal-content">
            <div class="message">
                <img class="pop-out" loading="lazy" src="/images/icons/lock.png" alt="Lock" />
                <h3>Restricted Content</h3>
                <p>You must have JavaScript enabled to enjoy a limited number of articles over the next 30 days.</p>
                <a href='?v=preview'>Please click here to continue without javascript..</a>
            </div>
        </div>
    </div>
</noscript>





        <aside class="interior-sidebar">
  <div class="wrapper">
      <div id="div-gpt-ad-sidebar-sky" class="advertisement"></div>

    <div class="subscribe-now subscribe-now--dropdown" id="subscribe-now">
      <a class="subscribe-now__subscribe-link" data-eventname="interior-subscribe-now-link" data-eventcategory="click" data-eventaction="interior-subscribe-now-link" data-eventlabel="#" href="#">Subscribe For Free!</a>
      <nav class="subscribe-now__nav">
        
<nav id="subscriptions" class="navigation"><div class="navigation"><ul class="navigation-level1__items"><li class="navigation-level1__item"><a class="navigation__link" data-eventname="subscriptions" data-eventcategory="click" data-eventaction="subscriptions-link" data-eventlabel="eMagazine Subscription|https://bnp.dragonforms.com/ESeMagazineSubscription?pk=X_W_HOME" target="_blank" href="https://bnp.dragonforms.com/ESeMagazineSubscription?pk=X_W_HOME">eMagazine Subscription</a></li><li class="navigation-level1__item"><a class="navigation__link" data-eventname="subscriptions" data-eventcategory="click" data-eventaction="subscriptions-link" data-eventlabel="eNewsletters|/newsletters" target="_blank" href="/newsletters">eNewsletters</a></li><li class="navigation-level1__item"><a class="navigation__link" data-eventname="subscriptions" data-eventcategory="click" data-eventaction="subscriptions-link" data-eventlabel="Online Registration|https://bnp.dragonforms.com/BNP6787_ESMAGA527create&amp;pk=RHOME" target="_blank" href="https://bnp.dragonforms.com/BNP6787_ESMAGA527create&amp;pk=RHOME">Online Registration</a></li><li class="navigation-level1__item"><a class="navigation__link" data-eventname="subscriptions" data-eventcategory="click" data-eventaction="subscriptions-link" data-eventlabel="Subscription Customer Service|/customerservice" href="/customerservice">Subscription Customer Service</a></li></ul></div></nav>      </nav>
    </div>

    <hr class="divider" />

          <section class="editorial-content video-brightcove-home">

    <div class="editorial-content__details">


        <div class="editorial-content__body">
            <div class="records videos">
  <div 
    data-playlist-id="1083293932001" 
  data-player-url="/videos"
  data-video-play-arrow="/images/video/play_arrow3.png"
  data-video-logo="/images/video/logo.png"
    data-randomize-videos="false"
  data-autoplay="true"
  data-carousel="true"
  data-max-thumbnails-visible="4"
    data-max-videos-visible="12" >
</div>
</div>
        </div>

    </div>
  </section>


          <a class="view-more" data-eventname="interior-sidebar-view-more-link" data-eventcategory="click" data-eventaction="interior-sidebar-view-more-link" data-eventlabel="/videos" href="/videos">More Videos</a>


    <hr class="divider" />

      <div id="div-gpt-ad-sidebar-mrect" class="advertisement"></div>

      <div id="div-gpt-ad-sidebar-mrect-mobile" class="advertisement"></div>

      <section id="sponsored-content-widget" class="sponsored-content-widget ">
  <h1 class="sponsored-content-widget__title"><a class="sponsored-content-widget__title-link" href="/topics/3876-sponsored-content">Sponsored Content</a><a class="sponsored-content-widget__help-icon" href="#" id="sponsored-content-help-icon"><svg xmlns="http://www.w3.org/2000/svg" width="25" height="25" viewBox="0 0 25 25">
  <g fill="none" fill-rule="evenodd">
    <circle cx="12.5" cy="12.5" r="12.5" fill="#D9E0F2"/>
    <path fill="#4565AE" fill-rule="nonzero" d="M14.0605469,7.81982422 C14.4501953,7.81982422 14.7817383,7.68139648 15.0551758,7.40454102 C15.3286133,7.12768555 15.465332,6.79443359 15.465332,6.40478516 C15.465332,6.01513672 15.3286133,5.68359375 15.0551758,5.41015625 C14.7817383,5.13671875 14.4501953,5 14.0605469,5 C13.6708984,5 13.3376465,5.13671875 13.060791,5.41015625 C12.7839355,5.68359375 12.6455078,6.01513672 12.6455078,6.40478516 C12.6455078,6.79443359 12.7839355,7.12768555 13.060791,7.40454102 C13.3376465,7.68139648 13.6708984,7.81982422 14.0605469,7.81982422 Z M11.4868164,19.5810547 C12.1635742,19.5810547 12.7993164,19.2939453 13.394043,18.7197266 C13.7563477,18.3710938 14.2792969,17.6943359 14.9628906,16.6894531 L14.9628906,16.6894531 L14.5014648,16.3920898 C14.262207,16.7885742 13.9853516,17.1679688 13.6708984,17.5302734 C13.3564453,17.8925781 13.0932617,18.0737305 12.8813477,18.0737305 C12.7993164,18.0737305 12.7241211,18.0515137 12.6557617,18.0070801 C12.5874023,17.9626465 12.5532227,17.8652344 12.5532227,17.7148438 C12.5532227,17.5644531 12.6147461,17.2363281 12.737793,16.7304688 C12.7856445,16.5322266 12.8779297,16.1767578 13.0146484,15.6640625 L13.0146484,15.6640625 L14.6450195,9.68603516 L13.7426758,9.86035156 C13.4282227,9.921875 12.8933105,9.99536133 12.1379395,10.0808105 C11.3825684,10.1662598 10.8066406,10.2226562 10.4101562,10.25 L10.4101562,10.25 L10.4101562,10.8037109 C10.8818359,10.8242188 11.206543,10.8686523 11.3842773,10.9370117 C11.5620117,11.0053711 11.6508789,11.1796875 11.6508789,11.4599609 C11.6508789,11.5078125 11.645752,11.559082 11.635498,11.6137695 C11.6252441,11.668457 11.6132812,11.7231445 11.5996094,11.777832 L11.5996094,11.777832 L10.3383789,16.4946289 C10.2426758,16.8432617 10.1708984,17.1235352 10.1230469,17.3354492 C10.0410156,17.7045898 10,17.9746094 10,18.1455078 C10,18.6308594 10.1520996,18.9914551 10.4562988,19.2272949 C10.760498,19.4631348 11.1040039,19.5810547 11.4868164,19.5810547 Z"/>
  </g>
</svg>
</a></h1><div class="sponsored-content-widget__help"><a rel="nofollow" href="https://www.esmagazine.com/topics/3876-sponsored-content"><p>
                Sponsored Content is a special paid section where industry companies provide high quality, objective, non-commercial content around topics of interest to the <em>ES</em> audience. All Sponsored Content is supplied by the advertising company. Interested in participating in our Sponsored Content section? <a href=""/contactus"">Contact your local rep</a>.</p>
</a><a class="sponsored-content-widget__help-close" href="#">close</a></div><ul class="sponsored-content-widget__items">
    
<li class="sponsored-content-widget__item">
  <article class="sponsored-content-widget__article -has-image -has-sponsor"><figure class="sponsored-content-widget__image"><a class="sponsored-content-widget__thumbnail-link" data-eventname="sponsored-content-widget" data-eventcategory="click" data-eventaction="sponsored-content-widget-image" data-eventlabel="https://www.esmagazine.com/articles/102435-the-evolution-of-changeover-systems" href="https://www.esmagazine.com/articles/102435-the-evolution-of-changeover-systems"><img class="sponsored-content-widget__image-thumb" alt="Guide image.png" title="Guide image.png" width="420" height="257" loading="lazy" src="https://www.esmagazine.com/ext/resources/images/Sponsored-Content/Guide-image.png?crop=true&amp;height=257&amp;t=1655905747&amp;width=420" /></a></figure><div class="sponsored-content-widget__details sponsored-content-widget__details-1"><div class="sponsored-content-widget__sponsor"><a title="Sponsored by Trane" rel="nofollow" data-eventname="sponsored-content-widget" data-eventcategory="click" data-eventaction="sponsored-content-widget-sponsor-link" data-eventlabel="https://www.esmagazine.com/topics/6185-trane" href="https://www.esmagazine.com/topics/6185-trane"><span class="sponsored-content-widget__by">Sponsored by</span><span class="sponsored-content-widget__name">Trane</span></a></div><h1 class="sponsored-content-widget__headline"><a class="sponsored-content-widget__article-title-link" data-eventname="sponsored-content-widget" data-eventcategory="click" data-eventaction="sponsored-content-widget-headline" data-eventlabel="https://www.esmagazine.com/articles/102435-the-evolution-of-changeover-systems" href="https://www.esmagazine.com/articles/102435-the-evolution-of-changeover-systems">The Evolution of Changeover Systems</a></h1></div></article>
</li>  

</ul>
</section>
    
        <section id="popular-stories" class="popular-stories ">
    <h1 class="popular-stories__title">Popular Stories</h1>
  
                       

    <div class="popular-stories__items">
    
<div class="popular-stories__item">
  
      <a title="Heat Pump Cycle Fundamentals" class="popular-stories__link" data-eventname="popular-stories-headline" data-eventcategory="click" data-eventaction="popular-stories-headline" data-eventlabel="https://www.esmagazine.com/articles/102492-heat-pump-cycle-fundamentals" href="https://www.esmagazine.com/articles/102492-heat-pump-cycle-fundamentals">


          <div class="popular-stories__image">
            <img alt="ES-Butbol-featured-900x550.jpg" loading="lazy" src="https://www.esmagazine.com/ext/resources/images/2022/Jul/ES-Butbol-featured-900x550.jpg?crop=true&amp;height=100&amp;t=1658093605&amp;width=100" />
          </div>

        <h1 class="popular-stories__headline">
          Heat Pump Cycle Fundamentals
        </h1>
</a>
</div>  
<div class="popular-stories__item">
  
      <a title="Hydrogen’s Role in the Global Green Transition" class="popular-stories__link" data-eventname="popular-stories-headline" data-eventcategory="click" data-eventaction="popular-stories-headline" data-eventlabel="https://www.esmagazine.com/articles/102500-hydrogens-role-in-the-global-green-transition" href="https://www.esmagazine.com/articles/102500-hydrogens-role-in-the-global-green-transition">


          <div class="popular-stories__image">
            <img alt="hydrogen application" loading="lazy" src="https://www.esmagazine.com/ext/resources/images/2022/Jul/TB-Olion-featured-900x550.jpg?crop=true&amp;height=100&amp;t=1659010240&amp;width=100" />
          </div>

        <h1 class="popular-stories__headline">
          Hydrogen’s Role in the Global Green Transition
        </h1>
</a>
</div>  
<div class="popular-stories__item">
  
      <a title="The Importance of Ventilation in Boiler Rooms" class="popular-stories__link" data-eventname="popular-stories-headline" data-eventcategory="click" data-eventaction="popular-stories-headline" data-eventlabel="https://www.esmagazine.com/articles/102523-the-importance-of-ventilation-in-boiler-rooms" href="https://www.esmagazine.com/articles/102523-the-importance-of-ventilation-in-boiler-rooms">


          <div class="popular-stories__image">
            <img alt="boiler rooms " loading="lazy" src="https://www.esmagazine.com/ext/resources/images/2022/Jul/TB-Toussaint-featured-900x550.jpg?crop=true&amp;height=100&amp;t=1659622684&amp;width=100" />
          </div>

        <h1 class="popular-stories__headline">
          The Importance of Ventilation in Boiler Rooms
        </h1>
</a>
</div>  

</div>    

</section>

      <section class="editorial-content interior-sidebar-1">

    <div class="editorial-content__details">


        <div class="editorial-content__body">
            <style>
	.custom-cc {
		text-align: center; margin-left: auto; margin-right: auto; max-width: 300px; padding: 4px; background-image: url("/ext/resources/custom-content/ES%3Dmechanical-engineering-ge01792e01_1920.png"); background-size: cover;
	}
	
	.custom-cc img {
		width: 95%; height: auto; margin-left: auto; margin-right: auto;
	}
	
	.custom-cc .custom-cc-body {
		width: 90%; margin-left: auto; margin-right: auto; padding-bottom: 4px;
	}
	
	.custom-cc .custom-cc-button {
		width: 75%; margin-left: auto; margin-right: auto; padding: 10px 4px; background-color: #004B84; color: #ffffff; text-transform: uppercase; font-weight: bold; display: block; border-radius: 10px; margin-bottom: 4px;
	}

</style>

<!--
<a data-eventaction="home-top-left-ec" data-eventcategory="click" data-eventlabel="https://onlinexperiences.com/Launch/QReg/ShowUUID=7AB791BD-9CE4-40E8-960A-A70BA3F88A41&LangLocaleID=1033&AffiliateData=CustomContent" data-eventname="ec-unique-name-link" href="https://onlinexperiences.com/Launch/QReg/ShowUUID=7AB791BD-9CE4-40E8-960A-A70BA3F88A41&LangLocaleID=1033&AffiliateData=CustomContent" target="_blank">
	<img alt="ES MSA Safety Webinar" src="/ext/resources/images/Custom-content/06.28_ES_MSA-Safety_315x336_customcontent.png" style="margin: 4px; width: 315px; height: 336px;">
</a> -->

<a data-eventaction="home-top-left-ec" data-eventcategory="click" data-eventlabel="https://www.esmagazine.com/media/podcasts/6740" data-eventname="ec-unique-name-link" href="https://www.esmagazine.com/media/podcasts/6740" target="_blank">
<img alt="CCP Contest" src="/ext/resources/images/Custom-content/ES-podcast-ThePercussiveMaint-2-01-%28003%29.png" style="margin: 4px; width: 315px; height: 336px;">
</a>

<br>

<div class="custom-cc">
<img src="/ext/resources/custom-content/RFP-logo-notag-%281%29.png" alt="Engineered Systems Sourcebook">
<div class="custom-cc-body">

<p>Submit a Request for Proposal (RFP) to suppliers of your choice with details on what you need with a click of a button</p>
<a href="/rfps/new"><span class="custom-cc-button">Start your RFP</span></a>

<p>Browse the Mechanical Products Sourcebook to find the right HVACR equipment or service for your commercial or industrial facility!</p>
<a href="/directories/2744-sourcebook"><span class="custom-cc-button">Find Suppliers</span></a>
</div>
</div>
        </div>

    </div>
  </section>


    
<section class="box5 featured-upcoming-events">
  <div class="records featured-upcoming-events__wrapper">
    <h3 class="feature-title featured-upcoming-events__title">Events</h3>

        <div class="record featured-upcoming-events__event">
          <div class="date featured-upcoming-events__date">December 30, 2030</div>
          <h2 class="headline featured-upcoming-events__headline">
            <a class="url" title="Webinar Sponsorship Information" data-eventname="featured-upcoming-events-headline" data-eventcategory="click" data-eventaction="featured-upcoming-events-headline" data-eventlabel="https://www.esmagazine.com/events/881-webinar-sponsorship-information" href="https://www.esmagazine.com/events/881-webinar-sponsorship-information">Webinar Sponsorship Information</a>
          </h2>
          <div class="abstract description featured-upcoming-events__description"><p>For webinar sponsorship information, visit <a href="http://www.bnpevents.com/webinars" target="_blank">www.bnpevents.com/webinars</a> or email <a href="mailto:webinars@bnpmedia.com?subject=ES%20Sponsorship%20Info">webinars@bnpmedia.com</a>.</p></div>
        </div>

    <div class="abstract description featured-upcoming-events__actions">
      <a data-eventname="featured-upcoming-events-more-link" data-eventcategory="click" data-eventaction="featured-upcoming-events-more-link" data-eventlabel="https://www.esmagazine.com/events" class="more" href="https://www.esmagazine.com/events">View All</a>
        <a data-eventname="featured-upcoming-events-more-submit-link" data-eventcategory="click" data-eventaction="featured-upcoming-events-more-submit-link" data-eventlabel="https://www.esmagazine.com/events/new" class="more" href="https://www.esmagazine.com/events/new">Submit An Event</a>
    </div>
  </div>
</section>


      <section class="featured-poll">
        <h1 class="featured-poll__title">Poll</h1>
        
  <h3 class="feature-title">Industry <span>Events in 2022</span></h3>


  <form action="/polls/35-industry-events-in-2022/vote" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="zK5gKNX2vB/RsbnmqKOhhwa+YitcL2ZeFyZfXBQfHdLm1dbkdJMDeMYwaAzzOgyHNAPL7SbIf9BNltTIGjxESw==" />
        <div class="question">Do you intend to travel to industry events in 2022?</div>
        <div class="answers">
          <div class="answer">
            <span>
              <input data-eventname="poll-answer-radio-button" data-eventcategory="click" data-eventaction="poll-answer-radio-button" data-eventlabel="origin: interior-sidebar|question: 60|answer: 170|index:0" type="radio" value="170" name="question[60][answer]" id="question_60_answer_170" />
            </span>
            <label data-eventname="poll-answer-label" data-eventcategory="click" data-eventaction="poll-answer-label" data-eventlabel="question: 60|answer: 170|index:0" for="question_60_answer_170">Yes, I’ve already attended at least one event.</label>
          </div>
          <div class="answer">
            <span>
              <input data-eventname="poll-answer-radio-button" data-eventcategory="click" data-eventaction="poll-answer-radio-button" data-eventlabel="origin: interior-sidebar|question: 60|answer: 171|index:1" type="radio" value="171" name="question[60][answer]" id="question_60_answer_171" />
            </span>
            <label data-eventname="poll-answer-label" data-eventcategory="click" data-eventaction="poll-answer-label" data-eventlabel="question: 60|answer: 171|index:1" for="question_60_answer_171">Yes, I plan on traveling to more than one event this year. </label>
          </div>
          <div class="answer">
            <span>
              <input data-eventname="poll-answer-radio-button" data-eventcategory="click" data-eventaction="poll-answer-radio-button" data-eventlabel="origin: interior-sidebar|question: 60|answer: 172|index:2" type="radio" value="172" name="question[60][answer]" id="question_60_answer_172" />
            </span>
            <label data-eventname="poll-answer-label" data-eventcategory="click" data-eventaction="poll-answer-label" data-eventlabel="question: 60|answer: 172|index:2" for="question_60_answer_172">While I haven’t hit the road yet, I do intend to later this year. </label>
          </div>
          <div class="answer">
            <span>
              <input data-eventname="poll-answer-radio-button" data-eventcategory="click" data-eventaction="poll-answer-radio-button" data-eventlabel="origin: interior-sidebar|question: 60|answer: 173|index:3" type="radio" value="173" name="question[60][answer]" id="question_60_answer_173" />
            </span>
            <label data-eventname="poll-answer-label" data-eventcategory="click" data-eventaction="poll-answer-label" data-eventlabel="question: 60|answer: 173|index:3" for="question_60_answer_173">No, I’m not ready for face-to-face meetings quite yet. </label>
          </div>
          <div class="answer">
            <span>
              <input data-eventname="poll-answer-radio-button" data-eventcategory="click" data-eventaction="poll-answer-radio-button" data-eventlabel="origin: interior-sidebar|question: 60|answer: 174|index:4" type="radio" value="174" name="question[60][answer]" id="question_60_answer_174" />
            </span>
            <label data-eventname="poll-answer-label" data-eventcategory="click" data-eventaction="poll-answer-label" data-eventlabel="question: 60|answer: 174|index:4" for="question_60_answer_174">Undecided. </label>
          </div>
        </div>

      <script src="https://www.google.com/recaptcha/api.js?render=6Lfz3doaAAAAAObCaLbv46XzjeK5RBJUFeJWmuRd"></script><script>$(function() {
  $('#g-recaptcha-response')
    .parents('form:first')
    .addClass('recaptcha-v3')

  require(['bundle/recaptcha.bundle'], function(initRecaptcha){
    initRecaptcha.default('recaptcha-v3')
  });
});</script><input type="hidden" name="g-recaptcha-response" id="g-recaptcha-response" value="" data-site-key="6Lfz3doaAAAAAObCaLbv46XzjeK5RBJUFeJWmuRd" data-action="submit" />

    <input type="submit" name="commit" value="Submit" class="button" data-eventname="poll-submit" data-eventcategory="click" data-eventaction="poll-answer-submit" data-eventlabel="question: 35" />
</form>
    <a class="first more" data-eventname="poll-show-results-link" data-eventcategory="click" data-eventaction="poll-show-results-link" data-eventlabel="/polls/35-industry-events-in-2022/results" href="/polls/35-industry-events-in-2022/results">View Results</a>
  <a class="more" data-eventname="poll-archive-link" data-eventcategory="click" data-eventaction="poll-archive-link" data-eventlabel="https://www.esmagazine.com/polls" href="https://www.esmagazine.com/polls">Poll Archive</a>

      </section>

    <section class="featured-products">
  <h1 class="featured-products__title">Products</h1>

  <div class="featured-products__container">
      <article class="featured-product featured-product--has-image">
          <figure class="featured-product__image">
            <a class="featured-product__thumbnail" data-eventname="featured-product-image" data-eventcategory="click" data-eventaction="featured-product-image" data-eventlabel="/products/538-the-green-energy-management-book" href="/products/538-the-green-energy-management-book"><img alt="The Green Energy Management Book" loading="lazy" src="//www.esmagazine.com/ext/resources/thumb/archives/t/The-Green-Energy-Management.gif?1328847260" /></a>
          </figure>

        <h1 class="featured-product__headline">
          <a class="featured-product__headline-link" data-eventname="featured-product-headline-link" data-eventcategory="click" data-eventaction="featured-product-headline-link" data-eventlabel="/products/538-the-green-energy-management-book" href="/products/538-the-green-energy-management-book">The Green Energy Management Book</a>
        </h1>

          <div class="featured-product__teaser"><p>
	<span id="ps-shownContent">Learn from our experts how to evaluate job opportunities, market your services, sell a Walk-through Survey, target areas for an Energy Audit, calculate energy savings, do retrofit work, and win continuing contracts for retrofit work.</span></p></div>
      </article>
  </div>

  <a class="featured-products__more-link" data-eventname="featured-product-more-link" data-eventcategory="click" data-eventaction="featured-product-more-link" data-eventlabel="/products" href="/products">See More Products</a>
</section>



    
  </div>
</aside>

      </div>
      <section class="editorial-content home-promotion-area" style="background-image: url(&#39;https://www.esmagazine.com/ext/resources/images/New-Homepage/2.jpg?1605795406&#39;)"><div class="home-promotion-area__lines-left"><span class="home-promotion-area__line-one"></span><span class="home-promotion-area__line-two"></span><span class="home-promotion-area__line-three"></span><span class="home-promotion-area__line-four"></span><span class="home-promotion-area__line-five"></span></div><div class="home-promotion-area__lines-right"><span class="home-promotion-area__line-five"></span><span class="home-promotion-area__line-four"></span><span class="home-promotion-area__line-three"></span><span class="home-promotion-area__line-two"></span><span class="home-promotion-area__line-one"></span></div><div class="home-promotion-area__wrapper"><h1 class="home-promotion-area__headline">Get our new eMagazine delivered to your inbox every month.</h1><h2 class="home-promotion-area__sub-headline">Stay in the know on the latest HVACR engineering trends.</h2><a class="home-promotion-area__link" href="https://bnp.dragonforms.com/ESeMagazineSubscription?pk=X_W_PROMOEC">SUBSCRIBE TODAY!</a></div></section><div class="main-footer" id="main-footer"><div class="wrapper"><nav class="main-footer-nav-v2"><nav id="main-footer-nav-v2" class="navigation"><div class="navigation"><ul class="navigation-level1__items"><li class="navigation-level1__item"><a class="navigation__link -has-children" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="Want More
|/wantmore" href="/wantmore">Want More
</a><ul class="navigation-level2__items"><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="Connect|/connect" href="/connect">Connect</a></li></ul></li><li class="navigation-level1__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="Contact|/contactus" href="/contactus">Contact</a></li><li class="navigation-level1__item"><a class="navigation__link -has-children" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="Resources|#" href="#">Resources</a><ul class="navigation-level2__items"><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="ES Glossary|/ES-Glossary" href="/ES-Glossary">ES Glossary</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="HVAC glossary|https://hvacprograms.net/hvac-glossary" target="_blank" href="https://hvacprograms.net/hvac-glossary">HVAC glossary</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="New Products|/topics/2703-hvac-product-literature-software" href="/topics/2703-hvac-product-literature-software">New Products</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="Mechanical Group
|/mechanical-group" href="/mechanical-group">Mechanical Group
</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="Partners|/partners" href="/partners">Partners</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="List Rental|https://www.bnpmedia.com/direct-marketing/" target="_blank" href="https://www.bnpmedia.com/direct-marketing/">List Rental</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="Survey And Sample|http://www.myclearopinionpanel.com/contact-us/" target="_blank" href="http://www.myclearopinionpanel.com/contact-us/">Survey And Sample</a></li></ul></li><li class="navigation-level1__item"><a class="navigation__link -has-children" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="Privacy|http://bnpmedia.com/privacy" target="_blank" href="http://bnpmedia.com/privacy">Privacy</a><ul class="navigation-level2__items"><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="PRIVACY POLICY|/Privacy" target="_blank" href="/Privacy">PRIVACY POLICY</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="TERMS &amp; CONDITIONS|https://www.bnpmedia.com/images/pdf/BNP-Media-Terms-and-Conditions.pdf" target="_blank" href="https://www.bnpmedia.com/images/pdf/BNP-Media-Terms-and-Conditions.pdf">TERMS &amp; CONDITIONS</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="DO NOT SELL MY PERSONAL INFORMATION|https://www.bnpmedia.com/do-not-sell/" target="_blank" href="https://www.bnpmedia.com/do-not-sell/">DO NOT SELL MY PERSONAL INFORMATION</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="PRIVACY REQUEST|https://www.bnpmedia.com/wp-content/uploads/2019/12/BNP-Media-Data-Access-Request-Form.pdf" target="_blank" href="https://www.bnpmedia.com/wp-content/uploads/2019/12/BNP-Media-Data-Access-Request-Form.pdf">PRIVACY REQUEST</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="ACCESSIBILITY|https://www.bnpmedia.com/accessibility" target="_blank" href="https://www.bnpmedia.com/accessibility">ACCESSIBILITY</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="UPDATE MY PREFERENCES|https://bnp.dragonforms.com/es_pref1?pk=X_W_PPFTR " target="_blank" href="https://bnp.dragonforms.com/es_pref1?pk=X_W_PPFTR ">UPDATE MY PREFERENCES</a></li></ul></li></ul></div></nav></nav></div><div class="main-footer__copyright"><div class="wrapper"><p class="copyright">Copyright &copy;2022. All Rights Reserved BNP Media.</p><p class="epub-credit">Design, CMS, Hosting &amp; Web Development :: <a href="http://www.epublishing.com" target="_blank">ePublishing</a></p></div></div></div>
    </div>
    <div id="div-gpt-ad-slider"></div>
  </div>

      <!-- google structured data -->
  <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Sustainability and Resiliency: The Role of Combined Heat and Power","description":"\u003cp\u003eA complete transition from fossil fuels to electricity for heating and cooling has the potential to reduce the resiliency of critical facilities unless an on-site backup power supply is provided.\u003c/p\u003e","publisher":{"@type":"Organization","name":"Engineered Systems Magazine","logo":{"@type":"ImageObject","url":"https://www.esmagazine.com/ext/resources/files/Engineered-Systems.png"}},"image":{"@type":"ImageObject","url":"https://www.esmagazine.com/ext/resources/images/2022/Aug/ES-Coyle-featured-900x550.jpg?t=1660156110\u0026width=696"},"author":{"@type":"Person","name":"Timothy  Coyle P.E."},"datePublished":"2022-08-11T04:00:00-04:00","dateModified":"2022-08-10T14:44:10-04:00","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".gsd-paywall"},"url":"https://www.esmagazine.com/articles/102565-sustainability-and-resiliency-the-role-of-combined-heat-and-power","dateCreated":"2022-08-11T04:00:00-04:00","creator":["Timothy  Coyle P.E."],"keywords":["efficiency","CHP","electricity","combined heat and power","cogeneration"],"thumbnailUrl":"https://www.esmagazine.com/ext/resources/images/2022/Aug/ES-Coyle-featured-900x550.jpg?t=1660156110\u0026width=696","articleSection":"Cooling \u0026 Chillers"}</script>

    <script async="async">
//<![CDATA[
require(['bundle/main.bundle']);
//]]>
</script>
      <script src="/javascripts/pages/article.js"></script>
  <script src="/javascripts/jquery.rating.pack.js"></script>

  <script>
    $(function(){
      var $image_gallery = $('#photo-gallery');
      if($image_gallery.length !== 0){
        require(['bundle/photo-gallery.bundle'], function(PhotoGallery){
          new PhotoGallery.default('#photo-gallery');
        });
      }

      return false;
    });
  </script>

<script>require(['jquery','jquery-cookie'], function($){
  $(function() {
    var $cookiePolicy = $('.cookie-policy');

    if(!$.cookie("cookie_policy")){
      $cookiePolicy.show();
      $cookiePolicy.on('click', '#cookie-policy-close', function(evt) {
        evt.preventDefault();
        $.cookie('cookie_policy', 'true', { expires: 30 });
        $cookiePolicy.remove();
      });
      $(document).on('epub.afterMenu', $cookiePolicy, function() {
        $cookiePolicy.prependTo($('.mm-page'));
      });
    }
  });
});</script>
    
    

</body></html>

