





<!DOCTYPE html>
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
  <head>
    
    <link href="https://www.esmagazine.com/articles/102295-impact-of-renewable-fuel-standard-rfs-on-biofuels-production-shown-in-study" rel="canonical" />
    
    <meta charset="utf-8">
    <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="Uv0BZF4xIzLfxjP/58glYtR3i8E+FpruDm86J0wqFosoukO67DRMvYPf8zuxK2mhYBhlXC44DOJpsN2ozdu0iw==" />

    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="description" content="Capturing the interactions between biofuels and agricultural industries and their connections with other economic activities was key to a first-of-its kind study." />
    <meta name="keywords" content="purdue,biofuels,renewable fuels,fuels,renewables" />
    
    <link rel="alternate" type="application/xml" title="Engineered Systems Magazine  RSS Feed" href="https://www.esmagazine.com/rss/articles" />
    
    <meta property="og:title" content="Impact of Renewable Fuel Standard (RFS) on biofuels production shown in study" />
<meta property="og:description" content="Capturing the interactions between biofuels and agricultural industries and their connections with other economic activities was key to a first-of-its kind study." />
<meta property="og:author" content="Elizabeth K. Gardner" />
<meta property="og:url" content="https://www.esmagazine.com/articles/102295-impact-of-renewable-fuel-standard-rfs-on-biofuels-production-shown-in-study" />
<meta property="og:image" content="https://www.esmagazine.com/ext/resources/images/2022/Apr/2204-Gardner-slide1-900x550.jpg?height=635&amp;t=1650755368&amp;width=1200" />
<meta property="og:image:width" content="1129" />
<meta property="og:image:height" content="635" />
<meta property="og:type" content="Article" />

<meta name="twitter:title" content="Impact of Renewable Fuel Standard (RFS) on biofuels production shown in study" />
<meta name="twitter:description" content="Capturing the interactions between biofuels and agricultural industries and their connections with other economic activities was key to a first-of-its kind study." />
<meta name="twitter:image" content="https://www.esmagazine.com/ext/resources/images/2022/Apr/2204-Gardner-slide1-900x550.jpg?height=418&amp;t=1650755368&amp;width=800" />
<meta name="twitter:card" content="summary" />

      
  
  
  <meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/images/favicon/mstile-144.png">
<link rel="icon" type="image/x-icon" href="/images/favicon/favicons.ico" sizes="16x16 32x32 48x48 64x64" />
<link rel="apple-touch-icon-precomposed" type="image/x-icon" href="/images/favicon/apple-touch-icon-152.png" sizes="152x152" />
<link rel="apple-touch-icon-precomposed" type="image/x-icon" href="/images/favicon/apple-touch-icon-144.png" sizes="144x144" />
<link rel="apple-touch-icon-precomposed" type="image/x-icon" href="/images/favicon/apple-touch-icon-120.png" sizes="120x120" />
<link rel="apple-touch-icon-precomposed" type="image/x-icon" href="/images/favicon/apple-touch-icon-72.png" sizes="72x72" />

    <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5159f27a1160d2b2"></script>
    <script>
      window.homeVersionV2Enabled = true;
    </script>
<meta content="true" name="has-log-view" />
    <title>Impact of Renewable Fuel Standard (RFS) on biofuels production shown in study | Engineered Systems Magazine</title>
        <link rel="stylesheet" media="screen" href="/stylesheets/application-v2.css" />
      <link rel="stylesheet" media="print" href="/stylesheets/print.css" />
  <link rel="dns-prefetch" href="//fonts.googleapis.com">
  <link rel="preconnect" href="//fonts.gstatic.com/" crossorigin>
    <link href='//fonts.googleapis.com/css?family=Nunito+Sans:400,600,700,800,900|Lora:ital,wght@0,400;0,600;1,400;1,600&display=swap' rel='stylesheet'>

    <link rel="stylesheet" media="screen" href="/ext/resources/esmagazine.css" />
    <script src="/javascripts/jade.default.min.js"></script>
<script src="/javascripts/application.js"></script>
    
    
<!-- dataLayer scripts, place in head before GTM snippet -->
<script>var dataLayer = window.dataLayer || [];</script>
    <script>
      dataLayer.push({"id":102295,"topics":["Featured on Home Page","HVAC Design/Construction Process"],"title":"Impact of Renewable Fuel Standard (RFS) on biofuels production shown in study","keywords":["purdue","biofuels","fuels","renewable fuels","renewables"],"page_type":["articles"],"date_posted":"04/24/2022","gated":true,"subheadline":"Capturing the interactions between biofuels and agricultural industries and their connections with other economic activities was key to a first-of-its kind study.","registered":false,"author":["Elizabeth K. Gardner"],"sponsored":false,"subscribed_user":false});
    </script>

<script>!('page_type' in window.dataLayer[0]) && window.dataLayer.push({"id":102295,"topics":["Featured on Home Page","HVAC Design/Construction Process"],"title":"Impact of Renewable Fuel Standard (RFS) on biofuels production shown in study","keywords":["purdue","biofuels","fuels","renewable fuels","renewables"],"page_type":["articles"],"date_posted":"04/24/2022","gated":true,"subheadline":"Capturing the interactions between biofuels and agricultural industries and their connections with other economic activities was key to a first-of-its kind study.","registered":false,"author":["Elizabeth K. Gardner"],"sponsored":false});</script>
<!-- End dataLayer -->

<!-- Google Tag Manager -->
<script>
//<![CDATA[
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-P5VSKTT');
//]]>
</script>
<!-- End Google Tag Manager -->

    <script>
  window.epub = window.epub || {};

    window.epub['AD_HISTORY_ENABLED'] = false;
</script>

      <script>
    var browserIncognitoMessage = '<div id="article-incognito-message" class="article-incognito-message">'+ "You are browsing a metered article in Incognito Mode.<br />Please <a href=\"/user/login\">login<\/a> to view the full article." +'</div>';

    function isPrivateMode() {
      return new Promise(function detect(resolve) {
        var yes = function() { resolve(true); }; // is in private mode
        var not = function() { resolve(false); }; // not in private mode

        function detectChromeOpera() {
          // https://developers.google.com/web/updates/2017/08/estimating-available-storage-space
          var isChromeOpera = /(?=.*(opera|chrome)).*/i.test(navigator.userAgent) && navigator.storage && navigator.storage.estimate;
          if (isChromeOpera) {
            navigator.storage.estimate().then(function(data) {
              return data.quota < 120000000 ? yes() : not();
            });
          }
          return !!isChromeOpera;
        }

        function detectFirefox() {
          var isMozillaFirefox = 'MozAppearance' in document.documentElement.style;
          if (isMozillaFirefox) {
            if (indexedDB == null) yes();
            else {
              var db = indexedDB.open('inPrivate');
              db.onsuccess = not;
              db.onerror = yes;
            }
          }
          return isMozillaFirefox;
        }

        function detectSafari() {
          var isSafari = navigator.userAgent.match(/Version\/([0-9\._]+).*Safari/);
          if (isSafari) {
            var version = parseInt(isSafari[1], 10);
            if (version >= 11) {
              try {
                window.openDatabase(null, null, null, null);
                return off();
              } catch (_) {
                return on();
              };
            } else if (version < 11) {
              return testLocalStorage();
            }
          }

          return !!isSafari;
        }

        function detectEdgeIE10() {
          var isEdgeIE10 = !window.indexedDB && (window.PointerEvent || window.MSPointerEvent);
          if (isEdgeIE10) yes();
          return !!isEdgeIE10;
        }

        // when a browser is detected, it runs tests for that browser
        // and skips pointless testing for other browsers.
        if (detectChromeOpera()) return;
        if (detectFirefox()) return;
        if (detectSafari()) return;
        if (detectEdgeIE10()) return;

        // default navigation mode
        return not();
      });
    }

    isPrivateMode().then(function(isPrivateMode){
      var isPreviewPage = function() {
        return location.search && location.search.indexOf('v=preview') > -1;
      };

      // Incognito, Private mode detected — or cookies are disabled
      if (!isPreviewPage() && isPrivateMode) {
        // Replace the article body for those that interrupt the redirect.
        // sites use either .page-articles-show OR .page-article-show, need to account for both
        var $page = document.querySelector('.page-articles-show') ? $('.page-articles-show') : $('.page-article-show');
        $page.find('.body').html(browserIncognitoMessage);

        window.location.replace(window.location.href + (!!location.search ? '&v=preview' : '?v=preview'));
      }
    })
  </script>
  <!--[if lt IE 9]><script src="/javascripts/vendor/es5-shim.min.js"></script><![endif]-->
  <script>
  var googletag = {
    cmd: []
  };

  var targeting = {"id":"102295","topic":["featured_on_home_page","hvac_design_construction_process"],"topic_id":["3893","2690"],"page_type":["articles"],"keyword":["purdue","biofuels","fuels","renewable_fuels","renewables"],"reg_user":"false","page_name":"impact_of_renewable_fuel_standard__rfs__","subscribed_user":"false"};
</script>

<script>window.vpb={singleDisplayMode:true};var dayMs = 36e5, cb = parseInt(Date.now() / dayMs),vpbSrc = "//player.mediafuse.com/prebidlink/" + cb + "/wrapper_hb_302826_5926.js", gptSrc = "//securepubads.g.doubleclick.net/tag/js/gpt.js", c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement("script"); s.src = src; c.appendChild(s); s.onload = cb; s.onerror = cb; return s; } loadScript(vpbSrc, function() { loadScript(gptSrc); })</script>

  
<script>var _document$querySelect, _document$querySelect2;

var $hasLogViewMeta = (_document$querySelect = document.querySelector('meta[name=has-log-view]')) === null || _document$querySelect === void 0 ? void 0 : _document$querySelect.getAttribute('content');
var $logViewUrlMeta = (_document$querySelect2 = document.querySelector('meta[name=log-view-url]')) === null || _document$querySelect2 === void 0 ? void 0 : _document$querySelect2.getAttribute('content');

if ($hasLogViewMeta === 'true') {
  var baseLogUrl = typeof $logViewUrlMeta === "undefined" ? window.location.pathname : $logViewUrlMeta;
  var logUrl = baseLogUrl + '/log_view' + window.location.search;

  if (typeof navigator.sendBeacon === 'function') {
    navigator.sendBeacon(logUrl);
  } else {
    // Gotta love IE
    var request = new XMLHttpRequest();
    request.open('POST', logUrl, true);
    request.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded; charset=UTF-8');
    request.send();
  }
}</script>
  </head>
  <body data-controller="articles" data-action="show" data-article-requires-registration="true" data-article-requires-subscription="false" data-prestitial-ad="false" data-poststitial-ad="false" data-dfp-prefix="/52040140/es" data-is-microsite="0">
    
    
    
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P5VSKTT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <section class="cookie-policy" id="cookie-policy"><div class="cookie-policy__body"><style>@charset "utf-8";

.mobileShow {display: none;} 

  /* Smartphone Portrait and Landscape */ 
  @media only screen 
    and (min-device-width : 320px) 
    and (max-device-width : 480px){ 
      .mobileShow {display: inline;}
}

  .mobileHide { display: inline; } 

  /* Smartphone Portrait and Landscape */ 
  @media only screen 
    and (min-device-width : 320px) 
    and (max-device-width : 480px){ 
     .mobileHide { display: none;}
  }


summary {
  color:#2fbbc5;

font-family:'Lato', sans-serif; 
font-weight:200; 
font-size:12px;
}

summary:hover {
opacity:0.8;
    filter: alpha(opacity=80); /* For IE8 and earlier */
}
</style>

<div class="mobileHide">
<span style="font-family:verdana,geneva,sans-serif;"><span style="font-size:12px;"><strong><span style="color:#696969;">This website requires certain cookies to work and uses other cookies to help you have the best experience.  By visiting this website, certain cookies have already been set, which you may delete and block. By closing this message or continuing to use our site, you agree to the use of cookies. Visit our updated <a href="/privacy"><span style="color:#696969;">privacy and cookie policy to learn more.  </span></a></span></strong></div>

<div class="mobileShow"> 
<details>
<summary>This Website Uses Cookies<br />By closing this message or continuing to use our site, you agree to our cookie policy. <u>Learn More</u></summary>
<span style="font-family:verdana,geneva,sans-serif;"><span style="font-size:12px;"><strong><span style="color:#696969;">This website requires certain cookies to work and uses other cookies to help you have the best experience.  By visiting this website, certain cookies have already been set, which you may delete and block.  By closing this message or continuing to use our site, you agree to the use of cookies. Visit our updated <a href="/privacy"><span style="color:#696969;">privacy and cookie policy to learn more.  </span></a></span></strong></details></div></div><span class="cookie-policy__close" id="cookie-policy-close"></span></section>
      <div class=" -is-homepage-v2">
    <div class="mmenu-placeholder">

      <header class="main-header-wrapper"><div class="main-header"><div class="site-logo">
  <a href="/">
    <svg
      xmlns="http://www.w3.org/2000/svg"
      viewBox="0 0 535.4 107.6"
      class="svg-logo"
      preserveAspectRatio="xMinYMin meet"
      role="image"
    >
      <title>ES Magazine logo</title>
      <path
        fill="#333"
        stroke="#333"
        stroke-width="2.799"
        d="M1.4 83.6V25.5c0-1.5.1-3.1.4-4.5C3.6 9.5 10.7 3.6 22.4 3.6h44.9v21.7H28.2c-.6.1-1 .1-1.4.4-2.2.8-3.6 2.9-3.6 6v11.2h44.2v21.7H23.1V76c0 4.8 1.5 6.5 5.6 6.9H67.3v21.7H25.5c-16.2 0-24.1-7.5-24.1-21zM77.7 23.6c0-1.7.1-3.4.6-5 2.6-10.5 8.6-15 20-15h44.2v21.7h-36.6l-1.7.1c-2.1.3-3.5 1.1-4.4 2.8-.3.7-.4 1.4-.4 2.1V37c0 .4 0 1 .1 1.4.6 2.9 1.8 3.9 5.5 4.3.4.1 1 .1 1.4.1h15.7c11.1 0 17.8 5.2 19.9 15.7.3 1.4.4 2.8.4 4.2V83c0 11.9-6.5 19.5-18.1 21-1.3.1-2.4.3-3.6.3H77.8V82.9H115.7c.4-.1.8-.3 1.3-.4 2.8-1.1 3.8-2.5 3.8-5.5v-7.3c0-2.8-1.4-4.5-4.6-4.9H98c-7.2 0-12.9-3.1-17-9-2.1-3.2-3.4-7-3.4-10.8V23.6z"
      />
      <path
        fill="#333"
        stroke="#333"
        stroke-miterlimit="10"
        d="M156.8 1.4h26.3V12h-14.7v7.4h14.3V30h-14.3v8.1h14.7v10.6h-26.3V1.4zM189.3 1.4h10.4L218 31.2l.1-.1-.5-29.6h11.6v47.3h-10.5l-18-28.8-.1.1.3 28.7h-11.6V1.4zM284.9 21.8c.1.8.1 1.5.1 2.5 0 15.9-12.2 25.4-25.3 25.4-14.3 0-25.1-11.2-25.1-24.8C234.6 10.8 246 .5 259.9.5c11.3 0 21 7.6 23.7 16.8H270c-1.9-3.3-5.3-6.1-10.4-6.1-6 0-12.9 4.4-12.9 13.8 0 9.9 7 14.2 13 14.2s10-3 11.3-7.6h-14.1v-9.7h28zM290 1.4h12.1v47.3H290V1.4zM309.4 1.4h10.4l18.3 29.8.1-.1-.5-29.6h11.6v47.3h-10.5l-18-28.8-.1.1.3 28.7h-11.6V1.4zM356.6 1.4h26.3V12h-14.7v7.4h14.3V30h-14.3v8.1h14.7v10.6h-26.3V1.4zM389.1 1.4h26.3V12h-14.7v7.4H415V30h-14.3v8.1h14.7v10.6h-26.3V1.4zM421.6 1.4h15c8.3 0 11.5 1 14.6 3.4 3.9 3.1 5.8 8.1 5.8 12.9 0 5.4-2.8 13.4-11.8 14.9l12.9 16.1h-13.8l-10.9-15.3h-.1v15.3h-11.6V1.4zm11.6 23.8h4.3c7.1 0 7.9-4.5 7.9-6.8 0-4.3-3.1-6.4-7.8-6.4h-4.4v13.2zM462.1 1.4h26.3V12h-14.7v7.4H488V30h-14.3v8.1h14.7v10.6h-26.3V1.4zM494 1.4h15.7c5.3 0 14.8 0 20.9 8.8 3.3 4.5 4.4 9.5 4.4 14.7 0 12.9-6.4 23.8-24.4 23.8H494V1.4zm12.1 36.7h5.2c9 0 11.6-6.3 11.6-13 0-2.7-.6-6.1-2.3-8.8-1.4-2.1-3.8-4.4-9.2-4.4h-5.2v26.2zM176.4 72.7c-.3-1.6-.6-4.6-4.4-4.6-2.1 0-4.2 1.5-4.2 3.7 0 2.8 1.3 3.4 9.8 7.2 8.8 4 11.1 8.1 11.1 13.6 0 6.9-4 14.5-16.5 14.5-13.7 0-17.1-9-17.1-15v-1.5h12c0 5.5 3.4 6.5 4.9 6.5 2.9 0 4.6-2.4 4.6-4.5 0-3.1-2-3.9-9.3-7-3.3-1.3-11.6-4.7-11.6-13.6 0-8.9 8.6-13.9 16.6-13.9 4.7 0 9.7 1.7 12.8 5.4 2.8 3.5 3 6.7 3.1 9.3h-11.8zM203.6 89l-14.1-30.1h13.1l7 19 7.1-19h13l-14 30.1v17.2h-12.1V89zM251.9 72.7c-.3-1.6-.6-4.6-4.4-4.6-2.1 0-4.2 1.5-4.2 3.7 0 2.8 1.3 3.4 9.8 7.2 8.8 4 11.1 8.1 11.1 13.6 0 6.9-4 14.5-16.5 14.5-13.7 0-17.1-9-17.1-15v-1.5h12c0 5.5 3.4 6.5 4.9 6.5 2.9 0 4.6-2.4 4.6-4.5 0-3.1-2-3.9-9.3-7-3.3-1.3-11.6-4.7-11.6-13.6 0-8.9 8.6-13.9 16.6-13.9 4.7 0 9.7 1.7 12.8 5.4 2.8 3.5 3 6.7 3.1 9.3h-11.8zM274.4 69.5h-9.3V58.9h30.7v10.6h-9.3v36.7h-12.1V69.5zM299.3 58.9h26.3v10.6h-14.7v7.4h14.3v10.6h-14.3v8.1h14.7v10.6h-26.3V58.9zM331.8 58.9h15.5l9.4 31.2h.1l9.3-31.2h15.6v47.3h-11.1l.4-35.4-.1-.1-10.1 35.6h-8l-10.1-35.6-.1.1.4 35.4h-11.1V58.9zM407.7 72.7c-.3-1.6-.6-4.6-4.4-4.6-2.1 0-4.2 1.5-4.2 3.7 0 2.8 1.3 3.4 9.8 7.2 8.8 4 11.1 8.1 11.1 13.6 0 6.9-4 14.5-16.5 14.5-13.7 0-17.1-9-17.1-15v-1.5h12c0 5.5 3.4 6.5 4.9 6.5 2.9 0 4.6-2.4 4.6-4.5 0-3.1-2-3.9-9.3-7-3.3-1.3-11.6-4.7-11.6-13.6 0-8.9 8.6-13.9 16.6-13.9 4.7 0 9.7 1.7 12.8 5.4 2.8 3.5 3 6.7 3.1 9.3h-11.8z"
      />
    </svg>
  </a>
</div>
<div class="main-header__top-nav-actions"><nav class="top-nav"><div class="quick-search-wrapper"><a class="top-nav__search-link" href="/search" id="top-nav-search-link"><span class="top-nav__search-link-label">search</span></a><div class="quick-search" id="quick-search" role="search">
  <form id="quick-search-form" name="quick-search" method="get" action="/search">
    <label for="q" alt="search" class="quick-search__label">Search</label>
    <input type="search" name="q" id="q" placeholder="Search" tabindex="1" value="Search" onfocus="this.value = ''" />
    <button class="quick-search__button">
      search
    </button>
    <button class="quick-search__close-button">
      close search
    </button>
  </form>

    <section class="editorial-content header-below-search">

    <div class="editorial-content__details">



    </div>
  </section>

</div>
</div><div class="cart-social-wrapper" id="cart-social-wrapper"><a class="top-nav__cart-link" href="/cart"><span class="top-nav__cart-link-label">cart</span></a><div class="main-header__social-links"><a href="http://www.facebook.com/EngineeredSystems" target="_blank" class="facebook" alt="facebook"><span class="facebook__text">facebook</span></a>
<a href="http://twitter.com/esmagazine" target="_blank" class="twitter" alt="twitter"><span class="twitter__text">twitter</span></a>
<a href="https://www.linkedin.com/company/engineered-systems-magazine/" target="_blank" class="linkedin" alt="linkedin"><span class="linkedin__text">linkedin</span></a>
<a href="http://www.youtube.com/user/EngineeredSystemsMag" target="_blank" class="youtube" alt="youtube"><span class="youtube__text">youtube</span></a></div></div></nav><nav class="user-actions" id="user-actions"><ul class="user-actions__list"><li class="user-actions__signin"><a class="user-actions__signin-link" href="https://bnp.dragonforms.com/init.do?pk=RSIGN&amp;returnurl=https://www.esmagazine.com/user/postlogin?redirect=https://www.esmagazine.com/&amp;omedasite=BNP6787_ESMAGA527login">Sign In</a></li><li class="user-actions__register"><a class="user-actions__register-link" href="https://bnp.dragonforms.com/init.do?pk=RREGI&amp;returnurl=https://www.esmagazine.com/user/postlogin?redirect=https://www.esmagazine.com/&amp;omedasite=BNP6787_ESMAGA527create">Create Account</a></li><li class="user-actions__signout"><a class="user-actions__signout-link" href="/user/logout">Sign Out</a></li><li class="user-actions__account user-actions__account-link">My Account</li></ul></nav></div><div class="main-header__mobile-action"><a class="search-nav-link" href="#" id="search-nav-link"></a><a class="main-header__hamburger-nav-link" href="#" id="hamburger-nav-link"></a></div></div><nav class="main-nav main-nav--horizontal"><div class="wrapper"><div class="site-logo">
  <a href="/">
    <svg
      xmlns="http://www.w3.org/2000/svg"
      viewBox="0 0 535.4 107.6"
      class="svg-logo"
      preserveAspectRatio="xMinYMin meet"
      role="image"
    >
      <title>ES Magazine logo</title>
      <path
        fill="#333"
        stroke="#333"
        stroke-width="2.799"
        d="M1.4 83.6V25.5c0-1.5.1-3.1.4-4.5C3.6 9.5 10.7 3.6 22.4 3.6h44.9v21.7H28.2c-.6.1-1 .1-1.4.4-2.2.8-3.6 2.9-3.6 6v11.2h44.2v21.7H23.1V76c0 4.8 1.5 6.5 5.6 6.9H67.3v21.7H25.5c-16.2 0-24.1-7.5-24.1-21zM77.7 23.6c0-1.7.1-3.4.6-5 2.6-10.5 8.6-15 20-15h44.2v21.7h-36.6l-1.7.1c-2.1.3-3.5 1.1-4.4 2.8-.3.7-.4 1.4-.4 2.1V37c0 .4 0 1 .1 1.4.6 2.9 1.8 3.9 5.5 4.3.4.1 1 .1 1.4.1h15.7c11.1 0 17.8 5.2 19.9 15.7.3 1.4.4 2.8.4 4.2V83c0 11.9-6.5 19.5-18.1 21-1.3.1-2.4.3-3.6.3H77.8V82.9H115.7c.4-.1.8-.3 1.3-.4 2.8-1.1 3.8-2.5 3.8-5.5v-7.3c0-2.8-1.4-4.5-4.6-4.9H98c-7.2 0-12.9-3.1-17-9-2.1-3.2-3.4-7-3.4-10.8V23.6z"
      />
      <path
        fill="#333"
        stroke="#333"
        stroke-miterlimit="10"
        d="M156.8 1.4h26.3V12h-14.7v7.4h14.3V30h-14.3v8.1h14.7v10.6h-26.3V1.4zM189.3 1.4h10.4L218 31.2l.1-.1-.5-29.6h11.6v47.3h-10.5l-18-28.8-.1.1.3 28.7h-11.6V1.4zM284.9 21.8c.1.8.1 1.5.1 2.5 0 15.9-12.2 25.4-25.3 25.4-14.3 0-25.1-11.2-25.1-24.8C234.6 10.8 246 .5 259.9.5c11.3 0 21 7.6 23.7 16.8H270c-1.9-3.3-5.3-6.1-10.4-6.1-6 0-12.9 4.4-12.9 13.8 0 9.9 7 14.2 13 14.2s10-3 11.3-7.6h-14.1v-9.7h28zM290 1.4h12.1v47.3H290V1.4zM309.4 1.4h10.4l18.3 29.8.1-.1-.5-29.6h11.6v47.3h-10.5l-18-28.8-.1.1.3 28.7h-11.6V1.4zM356.6 1.4h26.3V12h-14.7v7.4h14.3V30h-14.3v8.1h14.7v10.6h-26.3V1.4zM389.1 1.4h26.3V12h-14.7v7.4H415V30h-14.3v8.1h14.7v10.6h-26.3V1.4zM421.6 1.4h15c8.3 0 11.5 1 14.6 3.4 3.9 3.1 5.8 8.1 5.8 12.9 0 5.4-2.8 13.4-11.8 14.9l12.9 16.1h-13.8l-10.9-15.3h-.1v15.3h-11.6V1.4zm11.6 23.8h4.3c7.1 0 7.9-4.5 7.9-6.8 0-4.3-3.1-6.4-7.8-6.4h-4.4v13.2zM462.1 1.4h26.3V12h-14.7v7.4H488V30h-14.3v8.1h14.7v10.6h-26.3V1.4zM494 1.4h15.7c5.3 0 14.8 0 20.9 8.8 3.3 4.5 4.4 9.5 4.4 14.7 0 12.9-6.4 23.8-24.4 23.8H494V1.4zm12.1 36.7h5.2c9 0 11.6-6.3 11.6-13 0-2.7-.6-6.1-2.3-8.8-1.4-2.1-3.8-4.4-9.2-4.4h-5.2v26.2zM176.4 72.7c-.3-1.6-.6-4.6-4.4-4.6-2.1 0-4.2 1.5-4.2 3.7 0 2.8 1.3 3.4 9.8 7.2 8.8 4 11.1 8.1 11.1 13.6 0 6.9-4 14.5-16.5 14.5-13.7 0-17.1-9-17.1-15v-1.5h12c0 5.5 3.4 6.5 4.9 6.5 2.9 0 4.6-2.4 4.6-4.5 0-3.1-2-3.9-9.3-7-3.3-1.3-11.6-4.7-11.6-13.6 0-8.9 8.6-13.9 16.6-13.9 4.7 0 9.7 1.7 12.8 5.4 2.8 3.5 3 6.7 3.1 9.3h-11.8zM203.6 89l-14.1-30.1h13.1l7 19 7.1-19h13l-14 30.1v17.2h-12.1V89zM251.9 72.7c-.3-1.6-.6-4.6-4.4-4.6-2.1 0-4.2 1.5-4.2 3.7 0 2.8 1.3 3.4 9.8 7.2 8.8 4 11.1 8.1 11.1 13.6 0 6.9-4 14.5-16.5 14.5-13.7 0-17.1-9-17.1-15v-1.5h12c0 5.5 3.4 6.5 4.9 6.5 2.9 0 4.6-2.4 4.6-4.5 0-3.1-2-3.9-9.3-7-3.3-1.3-11.6-4.7-11.6-13.6 0-8.9 8.6-13.9 16.6-13.9 4.7 0 9.7 1.7 12.8 5.4 2.8 3.5 3 6.7 3.1 9.3h-11.8zM274.4 69.5h-9.3V58.9h30.7v10.6h-9.3v36.7h-12.1V69.5zM299.3 58.9h26.3v10.6h-14.7v7.4h14.3v10.6h-14.3v8.1h14.7v10.6h-26.3V58.9zM331.8 58.9h15.5l9.4 31.2h.1l9.3-31.2h15.6v47.3h-11.1l.4-35.4-.1-.1-10.1 35.6h-8l-10.1-35.6-.1.1.4 35.4h-11.1V58.9zM407.7 72.7c-.3-1.6-.6-4.6-4.4-4.6-2.1 0-4.2 1.5-4.2 3.7 0 2.8 1.3 3.4 9.8 7.2 8.8 4 11.1 8.1 11.1 13.6 0 6.9-4 14.5-16.5 14.5-13.7 0-17.1-9-17.1-15v-1.5h12c0 5.5 3.4 6.5 4.9 6.5 2.9 0 4.6-2.4 4.6-4.5 0-3.1-2-3.9-9.3-7-3.3-1.3-11.6-4.7-11.6-13.6 0-8.9 8.6-13.9 16.6-13.9 4.7 0 9.7 1.7 12.8 5.4 2.8 3.5 3 6.7 3.1 9.3h-11.8z"
      />
    </svg>
  </a>
</div>
<div class='navigation' id='primaryNav'><ul class='level1'><li class='level1-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: EMAGAZINE|url: /digital_editions" class="link2" href="/digital_editions">EMAGAZINE</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: eMAGAZINE|url: /digital_editions" class="link1" href="/digital_editions">eMAGAZINE</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Archive Issues |url: /publications/3" class="link1" href="/publications/3">Archive Issues </a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: CONTACT|url: /contactus" class="link1" href="/contactus">CONTACT</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: ADVERTISE|url: /advertise" class="link1" href="/advertise">ADVERTISE</a></li><li class='level2-li  last'><a target="_blank" data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: SUBSCRIBE|url: https://bnp.dragonforms.com/ESeMagazineSubscription?pk=X_W_HOME" class="link1" href="https://bnp.dragonforms.com/ESeMagazineSubscription?pk=X_W_HOME">SUBSCRIBE</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: PRODUCTS|url: /topics/2703-hvac-product-literature-software" class="link2" href="/topics/2703-hvac-product-literature-software">PRODUCTS</a></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: NEWS|url: /topics/2184-engineering-news" class="link2" href="/topics/2184-engineering-news">NEWS</a></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: SECTORS|url: #" class="link2" href="#">SECTORS</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Colleges/ Universities|url: /topics/2253-colleges-universities-hvac" class="link1" href="/topics/2253-colleges-universities-hvac">Colleges/ Universities</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Commercial|url: /topics/2250-commercial-hvac" class="link1" href="/topics/2250-commercial-hvac">Commercial</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Government/ Institutional|url: /topics/2254-government-institutional-hvac" class="link1" href="/topics/2254-government-institutional-hvac">Government/ Institutional</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Health Care|url: /topics/2229-health-care-hvac" class="link1" href="/topics/2229-health-care-hvac">Health Care</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Hospitality|url: /topics/2375-hospitality-hvac" class="link1" href="/topics/2375-hospitality-hvac">Hospitality</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: K-12|url: /topics/2252-k-12-hvac" class="link1" href="/topics/2252-k-12-hvac">K-12</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Mission Critical|url: /topics/2249-mission-critical-hvac" class="link1" href="/topics/2249-mission-critical-hvac">Mission Critical</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: TOPICS|url: /topics" class="link2" href="/topics">TOPICS</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Building Automation|url: /topics/2686-building-automation" class="link1" href="/topics/2686-building-automation">Building Automation</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Cooling &amp; Chillers|url: /topics/2683-cooling-chillers" class="link1" href="/topics/2683-cooling-chillers">Cooling &amp; Chillers</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Design/ Construction Process|url: /topics/2690-hvac-design-construction-process" class="link1" href="/topics/2690-hvac-design-construction-process">Design/ Construction Process</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Heating &amp; Boilers|url: /topics/2676-heating-boilers" class="link1" href="/topics/2676-heating-boilers">Heating &amp; Boilers</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: IAQ|url: /topics/2684-iaq" class="link1" href="/topics/2684-iaq">IAQ</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Life Safety|url: /topics/2685-life-safety" class="link1" href="/topics/2685-life-safety">Life Safety</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Motors &amp; Drives|url: /topics/2687-motors-drives" class="link1" href="/topics/2687-motors-drives">Motors &amp; Drives</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Pumps &amp; Flow Controls|url: /topics/2689-pumps-flow-controls" class="link1" href="/topics/2689-pumps-flow-controls">Pumps &amp; Flow Controls</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Retrofits|url: /topics/2691-hvac-retrofits" class="link1" href="/topics/2691-hvac-retrofits">Retrofits</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Security &amp; Resiliency|url: /topics/6767-security-resiliency" class="link1" href="/topics/6767-security-resiliency">Security &amp; Resiliency</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Ventilation|url: /topics/2688-ventilation" class="link1" href="/topics/2688-ventilation">Ventilation</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: COLUMNS|url: /topics/2678-columns" class="link2" href="/topics/2678-columns">COLUMNS</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Back2Basics|url: /topics/2675-back2basics" class="link1" href="/topics/2675-back2basics">Back2Basics</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Building Automation Column|url: /topics/2693-building-automation-column" class="link1" href="/topics/2693-building-automation-column">Building Automation Column</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Case In Point|url: /topics/2677-case-in-point" class="link1" href="/topics/2677-case-in-point">Case In Point</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Commissioning|url: /topics/2692-commissioning" class="link1" href="/topics/2692-commissioning">Commissioning</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Editor&#39;s Note|url: /topics/2697-editor-s-note" class="link1" href="/topics/2697-editor-s-note">Editor&#39;s Note</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Facility Files|url: /topics/2694-facility-files" class="link1" href="/topics/2694-facility-files">Facility Files</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Building Health: A Physician’s View|url: /topics/3889-building-health-a-physician-s-view" class="link1" href="/topics/3889-building-health-a-physician-s-view">Building Health: A Physician’s View</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Tomorrow&#39;s Environment|url: /topics/2696-tomorrow-s-environment" class="link1" href="/topics/2696-tomorrow-s-environment">Tomorrow&#39;s Environment</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Security &amp; Resiliency|url: /topics/6767-security-resiliency" class="link1" href="/topics/6767-security-resiliency">Security &amp; Resiliency</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: BLUEPRINT Q&amp;A|url: /topics/6776-blueprint-q-a" class="link1" href="/topics/6776-blueprint-q-a">BLUEPRINT Q&amp;A</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: MEDIA|url: /media" class="link2" href="/media">MEDIA</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Videos|url: /videos" class="link1" href="/videos">Videos</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Podcasts|url: /media/podcasts/6740" class="link1" href="/media/podcasts/6740">Podcasts</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Webinars|url: /events/category/2141" class="link1" href="/events/category/2141">Webinars</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Video Spotlights|url: /video-spotlights" class="link1" href="/video-spotlights">Video Spotlights</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Interactive Spotlights|url: /interactive-spotlight" class="link1" href="/interactive-spotlight">Interactive Spotlights</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Sneak Peek Spotlight|url: /sneak-peek-spotlight" class="link1" href="/sneak-peek-spotlight">Sneak Peek Spotlight</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: White Paper eBlast|url: /white-paper-eblasts" class="link1" href="/white-paper-eblasts">White Paper eBlast</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Case Study eBlasts|url: /case-study-eblasts" class="link1" href="/case-study-eblasts">Case Study eBlasts</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: 20 to Watch|url: https://www.esmagazine.com/20-to-Watch-videos?bctid=6290523013001" class="link1" href="https://www.esmagazine.com/20-to-Watch-videos?bctid=6290523013001">20 to Watch</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: RESOURCES|url: #" class="link2" href="#">RESOURCES</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: 20 to Watch: Women in HVAC|url: /articles/102096-2022-20-to-watch-women-in-hvac-contest-winners" class="link1" href="/articles/102096-2022-20-to-watch-women-in-hvac-contest-winners">20 to Watch: Women in HVAC</a><ul class='level3'><li class='level3-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: 2019 Winners|url: /articles/99210-to-watch-women-in-hvac-contest-winners-in-2019" class="link1" href="/articles/99210-to-watch-women-in-hvac-contest-winners-in-2019">2019 Winners</a></li><li class='level3-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: 2020 Winners|url: /articles/100120-to-watch-women-in-hvac-contest-winners-in-2020" class="link1" href="/articles/100120-to-watch-women-in-hvac-contest-winners-in-2020">2020 Winners</a></li><li class='level3-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: 2021 Winners|url: /articles/101056-to-watch-women-in-hvac-contest-winners-in-2021" class="link1" href="/articles/101056-to-watch-women-in-hvac-contest-winners-in-2021">2021 Winners</a></li><li class='level3-li  last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: 2022 Winners|url: /articles/102096-2022-20-to-watch-women-in-hvac-contest-winners" class="link1" href="/articles/102096-2022-20-to-watch-women-in-hvac-contest-winners">2022 Winners</a></li></ul></li><li class='level2-li  '><a target="_blank" data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: eNewsletters|url: https://bnp.dragonforms.com/loading.do?pk=X.W.ENEWS&amp;_ga=2.242481799.481565488.1633359438-1894627193.1621264240&amp;omedasite=ESeNews" class="link1" href="https://bnp.dragonforms.com/loading.do?pk=X.W.ENEWS&amp;_ga=2.242481799.481565488.1633359438-1894627193.1621264240&amp;omedasite=ESeNews">eNewsletters</a></li><li class='level2-li  '><a target="_blank" data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Continuing Education|url: https://engineeringcenter.bnpmedia.com/" class="link1" href="https://engineeringcenter.bnpmedia.com/">Continuing Education</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: White Papers|url: /topics/2681-white-papers" class="link1" href="/topics/2681-white-papers">White Papers</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Industry Events|url: /events" class="link1" href="/events">Industry Events</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: ES Store|url: /products" class="link1" href="/products">ES Store</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Classifieds|url: /classifieds" class="link1" href="/classifieds">Classifieds</a></li><li class='level2-li  '><a target="_blank" data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Custom Content &amp; Marketing Services|url: https://bnpengage.com/" class="link1" href="https://bnpengage.com/">Custom Content &amp; Marketing Services</a></li><li class='level2-li  '><a target="_blank" data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Market Research|url: https://www.clearseasresearch.com/" class="link1" href="https://www.clearseasresearch.com/">Market Research</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Commercial Comfort Products Awards|url: /commercial-comfort-products" class="link1" href="/commercial-comfort-products">Commercial Comfort Products Awards</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: TODAY&#39;S BOILER|url: /topics/2725-today-s-boiler" class="link2" href="/topics/2725-today-s-boiler">TODAY&#39;S BOILER</a><ul class='level2'><li class='level2-li first last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Today’s Boiler Digital Edition|url: /todays-boiler" class="link1" href="/todays-boiler">Today’s Boiler Digital Edition</a></li></ul></li><li class='level1-li  last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: DIRECTORY|url: /directories/2744-sourcebook" class="link2" href="/directories/2744-sourcebook">DIRECTORY</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: SourceBook|url: /directories/2744-sourcebook" class="link1" href="/directories/2744-sourcebook">SourceBook</a></li><li class='level2-li  '><a target="_blank" data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Directory eBook|url: https://view.ceros.com/bnp-engage/es-mechanical-products-sourcebook/p/1" class="link1" href="https://view.ceros.com/bnp-engage/es-mechanical-products-sourcebook/p/1">Directory eBook</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Take a Tour|url: /videos?bctid=4890843823001" class="link1" href="/videos?bctid=4890843823001">Take a Tour</a></li></ul></li></ul></div></div></nav></header>

      <div class="ad-leaderboard-container">
        <div id="div-gpt-ad-leaderboard" class="advertisement"></div>
      </div>

      <div class="container ">
        



<article class="main-body page-article-show ">
    <div id="breadcrumbs" class="breadcrumbs"><a class="" href="/">Home</a> &raquo; Impact of Renewable Fuel Standard (RFS) on biofuels production shown in study</div>
  

    

    <span class="topics"><a class="topic" href="/topics/2690-hvac-design-construction-process">HVAC Design/Construction Process</a></span>

    


    <h1 class="headline">Impact of Renewable Fuel Standard (RFS) on biofuels production shown in study</h1>

      <h2 class="sub-headline">Capturing the interactions between biofuels and agricultural industries and their connections with other economic activities was key to a first-of-its kind study.</h2>

      <figure class="article-featured-image">
    <div class="article-featured-image__image" style="background-image: url(//www.esmagazine.com/ext/resources/images/2022/Apr/2204-Gardner-slide1-900x550.jpg?1650755368); background-size: cover"><img alt="Farzad Taheripour" loading="lazy" src="//www.esmagazine.com/ext/resources/images/2022/Apr/2204-Gardner-slide1-900x550.jpg?1650755368" /></div>

      <figcaption class="article-featured-image__caption"><p>Farzad Taheripour, research professor of agricultural economics and member of Purdue’s Center for Global Trade Analysis or GTAP. <em>Image courtesy of Purdue University photo/Tom Campbell</em></p></figcaption>
  </figure>


    <div class="content">
      <section class="additional">
          <div class="date">April 24, 2022</div>

        <div class="author"><a href="/authors/2824-elizabeth-gardner">Elizabeth K. Gardner</a></div>

        <div class="article-toolbar">
  <div class="tags">KEYWORDS <a href="/keywords/6295-biofuels">biofuels</a>  /  <a href="/keywords/6970-fuels">fuels</a>  /  <a href="/keywords/6225-purdue">purdue</a>  /  <a href="/keywords/6971-renewable-fuels">renewable fuels</a>  /  <a href="/keywords/6972-renewables">renewables</a></div>
      <a href="http://www.bnpmedia.com/reprints" target="_blank" class="article-toolbar__reprints-link">
        Order Reprints
      </a>
</div><!-- end toolbar -->


        <div class="social-networking">
  <div class="addthis_inline_share_toolbox_8qb6" id="sharing-toolbox"></div>
</div>



        
<div class="comment-count">
      <a href="#comments">
        No Comments
      </a>
</div>


        

        <div id="div-gpt-ad-article-body-sky" class="advertisement"></div>
      </section>

      


    <div class="body gsd-paywall article-body">
<p>Capturing the interactions between biofuels and agricultural industries and their connections with other economic activities was key to a first-of-its kind study.</p><p>“This is the first comprehensive examination of market factors and policies on the expansion of biofuels production in the U.S. to examine the economic impact of these individual drivers separately,” said <a href="https://ag.purdue.edu/agecon/Pages/Profile.aspx?strAlias=tfarzad" target="_blank">Farzad Taheripour</a>, the Purdue University agricultural economist who led the study. “We found that RFS played a critical role in reducing uncertainties in commodity markets, and its most significant impact was to help farmers use their resources more efficiently. With producing more corn and soybeans, over time the farmers were able to bring fallow land that had been unused back to production, and U.S. annual farm incomes increased by $8.3 billion between 2004 and 2011, with an extra additional annual income of $2.3 billion between 2011 and 2016.”</p>        <div id="div-gpt-ad-article-body-sky-mobile" class="advertisement"></div>
<p>Over the past 15 years, production and consumption of biofuels have increased in the U.S. due to various factors including market forces and biofuel policies, he said. The <a href="https://www.epa.gov/renewable-fuel-standard-program/overview-renewable-fuel-standard#:~:text=The%20RFS%20program%20is%20a%20national%20policy%20that,fuel%20categories%20under%20the%20RFS%20are%3A%20Biomass-based%20diesel" target="_blank">Renewable Fuel Standard</a>, or RFS, policy requires transportation fuel sold in the U.S. to contain a minimum volume of renewable fuels. Examples of renewable fuels include the biofuels ethanol, most often made in the U.S. from corn; and biodiesel, most often made from soybeans. The policy was established in 2005 and was expanded and extended by the Energy Independence and Security Act of 2007.</p><p>The economic study looked at both short- and long-term price impacts of policies and other market forces on the expansion of the biofuels industry and was able to identify the impact of each individual market driver. A <a href="https://www.frontiersin.org/articles/10.3389/fenrg.2022.749738/full" target="_blank">paper</a> detailing the team’s work is available in the journal <em>Frontiers in Energy Research.</em></p><p>“A hybrid of models is needed to accurately assess the situation — one model can’t capture it all,” said Taheripour, a research professor of agricultural economics and member of Purdue’s Center for Global Trade Analysis or GTAP. “An introduction of a new policy shocks the market, but only for the short term. In the long run, people adjust, things stabilize and the true impact can be seen. For example, we are experiencing a shock now in crude oil. People are reacting to the war in Ukraine and to uncertainty, but we don’t yet know how it will impact the market on a scale of years or decades.”</p>        <div id="div-gpt-ad-sidebar-sky-mobile" class="advertisement"></div>
<p>The team developed economic analyses using both partial and general equilibrium models, which are the best modeling frameworks for short- and long-term analysis, respectively, he said. Through this work, the team was able to differentiate the economic impacts of the RFS from other drivers that helped biofuels production grow and to evaluate the short- and long-run price impacts of RFS as well as the contributions of the policy to improvements in farm incomes and use of agricultural resources. </p><p>A key model used by the team was Purdue’s GTAP-BIO computational general equilibrium model for land use analyses related to the environmental, agricultural, energy, trade, and biofuel policies and actions. The model separates oil crops, vegetable oils, and meals into several categories. In addition to the standard commodities and services, the model includes the production and consumption of biofuels - corn ethanol, sugarcane ethanol, and biodiesel - and their by-products of dried distiller grains, commonly referred to as DDGS, and meals.</p><p>“The model takes into account the use of commodity feed stocks for food and fuel, and the competition or trade-offs between those and other market uses,” Taheripour said. “It also traces land use and handles intensification in crop production due to technological progress, multicropping, and conversion of unused cropland to crop production. This is the first biofuels study to be able to piece out all of these factors individually and to combine that information with short-term models to capture finer and shorter-term impacts.”</p>          <div id="div-gpt-ad-sidebar-mrect-mobile" class="advertisement"></div>
<p>Taheripour collaborated with Harry Baumes, a member of the National Center for Food and Agriculture Policy in Washington, D.C., and <a href="https://www.purdue.edu/newsroom/releases/2019/Q3/renowned-purdue-agricultural-economist-passes-away.html" target="_blank">Wallace E. Tyner</a>, the late James and Lois Ackerman Professor of Agricultural Economics at Purdue.</p><p>“When we analyze policy implications, we need to look comprehensively and have a broad perspective,” Taheripour said. “The goal of my research is to guide policy makers to the best and most informed decisions that are safe and benefit us all.”</p></div>
    


    </div>

    <div class="pager">
  
  
</div>


      <section class="editorial-content article-show-bottom">

    <div class="editorial-content__details">


        <div class="editorial-content__body">
            <p style="text-align: right;">
<a href="https://bnp.dragonforms.com/ESeMagazineSubscription?pk=X_W_ARTCL" target="_blank"><img alt="es-subscribe" src="/ext/resources/custom-content/es-subscribe.gif"></a></p>

<p> </p>
        </div>

    </div>
  </section>


    


      
  <div class="article-author-bio">
    <div class="records">
          <div class="record">

              <div class="author_bio noimage"><p>Elizabeth K. Gardner is a freelance journalist working with Purdue University. Contact her at ekgardner@purdue.edu</p></div>
          </div>
    </div>
  </div>


      <section class="sidebar related-content">
        <div class="records show articles related-content__articles">
          <h3 class="current related-content__title">Related Articles</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a title="Impact of Evaporative vs. Air-Cooled Compressor Cooling Systems on Carbon Emissions and Water Consumption in Grocery Stores" data-eventname="related-content-article-headline-link" data-eventcategory="click" data-eventaction="related-content-article-headline-link" data-eventlabel="https://www.esmagazine.com/articles/100586-impact-of-evaporative-vs-air-cooled-compressor-cooling-systems-on-carbon-emissions-and-water-consumption-in-grocery-stores" href="https://www.esmagazine.com/articles/100586-impact-of-evaporative-vs-air-cooled-compressor-cooling-systems-on-carbon-emissions-and-water-consumption-in-grocery-stores">Impact of Evaporative vs. Air-Cooled Compressor Cooling Systems on Carbon Emissions and Water Consumption in Grocery Stores</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a title="American Society of Civil Engineers Quantifies COVID-19’s Impact on American Infrastructure " data-eventname="related-content-article-headline-link" data-eventcategory="click" data-eventaction="related-content-article-headline-link" data-eventlabel="https://www.esmagazine.com/articles/100534-american-society-of-civil-engineers-quantifies-covid-19s-impact-on-american-infrastructure" href="https://www.esmagazine.com/articles/100534-american-society-of-civil-engineers-quantifies-covid-19s-impact-on-american-infrastructure">American Society of Civil Engineers Quantifies COVID-19’s Impact on American Infrastructure </a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a title="Utilizing Renewable Fuels in Boiler Systems" data-eventname="related-content-article-headline-link" data-eventcategory="click" data-eventaction="related-content-article-headline-link" data-eventlabel="https://www.esmagazine.com/articles/101630-utilizing-renewable-fuels-in-boiler-systems" href="https://www.esmagazine.com/articles/101630-utilizing-renewable-fuels-in-boiler-systems">Utilizing Renewable Fuels in Boiler Systems</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a title="COVID-19’s Impact on the Future Design of Senior Living Communities  " data-eventname="related-content-article-headline-link" data-eventcategory="click" data-eventaction="related-content-article-headline-link" data-eventlabel="https://www.esmagazine.com/articles/100584-covid-19s-impact-on-the-future-design-of-senior-living-communities" href="https://www.esmagazine.com/articles/100584-covid-19s-impact-on-the-future-design-of-senior-living-communities">COVID-19’s Impact on the Future Design of Senior Living Communities  </a></h2>
            </article>
        </div>
  </section>



  
<script src="/javascripts/pages/comments.js"></script>

<a name="comments_anchor"></a>
<a name="comments"></a>
<div class="box4 comment" id="comments-container">
	<div class="records" id="add-comment">
		
<div id="comment_form_wrapper">
  <div class="record">
    <div id="comment_notice" class="warning"></div>
    <a name="comment_form"></a>
      You must <a href="/user/login">login</a> or <a href="https://bnp.dragonforms.com/init.do?pk=RREGI&amp;returnurl=https://www.esmagazine.com/user/postlogin?redirect=https://www.esmagazine.com/&amp;omedasite=BNP6787_ESMAGA527create">register</a> in order to post a comment.
  </div>
</div>

	</div>
	<div class="records" id="comment-list" data-comment-location="/articles/102295-impact-of-renewable-fuel-standard-rfs-on-biofuels-production-shown-in-study/comments"></div>
	<div id="report-abusive-comment-form" style="display: none;">
		<div class="modal">
			<a class="close"></a>
			<h2>Report Abusive Comment</h2>
			<form class="form" id="comment_flag_form" action="/comments/flag/article/" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="_method" value="put" /><input type="hidden" name="authenticity_token" value="Zp3JwoKFr0pgnRSrOjy3uv/GPJhpUJK8V527ikpg7QQc2oscMIDAxTyE1G9s3/t5S6nSBXl+BLAwQlwFy5FPBA==" />
				<label for="reason">Thank you for helping us to improve our forums. Is this comment offensive? Please tell us why.</label>
				<textarea name="reason" id="reason" cols="40" rows="5">
</textarea>
				<p><input type="submit" name="commit" value="Submit Report" rel="nofollow" class="button" /></p>
</form>		</div>
	</div>
	<script type="text/javascript">
		function initReportAbusiveCommentForm () {
			$("#report-abusive-comment-form").overlay({
				top: 'center',
				expose: { color: '#000', loadSpeed: 200, opacity: 0.6 },
				closeOnClick: true
			});

			$("#comment-list").delegate (".modalInput", "click", function(e) {
				e.preventDefault();
				e.stopPropagation();
				$("#comment_flag_form").attr ("action", "/comments/flag/article/" + e.target.href.split (/\#id=/)[1]);
				$("#report-abusive-comment-form").overlay().load();
			});
		}
		$(document).ready(
			function () {
				if (window.customInitReportAbusiveCommentForm) {
					window.customInitReportAbusiveCommentForm ();
				}
				else {
					initReportAbusiveCommentForm ();
				}
			}
		);
	</script>
</div>


</article>

<script>
//<![CDATA[
        $(document).ready(function (){
          $(".article-show .content").css("display", "block");
          $(".blog-post .content").css("display", "block");
          return false;
        });

//]]>
</script><script src="/javascripts/ec.js"></script>
<script src="/paywall/evercookie_get.js"></script>
<span id="metered_notice"></span><noscript>
    <div id='noscript-metered-message' class="metered-message final">
        <div id='restricted-content' class="restricted-modal-content">
            <div class="message">
                <img class="pop-out" loading="lazy" src="/images/icons/lock.png" alt="Lock" />
                <h3>Restricted Content</h3>
                <p>You must have JavaScript enabled to enjoy a limited number of articles over the next 30 days.</p>
                <a href='?v=preview'>Please click here to continue without javascript..</a>
            </div>
        </div>
    </div>
</noscript>





        <aside class="interior-sidebar">
  <div class="wrapper">
      <div id="div-gpt-ad-sidebar-sky" class="advertisement"></div>

    <div class="subscribe-now subscribe-now--dropdown" id="subscribe-now">
      <a class="subscribe-now__subscribe-link" data-eventname="interior-subscribe-now-link" data-eventcategory="click" data-eventaction="interior-subscribe-now-link" data-eventlabel="#" href="#">Subscribe For Free!</a>
      <nav class="subscribe-now__nav">
        
<nav id="subscriptions" class="navigation"><div class="navigation"><ul class="navigation-level1__items"><li class="navigation-level1__item"><a class="navigation__link" data-eventname="subscriptions" data-eventcategory="click" data-eventaction="subscriptions-link" data-eventlabel="eMagazine Subscription|https://bnp.dragonforms.com/ESeMagazineSubscription?pk=X_W_HOME" target="_blank" href="https://bnp.dragonforms.com/ESeMagazineSubscription?pk=X_W_HOME">eMagazine Subscription</a></li><li class="navigation-level1__item"><a class="navigation__link" data-eventname="subscriptions" data-eventcategory="click" data-eventaction="subscriptions-link" data-eventlabel="eNewsletters|/newsletters" target="_blank" href="/newsletters">eNewsletters</a></li><li class="navigation-level1__item"><a class="navigation__link" data-eventname="subscriptions" data-eventcategory="click" data-eventaction="subscriptions-link" data-eventlabel="Online Registration|https://bnp.dragonforms.com/BNP6787_ESMAGA527create&amp;pk=RHOME" target="_blank" href="https://bnp.dragonforms.com/BNP6787_ESMAGA527create&amp;pk=RHOME">Online Registration</a></li><li class="navigation-level1__item"><a class="navigation__link" data-eventname="subscriptions" data-eventcategory="click" data-eventaction="subscriptions-link" data-eventlabel="Subscription Customer Service|/customerservice" href="/customerservice">Subscription Customer Service</a></li></ul></div></nav>      </nav>
    </div>

    <hr class="divider" />

          <section class="editorial-content video-brightcove-home">

    <div class="editorial-content__details">


        <div class="editorial-content__body">
            <div class="records videos">
  <div 
    data-playlist-id="1083293932001" 
  data-player-url="/videos"
  data-video-play-arrow="/images/video/play_arrow3.png"
  data-video-logo="/images/video/logo.png"
    data-randomize-videos="false"
  data-autoplay="true"
  data-carousel="true"
  data-max-thumbnails-visible="4"
    data-max-videos-visible="12" >
</div>
</div>
        </div>

    </div>
  </section>


          <a class="view-more" data-eventname="interior-sidebar-view-more-link" data-eventcategory="click" data-eventaction="interior-sidebar-view-more-link" data-eventlabel="/videos" href="/videos">More Videos</a>


    <hr class="divider" />

      <div id="div-gpt-ad-sidebar-mrect" class="advertisement"></div>

      <div id="div-gpt-ad-sidebar-mrect-mobile" class="advertisement"></div>

      
    
        <section id="popular-stories" class="popular-stories ">
    <h1 class="popular-stories__title">Popular Stories</h1>
  
                       

    <div class="popular-stories__items">
    
<div class="popular-stories__item">
  
      <a title="Increasing Job Retention with Temperature Control" class="popular-stories__link" data-eventname="popular-stories-headline" data-eventcategory="click" data-eventaction="popular-stories-headline" data-eventlabel="https://www.esmagazine.com/articles/102217-increasing-job-retention-with-temperature-control" href="https://www.esmagazine.com/articles/102217-increasing-job-retention-with-temperature-control">


          <div class="popular-stories__image">
            <img alt="temperature control" loading="lazy" src="https://www.esmagazine.com/ext/resources/images/2022/Mar/crystal-kwok-XUEdfpPIhXg-unsplash.jpg?crop=true&amp;height=100&amp;t=1648253275&amp;width=100" />
          </div>

        <h1 class="popular-stories__headline">
          Increasing Job Retention with Temperature Control
        </h1>
</a>
</div>  
<div class="popular-stories__item">
  
      <a title="20 to Watch: Women in HVAC – Katrina Kelly-Pitou" class="popular-stories__link" data-eventname="popular-stories-headline" data-eventcategory="click" data-eventaction="popular-stories-headline" data-eventlabel="https://www.esmagazine.com/articles/102107-20-to-watch-women-in-hvac-katrina-kelly-pitou" href="https://www.esmagazine.com/articles/102107-20-to-watch-women-in-hvac-katrina-kelly-pitou">


          <div class="popular-stories__image">
            <img alt="ES-20-TO-WATCH-Kelly-Pitou-900x550.jpg" loading="lazy" src="https://www.esmagazine.com/ext/resources/images/2022/Feb/ES-20-TO-WATCH-Kelly-Pitou-900x550.jpg?crop=true&amp;height=100&amp;t=1643899269&amp;width=100" />
          </div>

        <h1 class="popular-stories__headline">
          20 to Watch: Women in HVAC – Katrina Kelly-Pitou
        </h1>
</a>
</div>  
<div class="popular-stories__item">
  
      <a title="District Heating Company Finds Heat Pumps to Be One of the Best Tools for Improving Energy Efficiency" class="popular-stories__link" data-eventname="popular-stories-headline" data-eventcategory="click" data-eventaction="popular-stories-headline" data-eventlabel="https://www.esmagazine.com/articles/102258-district-heating-company-finds-heat-pumps-to-be-one-of-the-best-tools-for-improving-energy-efficiency" href="https://www.esmagazine.com/articles/102258-district-heating-company-finds-heat-pumps-to-be-one-of-the-best-tools-for-improving-energy-efficiency">


          <div class="popular-stories__image">
            <img alt="Combined heating and cooling (CHC)" loading="lazy" src="https://www.esmagazine.com/ext/resources/images/2022/Apr/OIlon.jpg?crop=true&amp;height=100&amp;t=1649879134&amp;width=100" />
          </div>

        <h1 class="popular-stories__headline">
          District Heating Company Finds Heat Pumps to Be One of the Best Tools for Improving Energy Efficiency
        </h1>
</a>
</div>  

</div>    

</section>

      <section class="editorial-content interior-sidebar-1">

    <div class="editorial-content__details">


        <div class="editorial-content__body">
            <style>
	.custom-cc {
		text-align: center; margin-left: auto; margin-right: auto; max-width: 300px; padding: 4px; background-image: url("/ext/resources/custom-content/ES%3Dmechanical-engineering-ge01792e01_1920.png"); background-size: cover;
	}
	
	.custom-cc img {
		width: 95%; height: auto; margin-left: auto; margin-right: auto;
	}
	
	.custom-cc .custom-cc-body {
		width: 90%; margin-left: auto; margin-right: auto; padding-bottom: 4px;
	}
	
	.custom-cc .custom-cc-button {
		width: 75%; margin-left: auto; margin-right: auto; padding: 10px 4px; background-color: #004B84; color: #ffffff; text-transform: uppercase; font-weight: bold; display: block; border-radius: 10px; margin-bottom: 4px;
	}

</style>


<!---<a data-eventaction="home-top-left-ec" data-eventcategory="click" data-eventlabel="https://onlinexperiences.com/scripts/Server.nxp?LASCmd=AI:4;F:QS!10100&ShowUUID=6C025AC6-9B67-45E1-A569-3D8EB6966659&LangLocaleID=1033&AffiliateData=CustomContent" data-eventname="ec-unique-name-link" href="https://onlinexperiences.com/scripts/Server.nxp?LASCmd=AI:4;F:QS!10100&ShowUUID=6C025AC6-9B67-45E1-A569-3D8EB6966659&LangLocaleID=1033&AffiliateData=CustomContent" target="_blank">
	<img alt="Owens Corning Webinar" src="/ext/resources/images/Custom-content/1.25_ES_OwensCorning_315x336_CC.png" style="margin: 4px; width: 315px; height: 336px;">
</a>--->

<a data-eventaction="home-top-left-ec" data-eventcategory="click" data-eventlabel="https://www.esmagazine.com/media/podcasts/6740" data-eventname="ec-unique-name-link" href="https://www.esmagazine.com/media/podcasts/6740" target="_blank">
<img alt="CCP Contest" src="/ext/resources/images/Custom-content/ES-podcast-ThePercussiveMaint-2-01-%28003%29.png" style="margin: 4px; width: 315px; height: 336px;">
</a>

<br>

<div class="custom-cc">
<img src="/ext/resources/custom-content/RFP-logo-notag-%281%29.png" alt="Engineered Systems Sourcebook">
<div class="custom-cc-body">

<p>Submit a Request for Proposal (RFP) to suppliers of your choice with details on what you need with a click of a button</p>
<a href="/rfps/new"><span class="custom-cc-button">Start your RFP</span></a>

<p>Browse the Mechanical Products Sourcebook to find the right HVACR equipment or service for your commercial or industrial facility!</p>
<a href="/directories/2744-sourcebook"><span class="custom-cc-button">Find Suppliers</span></a>
</div>
</div>
        </div>

    </div>
  </section>


    
<section class="box5 featured-upcoming-events">
  <div class="records featured-upcoming-events__wrapper">
    <h3 class="feature-title featured-upcoming-events__title">Events</h3>

        <div class="record featured-upcoming-events__event">
          <div class="date featured-upcoming-events__date">April 5, 2022</div>
          <h2 class="headline featured-upcoming-events__headline">
            <a class="url" title="Whole Building Decarbonization: Insights from Industry Experts" data-eventname="featured-upcoming-events-headline" data-eventcategory="click" data-eventaction="featured-upcoming-events-headline" data-eventlabel="https://www.esmagazine.com/events/1101-whole-building-decarbonization-insights-from-industry-experts" href="https://www.esmagazine.com/events/1101-whole-building-decarbonization-insights-from-industry-experts">Whole Building Decarbonization: Insights from Industry Experts</a>
          </h2>
          <div class="abstract description featured-upcoming-events__description"><p><span style="color: rgb(84, 84, 84); letter-spacing: normal; orphans: 2; text-align: start; white-space: normal; widows: 2; word-spacing: 0px; display: inline !important; float: none;">In this webinar, you’ll hear from a group of industry experts on the whole carbon lifecycle and how various factors including materials, building shape and use, weather, use of renewables and efficient equipment, and proper refrigerant management can positively affect the long-term goals of a building and its ultimate impact on sustainable progress.</span>
</p></div>
        </div>
        <div class="record featured-upcoming-events__event">
          <div class="date featured-upcoming-events__date">June 15, 2022</div>
          <h2 class="headline featured-upcoming-events__headline">
            <a class="url" title="Process Heating &amp; Cooling Show" data-eventname="featured-upcoming-events-headline" data-eventcategory="click" data-eventaction="featured-upcoming-events-headline" data-eventlabel="https://www.esmagazine.com/events/910-process-heating-cooling-show" href="https://www.esmagazine.com/events/910-process-heating-cooling-show">Process Heating &amp; Cooling Show</a>
          </h2>
          <div class="abstract description featured-upcoming-events__description"><p>The Process Heating &amp; Cooling Show is a conference and tradeshow that will bring together industrial manufacturing and engineering professionals to learn, connect, share and explore all things related to the process heating and cooling industries.&nbsp;&nbsp;</p></div>
        </div>

    <div class="abstract description featured-upcoming-events__actions">
      <a data-eventname="featured-upcoming-events-more-link" data-eventcategory="click" data-eventaction="featured-upcoming-events-more-link" data-eventlabel="https://www.esmagazine.com/events" class="more" href="https://www.esmagazine.com/events">View All</a>
        <a data-eventname="featured-upcoming-events-more-submit-link" data-eventcategory="click" data-eventaction="featured-upcoming-events-more-submit-link" data-eventlabel="https://www.esmagazine.com/events/new" class="more" href="https://www.esmagazine.com/events/new">Submit An Event</a>
    </div>
  </div>
</section>


      <section class="featured-poll">
        <h1 class="featured-poll__title">Poll</h1>
        
  <h3 class="feature-title">Industry <span>Events in 2022</span></h3>


  <form action="/polls/35-industry-events-in-2022/vote" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="FaHjnhCIU+d+toDZIX6u5tR0SOKn4maFib8jFFo8klhv5qFAoo08aCKvQB13neIlYBumf7fM8InuYMSb280wWA==" />
        <div class="question">Do you intend to travel to industry events in 2022?</div>
        <div class="answers">
          <div class="answer">
            <span>
              <input data-eventname="poll-answer-radio-button" data-eventcategory="click" data-eventaction="poll-answer-radio-button" data-eventlabel="origin: interior-sidebar|question: 60|answer: 170|index:0" type="radio" value="170" name="question[60][answer]" id="question_60_answer_170" />
            </span>
            <label data-eventname="poll-answer-label" data-eventcategory="click" data-eventaction="poll-answer-label" data-eventlabel="question: 60|answer: 170|index:0" for="question_60_answer_170">Yes, I’ve already attended at least one event.</label>
          </div>
          <div class="answer">
            <span>
              <input data-eventname="poll-answer-radio-button" data-eventcategory="click" data-eventaction="poll-answer-radio-button" data-eventlabel="origin: interior-sidebar|question: 60|answer: 171|index:1" type="radio" value="171" name="question[60][answer]" id="question_60_answer_171" />
            </span>
            <label data-eventname="poll-answer-label" data-eventcategory="click" data-eventaction="poll-answer-label" data-eventlabel="question: 60|answer: 171|index:1" for="question_60_answer_171">Yes, I plan on traveling to more than one event this year. </label>
          </div>
          <div class="answer">
            <span>
              <input data-eventname="poll-answer-radio-button" data-eventcategory="click" data-eventaction="poll-answer-radio-button" data-eventlabel="origin: interior-sidebar|question: 60|answer: 172|index:2" type="radio" value="172" name="question[60][answer]" id="question_60_answer_172" />
            </span>
            <label data-eventname="poll-answer-label" data-eventcategory="click" data-eventaction="poll-answer-label" data-eventlabel="question: 60|answer: 172|index:2" for="question_60_answer_172">While I haven’t hit the road yet, I do intend to later this year. </label>
          </div>
          <div class="answer">
            <span>
              <input data-eventname="poll-answer-radio-button" data-eventcategory="click" data-eventaction="poll-answer-radio-button" data-eventlabel="origin: interior-sidebar|question: 60|answer: 173|index:3" type="radio" value="173" name="question[60][answer]" id="question_60_answer_173" />
            </span>
            <label data-eventname="poll-answer-label" data-eventcategory="click" data-eventaction="poll-answer-label" data-eventlabel="question: 60|answer: 173|index:3" for="question_60_answer_173">No, I’m not ready for face-to-face meetings quite yet. </label>
          </div>
          <div class="answer">
            <span>
              <input data-eventname="poll-answer-radio-button" data-eventcategory="click" data-eventaction="poll-answer-radio-button" data-eventlabel="origin: interior-sidebar|question: 60|answer: 174|index:4" type="radio" value="174" name="question[60][answer]" id="question_60_answer_174" />
            </span>
            <label data-eventname="poll-answer-label" data-eventcategory="click" data-eventaction="poll-answer-label" data-eventlabel="question: 60|answer: 174|index:4" for="question_60_answer_174">Undecided. </label>
          </div>
        </div>

      <script src="https://www.google.com/recaptcha/api.js?render=6Lfz3doaAAAAAObCaLbv46XzjeK5RBJUFeJWmuRd"></script><script>$(function() {
  $('#g-recaptcha-response')
    .parents('form:first')
    .addClass('recaptcha-v3')

  require(['bundle/recaptcha.bundle'], function(initRecaptcha){
    initRecaptcha.default('recaptcha-v3')
  });
});</script><input type="hidden" name="g-recaptcha-response" id="g-recaptcha-response" value="" data-site-key="6Lfz3doaAAAAAObCaLbv46XzjeK5RBJUFeJWmuRd" data-action="submit" />

    <input type="submit" name="commit" value="Submit" class="button" data-eventname="poll-submit" data-eventcategory="click" data-eventaction="poll-answer-submit" data-eventlabel="question: 35" />
</form>
    <a class="first more" data-eventname="poll-show-results-link" data-eventcategory="click" data-eventaction="poll-show-results-link" data-eventlabel="/polls/35-industry-events-in-2022/results" href="/polls/35-industry-events-in-2022/results">View Results</a>
  <a class="more" data-eventname="poll-archive-link" data-eventcategory="click" data-eventaction="poll-archive-link" data-eventlabel="https://www.esmagazine.com/polls" href="https://www.esmagazine.com/polls">Poll Archive</a>

      </section>

    <section class="featured-products">
  <h1 class="featured-products__title">Products</h1>

  <div class="featured-products__container">
      <article class="featured-product featured-product--has-image">
          <figure class="featured-product__image">
            <a class="featured-product__thumbnail" data-eventname="featured-product-image" data-eventcategory="click" data-eventaction="featured-product-image" data-eventlabel="/products/556-national-electrical-estimator" href="/products/556-national-electrical-estimator"><img alt="2022 National Electrical Estimator" loading="lazy" src="//www.esmagazine.com/ext/resources/images/2022/thumb/electrical.png?1636402950" /></a>
          </figure>

        <h1 class="featured-product__headline">
          <a class="featured-product__headline-link" data-eventname="featured-product-headline-link" data-eventcategory="click" data-eventaction="featured-product-headline-link" data-eventlabel="/products/556-national-electrical-estimator" href="/products/556-national-electrical-estimator">2022 National Electrical Estimator</a>
        </h1>

      </article>
  </div>

  <a class="featured-products__more-link" data-eventname="featured-product-more-link" data-eventcategory="click" data-eventaction="featured-product-more-link" data-eventlabel="/products" href="/products">See More Products</a>
</section>



    
  </div>
</aside>

      </div>
      <section class="editorial-content home-promotion-area" style="background-image: url(&#39;https://www.esmagazine.com/ext/resources/images/New-Homepage/2.jpg?1605795406&#39;)"><div class="home-promotion-area__lines-left"><span class="home-promotion-area__line-one"></span><span class="home-promotion-area__line-two"></span><span class="home-promotion-area__line-three"></span><span class="home-promotion-area__line-four"></span><span class="home-promotion-area__line-five"></span></div><div class="home-promotion-area__lines-right"><span class="home-promotion-area__line-five"></span><span class="home-promotion-area__line-four"></span><span class="home-promotion-area__line-three"></span><span class="home-promotion-area__line-two"></span><span class="home-promotion-area__line-one"></span></div><div class="home-promotion-area__wrapper"><h1 class="home-promotion-area__headline">Get our new eMagazine delivered to your inbox every month.</h1><h2 class="home-promotion-area__sub-headline">Stay in the know on the latest HVACR engineering trends.</h2><a class="home-promotion-area__link" href="https://bnp.dragonforms.com/ESeMagazineSubscription?pk=X_W_PROMOEC">SUBSCRIBE TODAY!</a></div></section><div class="main-footer" id="main-footer"><div class="wrapper"><nav class="main-footer-nav-v2"><nav id="main-footer-nav-v2" class="navigation"><div class="navigation"><ul class="navigation-level1__items"><li class="navigation-level1__item"><a class="navigation__link -has-children" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="Want More
|/wantmore" href="/wantmore">Want More
</a><ul class="navigation-level2__items"><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="Connect|/connect" href="/connect">Connect</a></li></ul></li><li class="navigation-level1__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="Contact|/contactus" href="/contactus">Contact</a></li><li class="navigation-level1__item"><a class="navigation__link -has-children" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="Privacy|http://bnpmedia.com/privacy" target="_blank" href="http://bnpmedia.com/privacy">Privacy</a><ul class="navigation-level2__items"><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="PRIVACY POLICY|/Privacy" target="_blank" href="/Privacy">PRIVACY POLICY</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="TERMS &amp; CONDITIONS|https://www.bnpmedia.com/images/pdf/BNP-Media-Terms-and-Conditions.pdf" target="_blank" href="https://www.bnpmedia.com/images/pdf/BNP-Media-Terms-and-Conditions.pdf">TERMS &amp; CONDITIONS</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="DO NOT SELL MY PERSONAL INFORMATION|https://www.bnpmedia.com/do-not-sell/" target="_blank" href="https://www.bnpmedia.com/do-not-sell/">DO NOT SELL MY PERSONAL INFORMATION</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="PRIVACY REQUEST|https://www.bnpmedia.com/wp-content/uploads/2019/12/BNP-Media-Data-Access-Request-Form.pdf" target="_blank" href="https://www.bnpmedia.com/wp-content/uploads/2019/12/BNP-Media-Data-Access-Request-Form.pdf">PRIVACY REQUEST</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="ACCESSIBILITY|https://www.bnpmedia.com/accessibility" target="_blank" href="https://www.bnpmedia.com/accessibility">ACCESSIBILITY</a></li></ul></li><li class="navigation-level1__item"><a class="navigation__link -has-children" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="Resources|#" href="#">Resources</a><ul class="navigation-level2__items"><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="ES Glossary|/ES-Glossary" href="/ES-Glossary">ES Glossary</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="HVAC glossary|https://hvacprograms.net/hvac-glossary" target="_blank" href="https://hvacprograms.net/hvac-glossary">HVAC glossary</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="New Products|/topics/2703-hvac-product-literature-software" href="/topics/2703-hvac-product-literature-software">New Products</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="Mechanical Group
|/mechanical-group" href="/mechanical-group">Mechanical Group
</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="Partners|/partners" href="/partners">Partners</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="List Rental|https://www.bnpmedia.com/direct-marketing/" target="_blank" href="https://www.bnpmedia.com/direct-marketing/">List Rental</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="Survey And Sample|http://www.myclearopinionpanel.com/contact-us/" target="_blank" href="http://www.myclearopinionpanel.com/contact-us/">Survey And Sample</a></li></ul></li></ul></div></nav></nav></div><div class="main-footer__copyright"><div class="wrapper"><p class="copyright">Copyright &copy;2022. All Rights Reserved BNP Media.</p><p class="epub-credit">Design, CMS, Hosting &amp; Web Development :: <a href="http://www.epublishing.com" target="_blank">ePublishing</a></p></div></div></div>
    </div>
    <div id="div-gpt-ad-slider"></div>
  </div>

      <!-- google structured data -->
  <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Impact of Renewable Fuel Standard (RFS) on biofuels production shown in study","description":"\u003cp\u003eCapturing the interactions between biofuels and agricultural industries and their connections with other economic activities was key to a first-of-its kind study.\u003c/p\u003e","publisher":{"@type":"Organization","name":"Engineered Systems Magazine","logo":{"@type":"ImageObject","url":"https://www.esmagazine.com/ext/resources/files/Engineered-Systems.png"}},"image":{"@type":"ImageObject","url":"https://www.esmagazine.com/ext/resources/images/2022/Apr/2204-Gardner-slide1-900x550.jpg?t=1650755368\u0026width=696"},"author":{"@type":"Person","name":"Elizabeth  K.  Gardner "},"datePublished":"2022-04-24T04:00:00-04:00","dateModified":"2022-04-23T19:12:03-04:00","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".gsd-paywall"},"url":"https://www.esmagazine.com/articles/102295-impact-of-renewable-fuel-standard-rfs-on-biofuels-production-shown-in-study","dateCreated":"2022-04-24T04:00:00-04:00","creator":["Elizabeth  K.  Gardner "],"keywords":["purdue","biofuels","fuels","renewable fuels","renewables"],"thumbnailUrl":"https://www.esmagazine.com/ext/resources/images/2022/Apr/2204-Gardner-slide1-900x550.jpg?t=1650755368\u0026width=696","articleSection":"HVAC Design/Construction Process"}</script>

    <script async="async">
//<![CDATA[
require(['bundle/main.bundle']);
//]]>
</script>
      <script src="/javascripts/pages/article.js"></script>
  <script src="/javascripts/jquery.rating.pack.js"></script>

  <script>
    $(function(){
      var $image_gallery = $('#photo-gallery');
      if($image_gallery.length !== 0){
        require(['bundle/photo-gallery.bundle'], function(PhotoGallery){
          new PhotoGallery.default('#photo-gallery');
        });
      }

      return false;
    });
  </script>

<script>require(['jquery','jquery-cookie'], function($){
  $(function() {
    var $cookiePolicy = $('.cookie-policy');

    if(!$.cookie("cookie_policy")){
      $cookiePolicy.show();
      $cookiePolicy.on('click', '#cookie-policy-close', function(evt) {
        evt.preventDefault();
        $.cookie('cookie_policy', 'true', { expires: 30 });
        $cookiePolicy.remove();
      });
      $(document).on('epub.afterMenu', $cookiePolicy, function() {
        $cookiePolicy.prependTo($('.mm-page'));
      });
    }
  });
});</script>
    
    

</body></html>

