





<!DOCTYPE html>
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
  <head>
    
    <link href="https://www.esmagazine.com/articles/100831-cdc-identifies-respiratory-droplets-as-the-principal-mode-people-are-infected-by-covid-19" rel="canonical" />
    
    <meta name="csrf-param" content="authenticity_token"/>
<meta name="csrf-token" content="T6dusHPBH&#x2F;eC+SI1Q2&#x2F;UQDGtoE5x+nAEl+HR2v0LIuIUlbBH2jXk&#x2F;WBuhgWFBZ1gsKjS5YdihZvVjb+sNwpFTQ=="/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="description" content="Respiratory droplets are produced during exhalation (e.g., breathing, speaking, singing, coughing, sneezing) and span a wide spectrum of sizes that may be divided into two basic categories based on how long they can remain suspended in the air: Larger droplets, some of which are visible and that fall out of the air rapidly within seconds to minutes while close to the source.   Smaller droplets and particles (Formed when small droplets dry very quickly in the airstream) that can remain suspended for many minutes to . . .">
    <meta name="keywords" content="HVAC,air distribution,airflows,ductwork,volatile organic compounds">
    
    <link rel="alternate" type="application/xml" title="Engineered Systems Magazine  RSS Feed" href="https://www.esmagazine.com/rss/articles" />
    
    <meta property="og:title" content="CDC Identifies Respiratory Droplets as the Principal Mode People Are Infected By COVID-19 " />
<meta property="og:description" content="CDC scientific brief explores the potential airborne transmission of SARS-CoV-2.
" />
<meta property="og:url" content="https://www.esmagazine.com/articles/100831-cdc-identifies-respiratory-droplets-as-the-principal-mode-people-are-infected-by-covid-19?v=preview" />
<meta property="og:image" content="https://www.esmagazine.com/ext/resources/ISSUES/2020/10-October/taylor-vick-qVXFewdVWn4-unsplash.jpg?height=635&t=1602282738&width=1200" />
<meta property="og:image:width" content="952" />
<meta property="og:image:height" content="635" />
<meta property="og:type" content="Article" />
<meta name="twitter:title" content="CDC Identifies Respiratory Droplets as the Principal Mode People Are Infected By COVID-19 " />
<meta name="twitter:description" content="CDC scientific brief explores the potential airborne transmission of SARS-CoV-2.
" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:image" content="https://www.esmagazine.com/ext/resources/ISSUES/2020/10-October/taylor-vick-qVXFewdVWn4-unsplash.jpg?1602282738" />
      
  
  
  <meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/images/favicon/mstile-144.png">
<link rel="icon" type="image/x-icon" href="/images/favicon/favicons.ico" sizes="16x16 32x32 48x48 64x64" />
<link rel="apple-touch-icon-precomposed" type="image/x-icon" href="/images/favicon/apple-touch-icon-152.png" sizes="152x152" />
<link rel="apple-touch-icon-precomposed" type="image/x-icon" href="/images/favicon/apple-touch-icon-144.png" sizes="144x144" />
<link rel="apple-touch-icon-precomposed" type="image/x-icon" href="/images/favicon/apple-touch-icon-120.png" sizes="120x120" />
<link rel="apple-touch-icon-precomposed" type="image/x-icon" href="/images/favicon/apple-touch-icon-72.png" sizes="72x72" />

    <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5159f27a1160d2b2"></script>
<meta content="true" name="has-log-view" />
    <title>CDC Identifies Respiratory Droplets as the Principal Mode People Are Infected By COVID-19 | 2020-10-12 | Engineered Systems Magazine</title>
    <link rel="stylesheet" media="screen" href="/stylesheets/application.css" />
      <link rel="stylesheet" media="print" href="/stylesheets/print.css" />
  <link rel="dns-prefetch" href="//fonts.googleapis.com">
  <link rel="preconnect" href="//fonts.gstatic.com/" crossorigin>
    <link href='//fonts.googleapis.com/css?family=PT+Serif|Open+Sans:400,700|Open+Sans+Condensed:300' rel='stylesheet'>

    <link rel="stylesheet" media="screen" href="/ext/resources/esmagazine.css" />
    <script src="/javascripts/jade.default.min.js"></script>
<script src="/javascripts/application.js"></script>
    
    
<!-- dataLayer scripts, place in head before GTM snippet -->
<script>var dataLayer = window.dataLayer = window.dataLayer || [];</script>
    <script>
      dataLayer.push({"id":100831,"topics":["IAQ","Ventilation","Coronavirus Coverage","Featured on Home Page"],"title":"CDC Identifies Respiratory Droplets as the Principal Mode People Are Infected By COVID-19 ","keywords":["ductwork","HVAC","airflows","air distribution","volatile organic compounds"],"page_type":["articles"],"date_posted":"10/12/2020","gated":true,"registered":false,"author":[],"sponsored":false,"subscribed_user":false});
    </script>

<!-- End dataLayer -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P5VSKTT');</script>
<!-- End Google Tag Manager -->

    <script>
  window.epub = window.epub || {};

    window.epub['AD_HISTORY_ENABLED'] = false;
</script>

      <script>
    var browserIncognitoMessage = '<div id="article-incognito-message" class="article-incognito-message">'+ "You are browsing a metered article in Incognito Mode.<br />Please <a href=\"/user/login\">login<\/a> to view the full article." +'</div>';

    function isPrivateMode() {
      return new Promise(function detect(resolve) {
        var yes = function() { resolve(true); }; // is in private mode
        var not = function() { resolve(false); }; // not in private mode

        function detectChromeOpera() {
          // https://developers.google.com/web/updates/2017/08/estimating-available-storage-space
          var isChromeOpera = /(?=.*(opera|chrome)).*/i.test(navigator.userAgent) && navigator.storage && navigator.storage.estimate;
          if (isChromeOpera) {
            navigator.storage.estimate().then(function(data) {
              return data.quota < 120000000 ? yes() : not();
            });
          }
          return !!isChromeOpera;
        }

        function detectFirefox() {
          var isMozillaFirefox = 'MozAppearance' in document.documentElement.style;
          if (isMozillaFirefox) {
            if (indexedDB == null) yes();
            else {
              var db = indexedDB.open('inPrivate');
              db.onsuccess = not;
              db.onerror = yes;
            }
          }
          return isMozillaFirefox;
        }

        function detectSafari() {
          var isSafari = navigator.userAgent.match(/Version\/([0-9\._]+).*Safari/);
          if (isSafari) {
            var version = parseInt(isSafari[1], 10);
            if (version >= 11) {
              try {
                window.openDatabase(null, null, null, null);
                return off();
              } catch (_) {
                return on();
              };
            } else if (version < 11) {
              return testLocalStorage();
            }
          }

          return !!isSafari;
        }

        function detectEdgeIE10() {
          var isEdgeIE10 = !window.indexedDB && (window.PointerEvent || window.MSPointerEvent);
          if (isEdgeIE10) yes();
          return !!isEdgeIE10;
        }

        // when a browser is detected, it runs tests for that browser
        // and skips pointless testing for other browsers.
        if (detectChromeOpera()) return;
        if (detectFirefox()) return;
        if (detectSafari()) return;
        if (detectEdgeIE10()) return;

        // default navigation mode
        return not();
      });
    }

    isPrivateMode().then(function(isPrivateMode){
      var isPreviewPage = function() {
        return location.search && location.search.indexOf('v=preview') > -1;
      };

      // Incognito, Private mode detected — or cookies are disabled
      if (!isPreviewPage() && isPrivateMode) {
        // Replace the article body for those that interrupt the redirect.
        // sites use either .page-articles-show OR .page-article-show, need to account for both
        var $page = document.querySelector('.page-articles-show') ? $('.page-articles-show') : $('.page-article-show');
        $page.find('.body').html(browserIncognitoMessage);

        window.location.replace(window.location.href + (!!location.search ? '&v=preview' : '?v=preview'));
      }
    })
  </script>
  <!--[if lt IE 9]><script src="/javascripts/vendor/es5-shim.min.js"></script><![endif]-->
  <script>
  var googletag = {
    cmd: []
  };

  var targeting = {"id":"100831","topic":["iaq","ventilation","coronavirus_coverage","featured_on_home_page"],"topic_id":["2684","2688","6747","3893"],"page_type":["articles"],"keyword":["ductwork","hvac","airflows","air_distribution","volatile_organic_compounds"],"reg_user":"false","page_name":"cdc_identifies_respiratory_droplets_as_t","subscribed_user":"false"};
</script>

<script>window.vpb={singleDisplayMode:true};var dayMs = 36e5, cb = parseInt(Date.now() / dayMs),vpbSrc = "//player.mediafuse.com/prebidlink/" + cb + "/wrapper_hb_302826_5926.js", gptSrc = "//securepubads.g.doubleclick.net/tag/js/gpt.js", c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement("script"); s.src = src; c.appendChild(s); s.onload = cb; s.onerror = cb; return s; } loadScript(vpbSrc, function() { loadScript(gptSrc); })</script>

  
<script>var $hasLogViewMeta = $('meta[name=has-log-view]').attr('content');
var $logViewUrlMeta = $('meta[name=log-view-url]').attr('content');
if($hasLogViewMeta === 'true') {
  var baseLogUrl = typeof $logViewUrlMeta === "undefined" ? window.location.pathname : $logViewUrlMeta
  var logUrl = baseLogUrl + '/log_view' + window.location.search;
  if (typeof navigator.sendBeacon === 'function') {
    navigator.sendBeacon(logUrl);
  } else {
    // Gotta love IE
    $.post(logUrl);
  }
}  </script>
  </head>
  <body data-controller="articles" data-action="show" data-article-requires-registration="true" data-article-requires-subscription="false" data-prestitial-ad="false" data-poststitial-ad="false" data-dfp-prefix="/52040140/es" data-is-microsite="0">
    
    
    
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P5VSKTT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <section class="cookie-policy" id="cookie-policy"><div class="cookie-policy__body"><style>@charset "utf-8";

.mobileShow {display: none;} 

  /* Smartphone Portrait and Landscape */ 
  @media only screen 
    and (min-device-width : 320px) 
    and (max-device-width : 480px){ 
      .mobileShow {display: inline;}
}

  .mobileHide { display: inline; } 

  /* Smartphone Portrait and Landscape */ 
  @media only screen 
    and (min-device-width : 320px) 
    and (max-device-width : 480px){ 
     .mobileHide { display: none;}
  }


summary {
  color:#2fbbc5;

font-family:'Lato', sans-serif; 
font-weight:200; 
font-size:12px;
}

summary:hover {
opacity:0.8;
    filter: alpha(opacity=80); /* For IE8 and earlier */
}
</style>

<div class="mobileHide">
<span style="font-family:verdana,geneva,sans-serif;"><span style="font-size:12px;"><strong><span style="color:#696969;">This website requires certain cookies to work and uses other cookies to help you have the best experience.  By visiting this website, certain cookies have already been set, which you may delete and block. By closing this message or continuing to use our site, you agree to the use of cookies. Visit our updated <a href="/privacy"><span style="color:#696969;">privacy and cookie policy to learn more.  </span></a></span></strong></div>

<div class="mobileShow"> 
<details>
<summary>This Website Uses Cookies<br />By closing this message or continuing to use our site, you agree to our cookie policy. <u>Learn More</u></summary>
<span style="font-family:verdana,geneva,sans-serif;"><span style="font-size:12px;"><strong><span style="color:#696969;">This website requires certain cookies to work and uses other cookies to help you have the best experience.  By visiting this website, certain cookies have already been set, which you may delete and block.  By closing this message or continuing to use our site, you agree to the use of cookies. Visit our updated <a href="/privacy"><span style="color:#696969;">privacy and cookie policy to learn more.  </span></a></span></strong></details></div></div><span class="cookie-policy__close" id="cookie-policy-close"></span></section>
      <div class=" ">
    <div class="mmenu-placeholder">

      <header class="main-header">
  <a href="#" id="hamburger-nav-link" class="main-header__hamburger-nav-link"></a>

  <div class="site-logo">
  <a href="/">
    <svg
      xmlns="http://www.w3.org/2000/svg"
      viewBox="0 0 535.4 107.6"
      class="svg-logo"
      preserveAspectRatio="xMinYMin meet"
      role="image"
    >
      <title>ES Magazine logo</title>
      <path
        fill="#333"
        stroke="#333"
        stroke-width="2.799"
        d="M1.4 83.6V25.5c0-1.5.1-3.1.4-4.5C3.6 9.5 10.7 3.6 22.4 3.6h44.9v21.7H28.2c-.6.1-1 .1-1.4.4-2.2.8-3.6 2.9-3.6 6v11.2h44.2v21.7H23.1V76c0 4.8 1.5 6.5 5.6 6.9H67.3v21.7H25.5c-16.2 0-24.1-7.5-24.1-21zM77.7 23.6c0-1.7.1-3.4.6-5 2.6-10.5 8.6-15 20-15h44.2v21.7h-36.6l-1.7.1c-2.1.3-3.5 1.1-4.4 2.8-.3.7-.4 1.4-.4 2.1V37c0 .4 0 1 .1 1.4.6 2.9 1.8 3.9 5.5 4.3.4.1 1 .1 1.4.1h15.7c11.1 0 17.8 5.2 19.9 15.7.3 1.4.4 2.8.4 4.2V83c0 11.9-6.5 19.5-18.1 21-1.3.1-2.4.3-3.6.3H77.8V82.9H115.7c.4-.1.8-.3 1.3-.4 2.8-1.1 3.8-2.5 3.8-5.5v-7.3c0-2.8-1.4-4.5-4.6-4.9H98c-7.2 0-12.9-3.1-17-9-2.1-3.2-3.4-7-3.4-10.8V23.6z"
      />
      <path
        fill="#333"
        stroke="#333"
        stroke-miterlimit="10"
        d="M156.8 1.4h26.3V12h-14.7v7.4h14.3V30h-14.3v8.1h14.7v10.6h-26.3V1.4zM189.3 1.4h10.4L218 31.2l.1-.1-.5-29.6h11.6v47.3h-10.5l-18-28.8-.1.1.3 28.7h-11.6V1.4zM284.9 21.8c.1.8.1 1.5.1 2.5 0 15.9-12.2 25.4-25.3 25.4-14.3 0-25.1-11.2-25.1-24.8C234.6 10.8 246 .5 259.9.5c11.3 0 21 7.6 23.7 16.8H270c-1.9-3.3-5.3-6.1-10.4-6.1-6 0-12.9 4.4-12.9 13.8 0 9.9 7 14.2 13 14.2s10-3 11.3-7.6h-14.1v-9.7h28zM290 1.4h12.1v47.3H290V1.4zM309.4 1.4h10.4l18.3 29.8.1-.1-.5-29.6h11.6v47.3h-10.5l-18-28.8-.1.1.3 28.7h-11.6V1.4zM356.6 1.4h26.3V12h-14.7v7.4h14.3V30h-14.3v8.1h14.7v10.6h-26.3V1.4zM389.1 1.4h26.3V12h-14.7v7.4H415V30h-14.3v8.1h14.7v10.6h-26.3V1.4zM421.6 1.4h15c8.3 0 11.5 1 14.6 3.4 3.9 3.1 5.8 8.1 5.8 12.9 0 5.4-2.8 13.4-11.8 14.9l12.9 16.1h-13.8l-10.9-15.3h-.1v15.3h-11.6V1.4zm11.6 23.8h4.3c7.1 0 7.9-4.5 7.9-6.8 0-4.3-3.1-6.4-7.8-6.4h-4.4v13.2zM462.1 1.4h26.3V12h-14.7v7.4H488V30h-14.3v8.1h14.7v10.6h-26.3V1.4zM494 1.4h15.7c5.3 0 14.8 0 20.9 8.8 3.3 4.5 4.4 9.5 4.4 14.7 0 12.9-6.4 23.8-24.4 23.8H494V1.4zm12.1 36.7h5.2c9 0 11.6-6.3 11.6-13 0-2.7-.6-6.1-2.3-8.8-1.4-2.1-3.8-4.4-9.2-4.4h-5.2v26.2zM176.4 72.7c-.3-1.6-.6-4.6-4.4-4.6-2.1 0-4.2 1.5-4.2 3.7 0 2.8 1.3 3.4 9.8 7.2 8.8 4 11.1 8.1 11.1 13.6 0 6.9-4 14.5-16.5 14.5-13.7 0-17.1-9-17.1-15v-1.5h12c0 5.5 3.4 6.5 4.9 6.5 2.9 0 4.6-2.4 4.6-4.5 0-3.1-2-3.9-9.3-7-3.3-1.3-11.6-4.7-11.6-13.6 0-8.9 8.6-13.9 16.6-13.9 4.7 0 9.7 1.7 12.8 5.4 2.8 3.5 3 6.7 3.1 9.3h-11.8zM203.6 89l-14.1-30.1h13.1l7 19 7.1-19h13l-14 30.1v17.2h-12.1V89zM251.9 72.7c-.3-1.6-.6-4.6-4.4-4.6-2.1 0-4.2 1.5-4.2 3.7 0 2.8 1.3 3.4 9.8 7.2 8.8 4 11.1 8.1 11.1 13.6 0 6.9-4 14.5-16.5 14.5-13.7 0-17.1-9-17.1-15v-1.5h12c0 5.5 3.4 6.5 4.9 6.5 2.9 0 4.6-2.4 4.6-4.5 0-3.1-2-3.9-9.3-7-3.3-1.3-11.6-4.7-11.6-13.6 0-8.9 8.6-13.9 16.6-13.9 4.7 0 9.7 1.7 12.8 5.4 2.8 3.5 3 6.7 3.1 9.3h-11.8zM274.4 69.5h-9.3V58.9h30.7v10.6h-9.3v36.7h-12.1V69.5zM299.3 58.9h26.3v10.6h-14.7v7.4h14.3v10.6h-14.3v8.1h14.7v10.6h-26.3V58.9zM331.8 58.9h15.5l9.4 31.2h.1l9.3-31.2h15.6v47.3h-11.1l.4-35.4-.1-.1-10.1 35.6h-8l-10.1-35.6-.1.1.4 35.4h-11.1V58.9zM407.7 72.7c-.3-1.6-.6-4.6-4.4-4.6-2.1 0-4.2 1.5-4.2 3.7 0 2.8 1.3 3.4 9.8 7.2 8.8 4 11.1 8.1 11.1 13.6 0 6.9-4 14.5-16.5 14.5-13.7 0-17.1-9-17.1-15v-1.5h12c0 5.5 3.4 6.5 4.9 6.5 2.9 0 4.6-2.4 4.6-4.5 0-3.1-2-3.9-9.3-7-3.3-1.3-11.6-4.7-11.6-13.6 0-8.9 8.6-13.9 16.6-13.9 4.7 0 9.7 1.7 12.8 5.4 2.8 3.5 3 6.7 3.1 9.3h-11.8z"
      />
    </svg>
  </a>
</div>


  <div class="main-header__top-nav-actions">
    <nav class="top-nav">
      <span class="quick-search-wrapper">
        <a href="/search" class="top-nav__search-link" id="top-nav-search-link">
          <span class="top-nav__search-link-label">search</span>
        </a>

        <div class="quick-search" id="quick-search" role="search">
  <form id="quick-search-form" name="quick-search" method="get" action="/search">
    <label for="q" alt="search" class="quick-search__label">Search</label>
    <input type="search" name="q" id="q" placeholder="Search" tabindex="1" value="Search" onfocus="this.value = ''" />
    <button class="quick-search__button">
      search
    </button>
    <button class="quick-search__close-button">
      close search
    </button>
  </form>

    <section class="editorial-content header-below-search">

    <div class="editorial-content__details">



    </div>
  </section>

</div>


      </span>
      <a href="/cart" id="cart-link" class="top-nav__cart-link">
        <span class="top-nav__cart-link-label">cart</span>
      </a>

      <div id="social-links">
          <section class="editorial-content social-media-links">

    <div class="editorial-content__details">


        <div class="editorial-content__body">
            <a href="http://www.facebook.com/EngineeredSystems" target="_blank" class="facebook" alt="facebook"><span class="facebook__text">facebook</span></a>
<a href="http://twitter.com/esmagazine" target="_blank" class="twitter" alt="twitter"><span class="twitter__text">twitter</span></a>
<a href="https://www.linkedin.com/company/engineered-systems-magazine/" target="_blank" class="linkedin" alt="linkedin"><span class="linkedin__text">linkedin</span></a>
<a href="http://www.youtube.com/user/EngineeredSystemsMag" target="_blank" class="youtube" alt="youtube"><span class="youtube__text">youtube</span></a>
        </div>

    </div>
  </section>

      </div>
    </nav>

    <nav class="user-actions" id="user-actions">
      <ul class="user-actions__list">
        <li class="user-actions__signin"><a href="https://bnp.dragonforms.com/init.do?pk=RSIGN&amp;returnurl=http://www.esmagazine.com/user/postlogin?redirect=https://www.esmagazine.com/&amp;omedasite=BNP6787_ESMAGA527login" class="user-actions__signin-link">Sign In</a></li>
        <li class="user-actions__register"><a href="https://bnp.dragonforms.com/init.do?pk=RREGI&amp;returnurl=http://www.esmagazine.com/user/postlogin?redirect=https://www.esmagazine.com/&amp;omedasite=BNP6787_ESMAGA527create" class="user-actions__register-link">Create Account</a></li>
        <li class="user-actions__signout"><a href="/user/logout" class="user-actions__signout-link">Sign Out</a></li>
        <li class="user-actions__account user-actions__account-link">My Account</li>
      </ul>
    </nav>
  </div>
</header>

<nav class="main-nav main-nav--horizontal">
  <div class="wrapper">
    <div class="site-logo">
  <a href="/">
    <svg
      xmlns="http://www.w3.org/2000/svg"
      viewBox="0 0 535.4 107.6"
      class="svg-logo"
      preserveAspectRatio="xMinYMin meet"
      role="image"
    >
      <title>ES Magazine logo</title>
      <path
        fill="#333"
        stroke="#333"
        stroke-width="2.799"
        d="M1.4 83.6V25.5c0-1.5.1-3.1.4-4.5C3.6 9.5 10.7 3.6 22.4 3.6h44.9v21.7H28.2c-.6.1-1 .1-1.4.4-2.2.8-3.6 2.9-3.6 6v11.2h44.2v21.7H23.1V76c0 4.8 1.5 6.5 5.6 6.9H67.3v21.7H25.5c-16.2 0-24.1-7.5-24.1-21zM77.7 23.6c0-1.7.1-3.4.6-5 2.6-10.5 8.6-15 20-15h44.2v21.7h-36.6l-1.7.1c-2.1.3-3.5 1.1-4.4 2.8-.3.7-.4 1.4-.4 2.1V37c0 .4 0 1 .1 1.4.6 2.9 1.8 3.9 5.5 4.3.4.1 1 .1 1.4.1h15.7c11.1 0 17.8 5.2 19.9 15.7.3 1.4.4 2.8.4 4.2V83c0 11.9-6.5 19.5-18.1 21-1.3.1-2.4.3-3.6.3H77.8V82.9H115.7c.4-.1.8-.3 1.3-.4 2.8-1.1 3.8-2.5 3.8-5.5v-7.3c0-2.8-1.4-4.5-4.6-4.9H98c-7.2 0-12.9-3.1-17-9-2.1-3.2-3.4-7-3.4-10.8V23.6z"
      />
      <path
        fill="#333"
        stroke="#333"
        stroke-miterlimit="10"
        d="M156.8 1.4h26.3V12h-14.7v7.4h14.3V30h-14.3v8.1h14.7v10.6h-26.3V1.4zM189.3 1.4h10.4L218 31.2l.1-.1-.5-29.6h11.6v47.3h-10.5l-18-28.8-.1.1.3 28.7h-11.6V1.4zM284.9 21.8c.1.8.1 1.5.1 2.5 0 15.9-12.2 25.4-25.3 25.4-14.3 0-25.1-11.2-25.1-24.8C234.6 10.8 246 .5 259.9.5c11.3 0 21 7.6 23.7 16.8H270c-1.9-3.3-5.3-6.1-10.4-6.1-6 0-12.9 4.4-12.9 13.8 0 9.9 7 14.2 13 14.2s10-3 11.3-7.6h-14.1v-9.7h28zM290 1.4h12.1v47.3H290V1.4zM309.4 1.4h10.4l18.3 29.8.1-.1-.5-29.6h11.6v47.3h-10.5l-18-28.8-.1.1.3 28.7h-11.6V1.4zM356.6 1.4h26.3V12h-14.7v7.4h14.3V30h-14.3v8.1h14.7v10.6h-26.3V1.4zM389.1 1.4h26.3V12h-14.7v7.4H415V30h-14.3v8.1h14.7v10.6h-26.3V1.4zM421.6 1.4h15c8.3 0 11.5 1 14.6 3.4 3.9 3.1 5.8 8.1 5.8 12.9 0 5.4-2.8 13.4-11.8 14.9l12.9 16.1h-13.8l-10.9-15.3h-.1v15.3h-11.6V1.4zm11.6 23.8h4.3c7.1 0 7.9-4.5 7.9-6.8 0-4.3-3.1-6.4-7.8-6.4h-4.4v13.2zM462.1 1.4h26.3V12h-14.7v7.4H488V30h-14.3v8.1h14.7v10.6h-26.3V1.4zM494 1.4h15.7c5.3 0 14.8 0 20.9 8.8 3.3 4.5 4.4 9.5 4.4 14.7 0 12.9-6.4 23.8-24.4 23.8H494V1.4zm12.1 36.7h5.2c9 0 11.6-6.3 11.6-13 0-2.7-.6-6.1-2.3-8.8-1.4-2.1-3.8-4.4-9.2-4.4h-5.2v26.2zM176.4 72.7c-.3-1.6-.6-4.6-4.4-4.6-2.1 0-4.2 1.5-4.2 3.7 0 2.8 1.3 3.4 9.8 7.2 8.8 4 11.1 8.1 11.1 13.6 0 6.9-4 14.5-16.5 14.5-13.7 0-17.1-9-17.1-15v-1.5h12c0 5.5 3.4 6.5 4.9 6.5 2.9 0 4.6-2.4 4.6-4.5 0-3.1-2-3.9-9.3-7-3.3-1.3-11.6-4.7-11.6-13.6 0-8.9 8.6-13.9 16.6-13.9 4.7 0 9.7 1.7 12.8 5.4 2.8 3.5 3 6.7 3.1 9.3h-11.8zM203.6 89l-14.1-30.1h13.1l7 19 7.1-19h13l-14 30.1v17.2h-12.1V89zM251.9 72.7c-.3-1.6-.6-4.6-4.4-4.6-2.1 0-4.2 1.5-4.2 3.7 0 2.8 1.3 3.4 9.8 7.2 8.8 4 11.1 8.1 11.1 13.6 0 6.9-4 14.5-16.5 14.5-13.7 0-17.1-9-17.1-15v-1.5h12c0 5.5 3.4 6.5 4.9 6.5 2.9 0 4.6-2.4 4.6-4.5 0-3.1-2-3.9-9.3-7-3.3-1.3-11.6-4.7-11.6-13.6 0-8.9 8.6-13.9 16.6-13.9 4.7 0 9.7 1.7 12.8 5.4 2.8 3.5 3 6.7 3.1 9.3h-11.8zM274.4 69.5h-9.3V58.9h30.7v10.6h-9.3v36.7h-12.1V69.5zM299.3 58.9h26.3v10.6h-14.7v7.4h14.3v10.6h-14.3v8.1h14.7v10.6h-26.3V58.9zM331.8 58.9h15.5l9.4 31.2h.1l9.3-31.2h15.6v47.3h-11.1l.4-35.4-.1-.1-10.1 35.6h-8l-10.1-35.6-.1.1.4 35.4h-11.1V58.9zM407.7 72.7c-.3-1.6-.6-4.6-4.4-4.6-2.1 0-4.2 1.5-4.2 3.7 0 2.8 1.3 3.4 9.8 7.2 8.8 4 11.1 8.1 11.1 13.6 0 6.9-4 14.5-16.5 14.5-13.7 0-17.1-9-17.1-15v-1.5h12c0 5.5 3.4 6.5 4.9 6.5 2.9 0 4.6-2.4 4.6-4.5 0-3.1-2-3.9-9.3-7-3.3-1.3-11.6-4.7-11.6-13.6 0-8.9 8.6-13.9 16.6-13.9 4.7 0 9.7 1.7 12.8 5.4 2.8 3.5 3 6.7 3.1 9.3h-11.8z"
      />
    </svg>
  </a>
</div>

    <div class='navigation' id='primaryNav'><ul class='level1'><li class='level1-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Home|url: /" class="link2" href="/">Home</a></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Magazine|url: /publications/3" class="link2" href="/publications/3">Magazine</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Current Issue|url: /publications/3" class="link1" href="/publications/3">Current Issue</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Digital Edition|url: /digital_editions" class="link1" href="/digital_editions">Digital Edition</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Ad Index|url: /AdIndex" class="link1" href="/AdIndex">Ad Index</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Products|url: /topics/2703-hvac-product-literature-software" class="link2" href="/topics/2703-hvac-product-literature-software">Products</a></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: News|url: /topics/2184-engineering-news" class="link2" href="/topics/2184-engineering-news">News</a></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Sectors|url: #" class="link2" href="#">Sectors</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Colleges/ Universities|url: /topics/2253-colleges-universities-hvac" class="link1" href="/topics/2253-colleges-universities-hvac">Colleges/ Universities</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Commercial|url: /topics/2250-commercial-hvac" class="link1" href="/topics/2250-commercial-hvac">Commercial</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Government/ Institutional|url: /topics/2254-government-institutional-hvac" class="link1" href="/topics/2254-government-institutional-hvac">Government/ Institutional</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Health Care|url: /topics/2229-health-care-hvac" class="link1" href="/topics/2229-health-care-hvac">Health Care</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Hospitality|url: /topics/2375-hospitality-hvac" class="link1" href="/topics/2375-hospitality-hvac">Hospitality</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: K-12|url: /topics/2252-k-12-hvac" class="link1" href="/topics/2252-k-12-hvac">K-12</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Mission Critical|url: /topics/2249-mission-critical-hvac" class="link1" href="/topics/2249-mission-critical-hvac">Mission Critical</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Topics|url: /topics" class="link2" href="/topics">Topics</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Building Automation|url: /topics/2686-building-automation" class="link1" href="/topics/2686-building-automation">Building Automation</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Cooling &amp; Chillers|url: /topics/2683-cooling-chillers" class="link1" href="/topics/2683-cooling-chillers">Cooling &amp; Chillers</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Design/ Construction Process|url: /topics/2690-hvac-design-construction-process" class="link1" href="/topics/2690-hvac-design-construction-process">Design/ Construction Process</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Heating &amp; Boilers|url: /topics/2676-heating-boilers" class="link1" href="/topics/2676-heating-boilers">Heating &amp; Boilers</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: IAQ|url: /topics/2684-iaq" class="link1" href="/topics/2684-iaq">IAQ</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Life Safety|url: /topics/2685-life-safety" class="link1" href="/topics/2685-life-safety">Life Safety</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Motors &amp; Drives|url: /topics/2687-motors-drives" class="link1" href="/topics/2687-motors-drives">Motors &amp; Drives</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Pumps &amp; Flow Controls|url: /topics/2689-pumps-flow-controls" class="link1" href="/topics/2689-pumps-flow-controls">Pumps &amp; Flow Controls</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Retrofits|url: /topics/2691-hvac-retrofits" class="link1" href="/topics/2691-hvac-retrofits">Retrofits</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Ventilation|url: /topics/2688-ventilation" class="link1" href="/topics/2688-ventilation">Ventilation</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Columns|url: /topics/2678-columns" class="link2" href="/topics/2678-columns">Columns</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Back2Basics|url: /topics/2675-back2basics " class="link1" href="/topics/2675-back2basics ">Back2Basics</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Building Automation Column|url: /topics/2693-building-automation-column" class="link1" href="/topics/2693-building-automation-column">Building Automation Column</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Case In Point|url: /topics/2677-case-in-point" class="link1" href="/topics/2677-case-in-point">Case In Point</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Commissioning|url: /topics/2692-commissioning" class="link1" href="/topics/2692-commissioning">Commissioning</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Editor&#39;s Note|url: /topics/2697-editor-s-note" class="link1" href="/topics/2697-editor-s-note">Editor&#39;s Note</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Facility Files|url: /topics/2694-facility-files " class="link1" href="/topics/2694-facility-files ">Facility Files</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: IAQ: A Physician&#39;s View|url: /topics/3889-iaq-a-physician-s-view" class="link1" href="/topics/3889-iaq-a-physician-s-view">IAQ: A Physician&#39;s View</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Tomorrow&#39;s Environment|url: /topics/2696-tomorrow-s-environment" class="link1" href="/topics/2696-tomorrow-s-environment">Tomorrow&#39;s Environment</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Multimedia|url: /media" class="link2" href="/media">Multimedia</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Videos|url: /videos" class="link1" href="/videos">Videos</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Podcasts|url: /media/podcasts/6740" class="link1" href="/media/podcasts/6740">Podcasts</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Webinars|url: /events/category/2141" class="link1" href="/events/category/2141">Webinars</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Video Spotlights|url: /video-spotlights" class="link1" href="/video-spotlights">Video Spotlights</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Interactive Spotlights|url: /interactive-spotlight" class="link1" href="/interactive-spotlight">Interactive Spotlights</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Sneak Peek Spotlight|url: /sneak-peek-spotlight" class="link1" href="/sneak-peek-spotlight">Sneak Peek Spotlight</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: White Paper eBlast|url: /white-paper-eblasts" class="link1" href="/white-paper-eblasts">White Paper eBlast</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Case Study eBlasts|url: /case-study-eblasts" class="link1" href="/case-study-eblasts">Case Study eBlasts</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: AHR Expo 2020|url: https://www.esmagazine.com/AHR-Expo-2020-videos" class="link1" href="https://www.esmagazine.com/AHR-Expo-2020-videos">AHR Expo 2020</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Resources|url: #" class="link2" href="#">Resources</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: 20 to Watch: Women in HVAC|url: /20-to-watch-women-in-hvac" class="link1" href="/20-to-watch-women-in-hvac">20 to Watch: Women in HVAC</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: eNewsletters|url: /newsletters" class="link1" href="/newsletters">eNewsletters</a></li><li class='level2-li  '><a target="_blank" data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Continuing Education|url: https://engineeringcenter.bnpmedia.com/" class="link1" href="https://engineeringcenter.bnpmedia.com/">Continuing Education</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: White Papers|url: /topics/2681-white-papers" class="link1" href="/topics/2681-white-papers">White Papers</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Industry Events|url: /events" class="link1" href="/events">Industry Events</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: ES Store|url: /products" class="link1" href="/products">ES Store</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Classifieds|url: /classifieds" class="link1" href="/classifieds">Classifieds</a></li><li class='level2-li  '><a target="_blank" data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Custom Content &amp; Marketing Services|url: https://bnpengage.com/" class="link1" href="https://bnpengage.com/">Custom Content &amp; Marketing Services</a></li><li class='level2-li  last'><a target="_blank" data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Market Research|url: https://www.clearseasresearch.com/" class="link1" href="https://www.clearseasresearch.com/">Market Research</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Today&#39;s Boiler|url: /topics/2725-today-s-boiler" class="link2" href="/topics/2725-today-s-boiler">Today&#39;s Boiler</a><ul class='level2'><li class='level2-li first last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Today’s Boiler Digital Edition|url: /todays-boiler" class="link1" href="/todays-boiler">Today’s Boiler Digital Edition</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Directory|url: /directories/2744-sourcebook" class="link2" href="/directories/2744-sourcebook">Directory</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: SourceBook|url: /directories/2744-sourcebook" class="link1" href="/directories/2744-sourcebook">SourceBook</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Take a Tour|url: /videos?bctid=4890843823001" class="link1" href="/videos?bctid=4890843823001">Take a Tour</a></li></ul></li><li class='level1-li  last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Contact|url: /contactus" class="link2" href="/contactus">Contact</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Contact Us|url: /contactus" class="link1" href="/contactus">Contact Us</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Advertise|url: /advertise" class="link1" href="/advertise">Advertise</a></li></ul></li></ul></div>
  </div>
</nav>


      <div class="ad-leaderboard-container">
        <div id="div-gpt-ad-leaderboard" class="advertisement"></div>
      </div>

      <div class="container ">
        



  <article class="main-body page-article-show ">
    <div id="breadcrumbs" class="breadcrumbs"><a class="" href="/">Home</a> &raquo; CDC Identifies Respiratory Droplets as the Principal Mode People Are Infected By COVID-19 </div>
    

    

    <span class="topics"><a class="topic" href="/topics/6747-coronavirus-coverage">Coronavirus Coverage</a><span class="del"></span><a class="topic" href="/topics/2684-iaq">IAQ</a><span class="del"></span><a class="topic" href="/topics/2688-ventilation">Ventilation</a></span>

    


    <h1 class="headline">CDC Identifies Respiratory Droplets as the Principal Mode People Are Infected By COVID-19 </h1>


      <figure class="article-featured-image">
    <div class="article-featured-image__image" style="background-image: url(//www.esmagazine.com/ext/resources/ISSUES/2020/10-October/taylor-vick-qVXFewdVWn4-unsplash.jpg?1602282738); background-size: cover"><img alt="respiratory droplets" src="//www.esmagazine.com/ext/resources/ISSUES/2020/10-October/taylor-vick-qVXFewdVWn4-unsplash.jpg?1602282738" /></div>

      <figcaption class="article-featured-image__caption"><p>Once respiratory droplets are exhaled and as they move outward from the source, their concentration decreases through fallout from the air (largest droplets first, smaller later) combined with dilution of the remaining smaller droplets and particles into the growing volume of air they encounter.</p>
</figcaption>
  </figure>


    <div class="content">
      <section class="additional">
          <div class="date">October 12, 2020</div>

        <div class="author"></div>

        <div class="article-toolbar">
  <div class="tags">KEYWORDS <a href="/keywords/6323-air-distribution">air distribution</a>  /  <a href="/keywords/1678-airflows">airflows</a>  /  <a href="/keywords/1515-ductwork">ductwork</a>  /  <a href="/keywords/1543-hvac">HVAC</a>  /  <a href="/keywords/6332-volatile-organic-compounds">volatile organic compounds</a></div>
      <a href="http://www.bnpmedia.com/reprints" target="_blank" class="article-toolbar__reprints-link">
        Order Reprints
      </a>
</div><!-- end toolbar -->


        <div class="social-networking">
  <div class="addthis_inline_share_toolbox_8qb6" id="sharing-toolbox"></div>
</div>



        
<div class="comment-count">
      <a href="#comments">
        No Comments
      </a>
</div>


        

        <div id="div-gpt-ad-article-body-sky" class="advertisement"></div>
      </section>

      

      <div class="body gsd-paywall article-body"><p>Respiratory droplets are produced during exhalation (e.g., breathing, speaking, singing, coughing, sneezing) and span a wide spectrum of sizes that may be divided into two basic categories based on how long they can remain suspended in the air:</p>

<ul>
	<li><strong>Larger droplets</strong>, some of which are visible and that fall out of the air rapidly within seconds to minutes while close to the source.<br />
	&nbsp;</li>
	<li><strong>Smaller droplets and particles </strong>(Formed when small droplets dry very quickly in the airstream) that can remain suspended for many minutes to hours and travel far from the source on air currents.</li>
</ul>

<p>Once respiratory droplets are exhaled and as they move outward from the source, their concentration decreases through fallout from the air (largest droplets first, smaller later) combined with dilution of the remaining smaller droplets and particles into the growing volume of air they encounter.</p>          <div id="div-gpt-ad-article-body-sky-mobile" class="advertisement"></div>


<p>&nbsp;</p>

<h3><strong>Respiratory viruses are transmitted in multiple ways</strong></h3>

<p>Infections with respiratory viruses are principally transmitted through three modes: contact, droplet, and airborne.</p>

<ul>
	<li>Contact transmission is infection spread through direct contact with an infectious person (e.g., touching during a handshake) or with an article or surface that has become contaminated. The latter is sometimes referred to as &ldquo;fomite transmission.&rdquo;<br />
	&nbsp;</li>
	<li>Droplet transmission is infection spread through exposure to virus-containing respiratory droplets (i.e., larger and smaller droplets and particles) exhaled by an infectious person. Transmission is most likely to occur when someone is close to the infectious person, generally within about six feet.<br />
	&nbsp;</li>
	<li>Airborne transmission is infection spread through exposure to those virus-containing respiratory droplets comprised of smaller droplets and particles that can remain suspended in the air over long distances (usually greater than six feet) and time (typically hours).&nbsp;</li>
</ul>

<p>Droplet transmission consists of exposure to larger droplets, smaller droplets, and particles when a person is close to an infected person. Airborne transmission consists of exposure to smaller droplets and particles at greater distances or over longer times.</p>          <div id="div-gpt-ad-sidebar-sky-mobile" class="advertisement"></div>


<p>These modes of transmission are not mutually exclusive. For instance, &ldquo;close contact&rdquo; refers to transmission that can happen by either contact or droplet transmission while a person is within about six feet of an infected person.</p>

<p>&nbsp;</p>

<h3><strong>The Term &ldquo;Aerosol&rdquo; has been Used in Various ways to Describe Small Particles that can Move through the Air</strong></h3>

<p>Aerosol has been used both to define respiratory droplets of a certain size (e.g., smaller droplets and particles) as well as to describe the collection or cloud of these respiratory droplets in the air. In health care settings, aerosol is used with respect to &ldquo;aerosol-generating procedures&rdquo; (e.g., intubation, bronchoscopy) that produce small droplets and particles and require distinct engineering controls to prevent occupational transmission of infectious pathogens like SARS-CoV-2. In community settings, aerosol was the term used to describe the sewage system-generated cloud of small droplets and particles that was believed to have spread SARS (caused by the virus SARS-CoV-1) during the 2003 Amoy Gardens outbreak in Hong Kong.</p>            <div id="div-gpt-ad-sidebar-mrect-mobile" class="advertisement"></div>


<p>&nbsp;</p>

<h3><strong>The Term &ldquo;Airborne Transmission&rdquo; has a Specialized Meaning in Public Health Practice</strong></h3>

<p>Airborne can be used to describe any size particle (e.g., droplet, dust, pollen) capable of travel through the air. For respiratory droplets, that can include droplets that are close to the source and those that have moved farther away. However, most infectious disease and public health experts reserve the term airborne specifically for use in the context of airborne transmission to describe infections capable of being transmitted through exposure to infectious, pathogen-containing, small droplets and particles suspended in the air over long distances and that persist in the air for long times.</p>

<p>&nbsp;</p>

<h3><strong>Airborne Transmission Is not Equally Efficient for all Respiratory Microbes</strong></h3>

<p>For some viruses and bacteria, airborne transmission is a highly efficient mode for spreading infection. Examples include Mycobacterium tuberculosis (the bacterium that causes tuberculosis), rubeola (the virus that causes measles), and varicella-zoster (the virus that causes chicken pox). Although these infections can be transmitted at close range, they are also efficiently and frequently transmitted over longer distances (i.e., more than six feet) or over longer times (i.e., to people passing through an air space in which the infectious person was present minutes to hours earlier). It is especially important to control pathogens that readily infect by means of airborne transmission in health care and other occupational settings where special engineering controls are required to prevent spread (e.g., negative-pressure airborne infection isolation rooms, high efficiency respirators).</p>

<p>&nbsp;</p>

<h3><strong>The Epidemiology of SARS-CoV-2 Indicates that Most Infections Are Spread through Close Contact, not Airborne Transmission</strong></h3>

<p>Diseases that are spread efficiently through airborne transmission tend to have high attack rates because they can quickly reach and infect many people in a short period of time. We know that a significant proportion of SARS-CoV-2 infections (estimated 40%-45%) occur without symptoms and that infection can be spread by people showing no symptoms. Thus, were SARS-CoV-2 spread primarily through airborne transmission like measles, experts would expect to have observed considerably more rapid global spread of infection in early 2020 and higher percentages of prior infection measured by serosurveys. Available data indicate that SARS-CoV-2 has spread more like most other common respiratory viruses, primarily through respiratory droplet transmission within a short range (e.g., less than six feet). There is no evidence of efficient spread (i.e., routine, rapid spread) to people far away or those who enter a space hours after an infectious person was there.</p>

<p>&nbsp;</p>

<h3><strong>Airborne Transmission of SARS-CoV-2 can Occur Under Special Circumstances</strong></h3>

<p>Pathogens that are mainly transmitted through close contact (i.e., contact transmission and droplet transmission) can sometimes also be spread via airborne transmission under special circumstances. There are several well-documented examples in which SARS-CoV-2 appears to have been transmitted over long distances or times. These transmission events appear uncommon and have typically involved the presence of an infectious person producing respiratory droplets for an extended time (greater than 30 minutes to multiple hours) in an enclosed space. Enough virus was present in the space to cause infections in people who were more than six feet away or who passed through that space soon after the infectious person had left. Circumstances under which airborne transmission of SARS-CoV-2 appears to have occurred include:</p>

<ul>
	<li>Enclosed spaces within which an infectious person either exposed susceptible people at the same time or to which susceptible people were exposed shortly after the infectious person had left the space.<br />
	&nbsp;</li>
	<li>Prolonged exposure to respiratory particles, often generated with expiratory exertion (e.g., shouting, singing, exercising) that increased the concentration of suspended respiratory droplets in the air space.<br />
	&nbsp;</li>
	<li>Inadequate ventilation or air handling that allowed a build-up of suspended small respiratory droplets and particles.</li>
</ul>

<p>&nbsp;</p>

<h3><strong>Prevention of COVID-19 By Airborne Transmission</strong></h3>

<p>Existing interventions to prevent the spread of SARS-CoV-2 appear sufficient to address transmission both through close contact and under the special circumstances favorable to potential airborne transmission. Among these interventions, which include social distancing, use of masks in the community, hand hygiene, surface cleaning and disinfection, ventilation, and avoidance of crowded indoor spaces are especially relevant for enclosed spaces, where circumstances can increase the concentration of suspended small droplets and particles carrying infectious virus. At this time, there is no indication of a general community need to use special engineering controls, such as those required to protect against airborne transmission of infections, like measles or tuberculosis, in the health care setting.</p>

<p>&nbsp;</p>

<h3><strong>SARS-CoV-2 Is a New Virus, and We Are Still Learning about how it Behaves.</strong></h3>

<p>There are several critical questions that need to be answered to refine guidance for prevention of COVID-19, including:</p>

<ul>
	<li>How effective are mitigation efforts to prevent SARS-CoV-2 spread, especially ventilation and masking?</li>
	<li>What proportion of SARS-CoV-2 infections are acquired through airborne transmission?</li>
	<li>What are the conditions that facilitate airborne transmission?</li>
	<li>What is the infectious dose for SARS-CoV-2 (how many virions are required for infection to occur)?</li>
	<li>Do inoculum size and route of inoculation affect risk of infection and disease severity?<br />
	&nbsp;</li>
</ul>

<hr />
<p>&nbsp;</p>

<p><strong>References</strong></p>

<p>Alsved M, Matamis A, Bohlin R, Richter M, Bengtsson P-E,&nbsp; Fraenkel C-J, P. Medstrand P,&nbsp; &nbsp;L&ouml;ndahl J. (2020) Exhaled respiratory particles during singing and talking, Aerosol Science and Technology, 2020. doi: 10.1080/02786826.2020.1812502external icon.</p>

<p>Bae S, Kim H, Jung TY, Lim JA, Jo DH, Kang GS, Jeong SH, Choi DK, Kim HJ, Cheon YH, Chun MK, Kim M, Choi S, Chun C, Shin SH, Kim HK, Park YJ, Park O, Kwon HJ. Epidemiological Characteristics of COVID-19 Outbreak at Fitness Centers in Cheonan, Korea. J Korean Med Sci. 2020 Aug 10;35(31):e288. doi: 10.3346/jkms.2020.35.e288. PMID: 32776726; PMCID: PMC7416003.</p>

<p>Brlek A, Vidovi&#269; &Scaron;, Vuzem S, Turk K, Simonovi&#263; Z. Possible indirect transmission of COVID-19 at a squash court, Slovenia, March 2020: case report. Epidemiol Infect. 2020 Jun 19;148:e120. doi: 10.1017/S0950268820001326. PMID: 32600479; PMCID: PMC7327185.</p>

<p>Cai J, Sun W, Huang J, Gamber M, Wu J, He G. Indirect Virus Transmission in Cluster of COVID-19 Cases, Wenzhou, China, 2020. Emerg Infect Dis. 2020 Jun;26(6):1343-1345. doi: 10.3201/eid2606.200412. Epub 2020 Jun 17. PMID: 32163030; PMCID: PMC7258486.</p>

<p>Hamner L, Dubbel P, Capron I, Ross A, Jordan A, Lee J, Lynn J, Ball A, Narwal S, Russell S, Patrick D, Leibrand H. High SARS-CoV-2 Attack Rate Following Exposure at a Choir Practice &ndash; Skagit County, Washington, March 2020. MMWR Morb Mortal Wkly Rep. 2020 May 15;69(19):606-610. doi: 10.15585/mmwr.mm6919e6. PMID: 32407303.</p>

<p>Infection Prevention and Control of Epidemic- and Pandemic-Prone Acute Respiratory Infections in Health Care. Geneva: World Health Organization; 2014. PMID: 24983124.</p>

<p>Jang S, Han SH, Rhee JY. Cluster of Coronavirus Disease Associated with Fitness Dance Classes, South Korea. Emerg Infect Dis. 2020 Aug;26(8):1917-1920. doi: 10.3201/eid2608.200633. Epub 2020 May 15. PMID: 32412896; PMCID: PMC7392463.</p>

<p>Li Y, Leung GM, Tang JW, Yang X, Chao CY, Lin JZ, Lu JW, Nielsen PV, Niu J, Qian H, Sleigh AC, Su HJ, Sundell J, Wong TW, Yuen PL. Role of ventilation in airborne transmission of infectious agents in the built environment &ndash; a multidisciplinary systematic review. Indoor Air. 2007 Feb;17(1):2-18. doi: 10.1111/j.1600-0668.2006.00445.x. PMID: 17257148.</p>

<p>Li Y, Qian H, Hang J, Chen X, Hong L, Liang P, Li J, Shenglan X, We J,&nbsp; Liu L, Kang M. Evidence for probable aerosol transmission of SARS-CoV-2 in a poorly ventilated restaurant. medRxiv. doi.org/10.1101/2020.04.16.20067728. 2020.</p>

<p>Lu J, Gu J, Li K, Xu C, Su W, Lai Z, Zhou D, Yu C, Xu B, Yang Z. COVID-19 Outbreak Associated with Air Conditioning in Restaurant, Guangzhou, China, 2020. Emerg Infect Dis. 2020 Jul;26(7):1628-1631. doi: 10.3201/eid2607.200764. Epub 2020 Apr 2. PMID: 32240078; PMCID: PMC7323555.</p>

<p>Lu J, Yang Z. COVID-19 Outbreak Associated with Air Conditioning in Restaurant, Guangzhou, China, 2020. Emerg Infect Dis. 2020 Sep 11;26(11). doi: 10.3201/eid2611.203774. Epub ahead of print. PMID: 32917292.</p>

<p>Morawska L, Milton DK. It is Time to Address Airborne Transmission of COVID-19. Clin Infect Dis. 2020 Jul 6:ciaa939. doi: 10.1093/cid/ciaa939. Epub ahead of print. PMID: 32628269; PMCID: PMC7454469.</p>

<p>Oran DP, Topol EJ. Prevalence of Asymptomatic SARS-CoV-2 Infection : A Narrative Review. Ann Intern Med. 2020 Sep 1;173(5):362-367. doi: 10.7326/M20-3012. Epub 2020 Jun 3. PMID: 32491919; PMCID: PMC7281624.</p>

<p>Shen Y, Li C, Dong H, Wang Z, Martinez L, Sun Z, Handel A, Chen Z, Chen E, Ebell MH, Wang F, Yi B, Wang H, Wang X, Wang A, Chen B, Qi Y, Liang L, Li Y, Ling F, Chen J, Xu G. Community Outbreak Investigation of SARS-CoV-2 Transmission Among Bus Riders in Eastern China. JAMA Intern Med. 2020 Sep 1. doi: 10.1001/jamainternmed.2020.5225. Epub ahead of print. PMID: 32870239.</p>

<p>Tang S, Mao Y, Jones RM, Tan Q, Ji JS, Li N, Shen J, Lv Y, Pan L, Ding P, Wang X, Wang Y, MacIntyre CR, Shi X. Aerosol transmission of SARS-CoV-2? Evidence, prevention and control. Environ Int. 2020 Aug 7;144:106039. doi: 10.1016/j.envint.2020.106039. Epub ahead of print. PMID: 32822927; PMCID: PMC7413047.</p>

<p>World Health Organization. (&lrm;2020)&lrm;. Transmission of SARS-CoV-2: implications for infection prevention precautions: scientific brief, 9 July 2020, World Health Organization. https://www.who.int/news-room/commentaries/detail/transmission-of-sars-cov-2-implications-for-infection-prevention-precautionsexternal icon</p>

<p>Yu IT, Li Y, Wong TW, Tam W, Chan AT, Lee JH, Leung DY, Ho T. Evidence of airborne transmission of the severe acute respiratory syndrome virus. N Engl J Med. 2004 Apr 22;350(17):1731-9. doi: 10.1056/NEJMoa032867. PMID: 15102999.</p>
</p></div>
      


    </div>

    <div class="pager">
  
  
</div>


      <section class="editorial-content article-show-bottom">

    <div class="editorial-content__details">


        <div class="editorial-content__body">
            <p style="text-align: right;"><a href="https://bnp.sub-forms.com/BNP6059_Jknew?pk=WARTCL" target="_blank"><img alt="es-subscribe" src="/ext/resources/custom-content/es-subscribe.gif" /></a></p>

<p>&nbsp;</p>

<a class="emailWithURL" href="mailto:tagg.henderson@bnpmedia.com"><img alt="email icon" src="/ext/resources/icons/Email-icon-100.png" style="width: 100px; height: 90px; float: right; margin-left: 5px; margin-right: 5px;" /></a>

<p style="text-align: right;"><span style="font-family:tahoma,geneva,sans-serif;"><strong>I want to hear from you. Tell me how we can improve.</strong></span></p>

<p style="text-align: right;"><span style="font-family:tahoma,geneva,sans-serif;"><a class="emailWithURL"href="mailto:tagg.henderson@bnpmedia.com"><strong><u>BNP Media Owner &amp; Co-CEO, Tagg Henderson</u></strong></a></span></p>

<script>
// This array holds all elements with the class emailWithURL.
var emailWithURLArray = document.getElementsByClassName("emailWithURL");

// This updates all emailWithURLs to include the URL in the subject line.
for (i = 0; i < emailWithURLArray.length; i++){
emailWithURLArray[i].setAttribute("href", "mailto:tagg.henderson@bnpmedia.com?subject=Regarding " + window.location.href);;
}
</script>
        </div>

    </div>
  </section>


    


      


      <section class="sidebar related-content">
        <div class="records show articles related-content__articles">
          <h3 class="current related-content__title">Related Articles</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a title="Study: IAQ Is a Top Concern Among People Returning to Work During the COVID-19 Pandemic" data-eventname="related-content-article-headline-link" data-eventcategory="click" data-eventaction="related-content-article-headline-link" data-eventlabel="https://www.esmagazine.com/articles/100765-study-iaq-is-a-top-concern-among-people-returning-to-work-during-the-covid-19-pandemic" href="https://www.esmagazine.com/articles/100765-study-iaq-is-a-top-concern-among-people-returning-to-work-during-the-covid-19-pandemic">Study: IAQ Is a Top Concern Among People Returning to Work During the COVID-19 Pandemic</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a title="COVID-19: Discussing the CDC and ASHRAE Recommendations for HVAC Systems" data-eventname="related-content-article-headline-link" data-eventcategory="click" data-eventaction="related-content-article-headline-link" data-eventlabel="https://www.esmagazine.com/articles/100336-discussing-the-cdc-and-ashrae-recommendations-for-hvac-systems" href="https://www.esmagazine.com/articles/100336-discussing-the-cdc-and-ashrae-recommendations-for-hvac-systems">COVID-19: Discussing the CDC and ASHRAE Recommendations for HVAC Systems</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a title="How Engineering Firms Are Weathering COVID-19’s Villainous Venom" data-eventname="related-content-article-headline-link" data-eventcategory="click" data-eventaction="related-content-article-headline-link" data-eventlabel="https://www.esmagazine.com/articles/100375-how-engineering-firms-are-weathering-covid-19s-villainous-venom" href="https://www.esmagazine.com/articles/100375-how-engineering-firms-are-weathering-covid-19s-villainous-venom">How Engineering Firms Are Weathering COVID-19’s Villainous Venom</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a title="Cities at the Front Line: Public Space in the Time of the COVID-19 Pandemic" data-eventname="related-content-article-headline-link" data-eventcategory="click" data-eventaction="related-content-article-headline-link" data-eventlabel="https://www.esmagazine.com/articles/100578-cities-at-the-front-line-public-space-in-the-time-of-the-covid-19-pandemic" href="https://www.esmagazine.com/articles/100578-cities-at-the-front-line-public-space-in-the-time-of-the-covid-19-pandemic">Cities at the Front Line: Public Space in the Time of the COVID-19 Pandemic</a></h2>
            </article>
        </div>
  </section>




    
<script src="/javascripts/pages/comments.js"></script>

<a name="comments_anchor"></a>
<a name="comments"></a>
<div class="box4 comment" id="comments-container">
	<div class="records" id="add-comment">
		
<div id="comment_form_wrapper">
  <div class="record">
    <div id="comment_notice" class="warning"></div>
    <a name="comment_form"></a>
      You must <a href="/user/login">login</a> or <a href="https://bnp.dragonforms.com/init.do?pk=RREGI&amp;returnurl=http://www.esmagazine.com/user/postlogin?redirect=https://www.esmagazine.com/&amp;omedasite=BNP6787_ESMAGA527create">register</a> in order to post a comment.
  </div>
</div>

	</div>
	<div class="records" id="comment-list" data-comment-location="/articles/100831-cdc-identifies-respiratory-droplets-as-the-principal-mode-people-are-infected-by-covid-19/comments"></div>
	<div id="report-abusive-comment-form" style="display: none;">
		<div class="modal">
			<a class="close"></a>
			<h2>Report Abusive Comment</h2>
			<form class="form" id="comment_flag_form" action="/comments/flag/article/" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="_method" value="put" /><input type="hidden" name="authenticity_token" value="psfIAOuT+7CczfB7elGbV9Kw75vCT65n8HDEogHH6U799Rb3QmcAun5aVEu8O9J3U7WdMDTXW/iyHKrUy8aO4Q==" />
				<label for="reason">Thank you for helping us to improve our forums. Is this comment offensive? Please tell us why.</label>
				<textarea name="reason" id="reason" cols="40" rows="5">
</textarea>
				<p><input type="submit" name="commit" value="Submit Report" rel="nofollow" class="button" /></p>
</form>		</div>
	</div>
	<script type="text/javascript">
		function initReportAbusiveCommentForm () {
			$("#report-abusive-comment-form").overlay({
				top: 'center',
				expose: { color: '#000', loadSpeed: 200, opacity: 0.6 },
				closeOnClick: true
			});

			$("#comment-list").delegate (".modalInput", "click", function(e) {
				e.preventDefault();
				e.stopPropagation();
				$("#comment_flag_form").attr ("action", "/comments/flag/article/" + e.target.href.split (/\#id=/)[1]);
				$("#report-abusive-comment-form").overlay().load();
			});
		}
		$(document).ready(
			function () {
				if (window.customInitReportAbusiveCommentForm) {
					window.customInitReportAbusiveCommentForm ();
				}
				else {
					initReportAbusiveCommentForm ();
				}
			}
		);
	</script>
</div>


  </article>


<script>
//<![CDATA[
        $(document).ready(function (){
          $(".article-show .content").css("display", "block");
          $(".blog-post .content").css("display", "block");
          return false;
        });

//]]>
</script><script src="/javascripts/ec.js"></script>
<script src="/paywall/evercookie_get.js"></script>
<span id="metered_notice"></span><noscript>
    <div id='noscript-metered-message' class="metered-message final">
        <div id='restricted-content' class="restricted-modal-content">
            <div class="message">
                <img class="pop-out" src="/images/icons/lock.png" alt="Lock" />
                <h3>Restricted Content</h3>
                <p>You must have JavaScript enabled to enjoy a limited number of articles over the next 30 days.</p>
                <a href='?v=preview'>Please click here to continue without javascript..</a>
            </div>
        </div>
    </div>
</noscript>





        <aside class="interior-sidebar">
  <div class="wrapper">
      <div id="div-gpt-ad-sidebar-sky" class="advertisement"></div>

    <div class="subscribe-now subscribe-now--dropdown" id="subscribe-now">
      <a class="subscribe-now__subscribe-link" data-eventname="interior-subscribe-now-link" data-eventcategory="click" data-eventaction="interior-subscribe-now-link" data-eventlabel="#" href="#">Subscribe For Free!</a>
      <nav class="subscribe-now__nav">
        
<nav id="subscriptions" class="navigation"><div class="navigation"><ul class="navigation-level1__items"><li class="navigation-level1__item"><a class="navigation__link" data-eventname="subscriptions" data-eventcategory="click" data-eventaction="subscriptions-link" data-eventlabel="Digital Edition Subscription|https://bnp.dragonforms.com/BNP6059_JKDigital?pk=W.HOME" target="_blank" href="https://bnp.dragonforms.com/BNP6059_JKDigital?pk=W.HOME">Digital Edition Subscription</a></li><li class="navigation-level1__item"><a class="navigation__link" data-eventname="subscriptions" data-eventcategory="click" data-eventaction="subscriptions-link" data-eventlabel="eNewsletters|https://bnp.dragonforms.com/BNP9295_ESpref" target="_blank" href="https://bnp.dragonforms.com/BNP9295_ESpref">eNewsletters</a></li><li class="navigation-level1__item"><a class="navigation__link" data-eventname="subscriptions" data-eventcategory="click" data-eventaction="subscriptions-link" data-eventlabel="Online Registration|https://bnp.dragonforms.com/BNP6787_ESMAGA527create&amp;pk=RHOME" target="_blank" href="https://bnp.dragonforms.com/BNP6787_ESMAGA527create&amp;pk=RHOME">Online Registration</a></li><li class="navigation-level1__item"><a class="navigation__link" data-eventname="subscriptions" data-eventcategory="click" data-eventaction="subscriptions-link" data-eventlabel="Subscription Customer Service|/customerservice" href="/customerservice">Subscription Customer Service</a></li></ul></div></nav>      </nav>
    </div>

    <hr class="divider" />

        <section class="editorial-content video-brightcove-home">

    <div class="editorial-content__details">


        <div class="editorial-content__body">
            <div class="records videos">
  <div 
    data-playlist-id="1083293932001" 
  data-player-url="/videos"
  data-video-play-arrow="/images/video/play_arrow3.png"
  data-video-logo="/images/video/logo.png"
    data-randomize-videos="false"
  data-autoplay="true"
  data-carousel="true"
  data-max-thumbnails-visible="0"
    data-max-videos-visible="12" >
</div>
</div>
        </div>

    </div>
  </section>


        <a class="view-more" data-eventname="interior-sidebar-view-more-link" data-eventcategory="click" data-eventaction="interior-sidebar-view-more-link" data-eventlabel="/videos" href="/videos">More Videos</a>


    <hr class="divider" />

      <div id="div-gpt-ad-sidebar-mrect" class="advertisement"></div>

    

        <section id="popular-stories" class="popular-stories ">
    <h1 class="popular-stories__title">Popular Stories</h1>
  
                       

    <div class="popular-stories__items">
    
<div class="popular-stories__item">
  
      <a title="Reducing the Environmental Impact of HVAC Systems by Using R-32 Refrigerant" class="popular-stories__link" data-eventname="popular-stories-headline" data-eventcategory="click" data-eventaction="popular-stories-headline" data-eventlabel="https://www.esmagazine.com/articles/100748-reducing-the-environmental-impact-of-hvac-systems-by-using-r-32-refrigerant" href="https://www.esmagazine.com/articles/100748-reducing-the-environmental-impact-of-hvac-systems-by-using-r-32-refrigerant">


          <div class="popular-stories__image">
            <img alt="R-32 Refrigerant" src="https://www.esmagazine.com/ext/resources/files/16351_DAI_R32_WhtPprEBlst_900x550.jpg?crop=true&amp;height=100&amp;t=1599239389&amp;width=100" />
          </div>

        <h1 class="popular-stories__headline">
          Reducing the Environmental Impact of HVAC Systems by Using R-32 Refrigerant
        </h1>
</a>
</div>  
<div class="popular-stories__item">
  
      <a title="WSP USA Announces Key Leadership Changes" class="popular-stories__link" data-eventname="popular-stories-headline" data-eventcategory="click" data-eventaction="popular-stories-headline" data-eventlabel="https://www.esmagazine.com/articles/100743-wsp-usa-announces-key-leadership-changes" href="https://www.esmagazine.com/articles/100743-wsp-usa-announces-key-leadership-changes">


          <div class="popular-stories__image">
            <img alt="WSP Leadership Porcari" src="https://www.esmagazine.com/ext/resources/bnr-wsp-porcari-roth-dade.jpg?crop=true&amp;height=100&amp;t=1599099892&amp;width=100" />
          </div>

        <h1 class="popular-stories__headline">
          WSP USA Announces Key Leadership Changes
        </h1>
</a>
</div>  
<div class="popular-stories__item">
  
      <a title="10 Reasons Why the Design-Build Delivery Method Works" class="popular-stories__link" data-eventname="popular-stories-headline" data-eventcategory="click" data-eventaction="popular-stories-headline" data-eventlabel="https://www.esmagazine.com/articles/100771-reasons-why-the-design-build-delivery-method-works" href="https://www.esmagazine.com/articles/100771-reasons-why-the-design-build-delivery-method-works">


          <div class="popular-stories__image">
            <img alt="design build" src="https://www.esmagazine.com/ext/resources/ISSUES/2020/09-September/why-design-build-works-900x550.jpg?crop=true&amp;height=100&amp;t=1600370688&amp;width=100" />
          </div>

        <h1 class="popular-stories__headline">
          10 Reasons Why the Design-Build Delivery Method Works
        </h1>
</a>
</div>  
<div class="popular-stories__item">
  
      <a title="Health Care Ventilation: the Key to Controlling Airborne Infection" class="popular-stories__link" data-eventname="popular-stories-headline" data-eventcategory="click" data-eventaction="popular-stories-headline" data-eventlabel="https://www.esmagazine.com/articles/100806-health-care-ventilation-the-key-to-controlling-airborne-infection" href="https://www.esmagazine.com/articles/100806-health-care-ventilation-the-key-to-controlling-airborne-infection">


          <div class="popular-stories__image">
            <img alt="Ventilation systems" src="https://www.esmagazine.com/ext/resources/ISSUES/2020/10-October/lead-900x550.jpg?crop=true&amp;height=100&amp;t=1601400903&amp;width=100" />
          </div>

        <h1 class="popular-stories__headline">
          Health Care Ventilation: the Key to Controlling Airborne Infection
        </h1>
</a>
</div>  
<div class="popular-stories__item">
  
      <a title="Three Strategies to Control Viral Loads within Your Airstream" class="popular-stories__link" data-eventname="popular-stories-headline" data-eventcategory="click" data-eventaction="popular-stories-headline" data-eventlabel="https://www.esmagazine.com/articles/100819-three-strategies-to-control-viral-loads-within-your-airstream" href="https://www.esmagazine.com/articles/100819-three-strategies-to-control-viral-loads-within-your-airstream">


          <div class="popular-stories__image">
            <img alt="Phil Zito" src="https://www.esmagazine.com/ext/resources/ES/2019/January/BuildingAuto-Philgraphic_900x550.jpg?crop=true&amp;height=100&amp;t=1546533615&amp;width=100" />
          </div>

        <h1 class="popular-stories__headline">
          Three Strategies to Control Viral Loads within Your Airstream
        </h1>
</a>
</div>  

</div>    

</section>

      <section class="editorial-content interior-sidebar-1">

    <div class="editorial-content__details">


        <div class="editorial-content__body">
            <p style="text-align: center;"><a href="/articles/100120-to-watch-women-in-hvac-contest-winners-in-2020"><img alt="ES-20toWatch-winners250" src="/ext/resources/custom-content/250.png" /></a></p>
<hr />
<p style="text-align: center;"><a href="/todays-boiler"><img alt="Todays boiler" src="/ext/resources/Todays-boiler.jpg" /></a></p>
        </div>

    </div>
  </section>


    
<section class="box5 featured-upcoming-events">
  <div class="records featured-upcoming-events__wrapper">
    <h3 class="feature-title featured-upcoming-events__title">Events</h3>

        <div class="record featured-upcoming-events__event">
          <div class="date featured-upcoming-events__date">December 30, 2030</div>
          <h2 class="headline featured-upcoming-events__headline">
            <a class="url" title="Webinar Sponsorship Information" data-eventname="featured-upcoming-events-headline" data-eventcategory="click" data-eventaction="featured-upcoming-events-headline" data-eventlabel="https://www.esmagazine.com/events/881-webinar-sponsorship-information" href="https://www.esmagazine.com/events/881-webinar-sponsorship-information">Webinar Sponsorship Information</a>
          </h2>
          <div class="abstract description featured-upcoming-events__description"><p>For webinar sponsorship information, visit <a href="http://www.bnpevents.com/webinars" target="_blank">www.bnpevents.com/webinars</a> or email <a href="mailto:webinars@bnpmedia.com?subject=ES%20Sponsorship%20Info">webinars@bnpmedia.com</a>.</p></div>
        </div>

    <div class="abstract description featured-upcoming-events__actions">
      <a data-eventname="featured-upcoming-events-more-link" data-eventcategory="click" data-eventaction="featured-upcoming-events-more-link" data-eventlabel="https://www.esmagazine.com/events" class="more" href="https://www.esmagazine.com/events">View All</a>
        <a data-eventname="featured-upcoming-events-more-submit-link" data-eventcategory="click" data-eventaction="featured-upcoming-events-more-submit-link" data-eventlabel="https://www.esmagazine.com/events/new" class="more" href="https://www.esmagazine.com/events/new">Submit An Event</a>
    </div>
  </div>
</section>


      <section class="featured-poll">
        <h1 class="featured-poll__title">Poll</h1>
        
  <h3 class="feature-title">How <span>is your firm reacting to the Coronavirus?</span></h3>


  <form action="/polls/29/vote" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="G9llawuF4PAARncrU9ovAnmF8fxNWFaOzRHKdq3phBBA67uconEb+uLR0xuVsGYi+ICDV7vAoxGPfaQAZ+jjvw==" />
        <div class="question"></div>
        <div class="answers">
          <div class="answer">
            <span>
              <input data-eventname="poll-answer-radio-button" data-eventcategory="click" data-eventaction="poll-answer-radio-button" data-eventlabel="origin: interior-sidebar|question: 53|answer: 151|index:0" type="radio" value="151" name="question[53][answer]" id="question_53_answer_151" />
            </span>
            <label data-eventname="poll-answer-label" data-eventcategory="click" data-eventaction="poll-answer-label" data-eventlabel="question: 53|answer: 151|index:0" for="question_53_answer_151">We&rsquo;re still working but we&rsquo;re doing our best to honor social distancing policies.</label>
          </div>
          <div class="answer">
            <span>
              <input data-eventname="poll-answer-radio-button" data-eventcategory="click" data-eventaction="poll-answer-radio-button" data-eventlabel="origin: interior-sidebar|question: 53|answer: 148|index:1" type="radio" value="148" name="question[53][answer]" id="question_53_answer_148" />
            </span>
            <label data-eventname="poll-answer-label" data-eventcategory="click" data-eventaction="poll-answer-label" data-eventlabel="question: 53|answer: 148|index:1" for="question_53_answer_148">We&rsquo;re closing our doors for the foreseeable future.</label>
          </div>
          <div class="answer">
            <span>
              <input data-eventname="poll-answer-radio-button" data-eventcategory="click" data-eventaction="poll-answer-radio-button" data-eventlabel="origin: interior-sidebar|question: 53|answer: 150|index:2" type="radio" value="150" name="question[53][answer]" id="question_53_answer_150" />
            </span>
            <label data-eventname="poll-answer-label" data-eventcategory="click" data-eventaction="poll-answer-label" data-eventlabel="question: 53|answer: 150|index:2" for="question_53_answer_150">We&rsquo;re selectively choosing jobs based on the scope of the work and the strength of our client relationships.</label>
          </div>
          <div class="answer">
            <span>
              <input data-eventname="poll-answer-radio-button" data-eventcategory="click" data-eventaction="poll-answer-radio-button" data-eventlabel="origin: interior-sidebar|question: 53|answer: 149|index:3" type="radio" value="149" name="question[53][answer]" id="question_53_answer_149" />
            </span>
            <label data-eventname="poll-answer-label" data-eventcategory="click" data-eventaction="poll-answer-label" data-eventlabel="question: 53|answer: 149|index:3" for="question_53_answer_149">We&rsquo;re operating at full strength.</label>
          </div>
        </div>

    <input type="submit" name="commit" value="Submit" class="button" data-eventname="poll-submit" data-eventcategory="click" data-eventaction="poll-answer-submit" data-eventlabel="question: 29" />
</form>
    <a class="first more" data-eventname="poll-show-results-link" data-eventcategory="click" data-eventaction="poll-show-results-link" data-eventlabel="/polls/29-how-is-your-firm-reacting-to-the-coronavirus/results" href="/polls/29-how-is-your-firm-reacting-to-the-coronavirus/results">View Results</a>
  <a class="more" data-eventname="poll-archive-link" data-eventcategory="click" data-eventaction="poll-archive-link" data-eventlabel="https://www.esmagazine.com/polls" href="https://www.esmagazine.com/polls">Poll Archive</a>

      </section>

    <section class="featured-products">
  <h1 class="featured-products__title">Products</h1>

  <div class="featured-products__container">
      <article class="featured-product featured-product--has-image">
          <figure class="featured-product__image">
            <a class="featured-product__thumbnail" data-eventname="featured-product-image" data-eventcategory="click" data-eventaction="featured-product-image" data-eventlabel="/products/538-the-green-energy-management-book" href="/products/538-the-green-energy-management-book"><img alt="The Green Energy Management Book" src="//www.esmagazine.com/ext/resources/thumb/archives/t/The-Green-Energy-Management.gif?1328847260" /></a>
          </figure>

        <h1 class="featured-product__headline">
          <a class="featured-product__headline-link" data-eventname="featured-product-headline-link" data-eventcategory="click" data-eventaction="featured-product-headline-link" data-eventlabel="/products/538-the-green-energy-management-book" href="/products/538-the-green-energy-management-book">The Green Energy Management Book</a>
        </h1>

          <div class="featured-product__teaser"><p>
	<span id="ps-shownContent">Learn from our experts how to evaluate job opportunities, market your services, sell a Walk-through Survey, target areas for an Energy Audit, calculate energy savings, do retrofit work, and win continuing contracts for retrofit work.</span></p></div>
      </article>
  </div>

  <a class="featured-products__more-link" data-eventname="featured-product-more-link" data-eventcategory="click" data-eventaction="featured-product-more-link" data-eventlabel="/products" href="/products">See More Products</a>
</section>



      <section class="editorial-content interior-sidebar-2">

    <div class="editorial-content__details">


        <div class="editorial-content__body">
            <p style="text-align: center;"><a href="https://onlinexperiences.com/Launch/QReg/ShowUUID=A5E12F5F-584F-417E-B214-FC9BF32C1B6F&LangLocaleID=1033&AffiliateData=CustomContent" target="_blank" data-eventlabel="https://onlinexperiences.com/Launch/QReg/ShowUUID=A5E12F5F-584F-417E-B214-FC9BF32C1B6F&LangLocaleID=1033&AffiliateData=CustomContent" data-eventaction="inside-bottom-right-ec" data-eventcategory="click" data-eventname="ec-unique-name-link"><img alt="ES Kohler webinar" src="/ext/resources/custom-content/923-ES-Kohler-360X180_NEWcustomcontent.png" /></a></p>
        </div>

    </div>
  </section>

  </div>
</aside>

      </div>
      <div class="main-footer" id="main-footer">
  <div class="wrapper">
      <section class="current-editions">
    <h1 class="current-editions__title">
      <a data-eventname="footer-current-editions-title-link" data-eventcategory="click" data-eventaction="footer-current-editions-title-link" data-eventlabel="https://www.esmagazine.com/publications/3-engineered-systems-magazine" href="https://www.esmagazine.com/publications/3-engineered-systems-magazine">Engineered Systems Magazine</a>
    </h1>

    <article class="current-editions__issue">
        <div class="current-editions__image">
          <a title="Engineered Systems Magazine" data-eventname="footer-current-editions-image-link" data-eventcategory="click" data-eventaction="footer-current-editions-image-link" data-eventlabel="https://www.esmagazine.com/publications/3" href="https://www.esmagazine.com/publications/3"><img height="193" width="144" alt="ES October 2020 Cover" border="0" src="//www.esmagazine.com/ext/resources/ISSUES/2020/10-October/ES-October-2020-Cover.png?1601938530" /></a>
        </div>
      <div class="current-editions__content">
        <h1 class="current-editions__headline">
          <a data-eventname="footer-current-editions-headline-link" data-eventcategory="click" data-eventaction="footer-current-editions-headline-link" data-eventlabel="https://www.esmagazine.com/publications/3" href="https://www.esmagazine.com/publications/3">2020 October</a>
        </h1>
          <div class="current-editions__teaser"><p>The October 2020 issue of <em>Engineered Systems</em>&nbsp;features: taking sustainability into the space age, choosing the right dehumidification technology, reducing the probability of COVID-19 transmission in buildings, and much more!</p></div>

        <a class="current-editions__more-link" data-eventname="footer-current-editions-more-link" data-eventcategory="click" data-eventaction="footer-current-editions-more-link" data-eventlabel="https://www.esmagazine.com/publications/3" href="https://www.esmagazine.com/publications/3">View More</a>  
        <a class="current-editions__subscribe-link more" data-eventname="footer-current-editions-subscribe-link" data-eventcategory="click" data-eventaction="footer-current-editions-subscribe-link" data-eventlabel="/subscription" href="/subscription">Create Account</a>
      </div>
    </article>
  </section>


    <nav class="main-footer-nav">
      
<nav id="main-footer-nav" class="navigation"><div class="navigation"><ul class="navigation-level1__items"><li class="navigation-level1__item"><a class="navigation__link -has-children" data-eventname="main-footer-nav" data-eventcategory="click" data-eventaction="main-footer-nav-link" data-eventlabel="Resources|#" href="#">Resources</a><ul class="navigation-level2__items"><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav" data-eventcategory="click" data-eventaction="main-footer-nav-link" data-eventlabel="ES Glossary|/ES-Glossary" href="/ES-Glossary">ES Glossary</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav" data-eventcategory="click" data-eventaction="main-footer-nav-link" data-eventlabel="HVAC glossary|https://hvacprograms.net/hvac-glossary" target="_blank" href="https://hvacprograms.net/hvac-glossary">HVAC glossary</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav" data-eventcategory="click" data-eventaction="main-footer-nav-link" data-eventlabel="New Products|/topics/2703-hvac-product-literature-software" href="/topics/2703-hvac-product-literature-software">New Products</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav" data-eventcategory="click" data-eventaction="main-footer-nav-link" data-eventlabel="Mechanical Group
|/mechanical-group" href="/mechanical-group">Mechanical Group
</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav" data-eventcategory="click" data-eventaction="main-footer-nav-link" data-eventlabel="Partners|/partners" href="/partners">Partners</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav" data-eventcategory="click" data-eventaction="main-footer-nav-link" data-eventlabel="List Rental
|http://bnp.infogrouplistservices.com/" target="_blank" href="http://bnp.infogrouplistservices.com/">List Rental
</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav" data-eventcategory="click" data-eventaction="main-footer-nav-link" data-eventlabel="Survey And Sample|http://www.myclearopinionpanel.com/contact-us/" target="_blank" href="http://www.myclearopinionpanel.com/contact-us/">Survey And Sample</a></li></ul></li><li class="navigation-level1__item"><a class="navigation__link -has-children" data-eventname="main-footer-nav" data-eventcategory="click" data-eventaction="main-footer-nav-link" data-eventlabel="Want More
|/wantmore" href="/wantmore">Want More
</a><ul class="navigation-level2__items"><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav" data-eventcategory="click" data-eventaction="main-footer-nav-link" data-eventlabel="Connect|/connect" href="/connect">Connect</a></li></ul></li><li class="navigation-level1__item"><a class="navigation__link" data-eventname="main-footer-nav" data-eventcategory="click" data-eventaction="main-footer-nav-link" data-eventlabel="Contact|/contactus" href="/contactus">Contact</a></li><li class="navigation-level1__item"><a class="navigation__link -has-children" data-eventname="main-footer-nav" data-eventcategory="click" data-eventaction="main-footer-nav-link" data-eventlabel="Privacy|http://bnpmedia.com/privacy" target="_blank" href="http://bnpmedia.com/privacy">Privacy</a><ul class="navigation-level2__items"><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav" data-eventcategory="click" data-eventaction="main-footer-nav-link" data-eventlabel="PRIVACY POLICY|/Privacy" target="_blank" href="/Privacy">PRIVACY POLICY</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav" data-eventcategory="click" data-eventaction="main-footer-nav-link" data-eventlabel="TERMS &amp; CONDITIONS|https://www.bnpmedia.com/images/pdf/BNP-Media-Terms-and-Conditions.pdf" target="_blank" href="https://www.bnpmedia.com/images/pdf/BNP-Media-Terms-and-Conditions.pdf">TERMS &amp; CONDITIONS</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav" data-eventcategory="click" data-eventaction="main-footer-nav-link" data-eventlabel="DO NOT SELL MY PERSONAL INFORMATION|https://www.bnpmedia.com/do-not-sell/" target="_blank" href="https://www.bnpmedia.com/do-not-sell/">DO NOT SELL MY PERSONAL INFORMATION</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav" data-eventcategory="click" data-eventaction="main-footer-nav-link" data-eventlabel="PRIVACY REQUEST|https://www.bnpmedia.com/wp-content/uploads/2019/12/BNP-Media-Data-Access-Request-Form.pdf" target="_blank" href="https://www.bnpmedia.com/wp-content/uploads/2019/12/BNP-Media-Data-Access-Request-Form.pdf">PRIVACY REQUEST</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav" data-eventcategory="click" data-eventaction="main-footer-nav-link" data-eventlabel="ACCESSIBILITY|https://www.bnpmedia.com/accessibility" target="_blank" href="https://www.bnpmedia.com/accessibility">ACCESSIBILITY</a></li></ul></li></ul></div></nav>    </nav>

    <div class="main-footer__copyright">
      <p>Copyright &copy;2020. All Rights Reserved BNP Media.</p>
      <p class="epub-credit">Design, CMS, Hosting &amp; Web Development :: <a href="http://www.epublishing.com" target="_blank">ePublishing</a></p>
    </div>
  </div>
</div>

    </div>
    <div id="div-gpt-ad-interstitial"></div>
    <div id="div-gpt-ad-slider"></div>
  </div>

      <!-- google structured data -->
  <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"CDC Identifies Respiratory Droplets as the Principal Mode People Are Infected By COVID-19 ","description":"\u003cp\u003eCDC scientific brief explores the potential airborne transmission of SARS-CoV-2.\u003c/p\u003e\n","publisher":{"@type":"Organization","name":"Engineered Systems Magazine","logo":{"@type":"ImageObject","url":"https://www.esmagazine.com/ext/resources/files/Engineered-Systems.png"}},"image":{"@type":"ImageObject","url":"https://www.esmagazine.com/ext/resources/ISSUES/2020/10-October/taylor-vick-qVXFewdVWn4-unsplash.jpg?t=1602282738\u0026width=696"},"author":null,"datePublished":"2020-10-12T04:00:00-04:00","dateModified":"2020-10-09T18:34:28-04:00","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".gsd-paywall"},"url":"https://www.esmagazine.com/articles/100831-cdc-identifies-respiratory-droplets-as-the-principal-mode-people-are-infected-by-covid-19","dateCreated":"2020-10-12T04:00:00-04:00","creator":[],"keywords":["ductwork","HVAC","airflows","air distribution","volatile organic compounds"],"thumbnailUrl":"https://www.esmagazine.com/ext/resources/ISSUES/2020/10-October/taylor-vick-qVXFewdVWn4-unsplash.jpg?t=1602282738\u0026width=696","articleSection":"IAQ"}</script>

    <script async="async">
//<![CDATA[
require(['bundle/main.bundle']);
//]]>
</script>
      <script src="/javascripts/pages/article.js"></script>
  <script src="/javascripts/jquery.rating.pack.js"></script>

  <script>
    $(function(){
      var $image_gallery = $('#photo-gallery');
      if($image_gallery.length !== 0){
        require(['bundle/photo-gallery.bundle'], function(PhotoGallery){
          new PhotoGallery.default('#photo-gallery');
        });
      }

      return false;
    });
  </script>

<script>require(['jquery','jquery-cookie'], function($){
  $(function() {
    var $cookiePolicy = $('.cookie-policy');

    if(!$.cookie("cookie_policy")){
      $cookiePolicy.show();
      $cookiePolicy.on('click', '#cookie-policy-close', function(evt) {
        evt.preventDefault();
        $.cookie('cookie_policy', 'true', { expires: 30 });
        $cookiePolicy.remove();
      });
      $(document).on('epub.afterMenu', $cookiePolicy, function() {
        $cookiePolicy.prependTo($('.mm-page'));
      });
    }
  });
});</script>
    
    

</body></html>

